<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Hindi -Forensic Science Laboratory (FSL) Puducherry Recruitment 2020: Apply for Senior Analyst, Analyst and Technician Posts</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="FSL Puducherry Recruitment 2020"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="हिंदी में पढ़ें-Forensic Science Laboratory (FSL) Puducherry Recruitment 2020: Check Notification details, Last Date, Eligibility, Educational Qualification, Age Limit, Selection Procedure."><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/edu2/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="news_keywords" content="FSL Puducherry Recruitment 2020" /><meta property="og:site_name" content="Jagranjosh.com" /><meta property="og:type" content="article"/><meta property="og:title" content="फॉरेंसिक साइंस लेबोरेटरी (FSL) पुडुचेरी भर्ती 2020: सीनियर एनालिस्ट एवं अन्य पदों की वेकेंसी के लिए करें आवेदन" /><meta property="og:description" content="फोरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी ने सीनियर एनालिस्ट, एनालिस्ट और टेक्निशियन पदों पर भर्ती के लिए आवेदन आमंत्रित किए हैं." /><meta property="og:image" content="https://www.jagranjosh.com/imported/images/E/Articles/Forensic Science Laboratory.jpg" /><meta property="og:url" content="https://www.jagranjosh.com/articles/fsl-puducherry-recruitment-2020-1603781016-2" /><meta property="article:published_time" content="2020-10-27T12:12:15+0530" /><meta property="article:modified_time" content="2020-10-27T12:17:00+0530" /><meta name="DC.date.issued" content="2020-10-27T12:12:15+0530" /><link href="https://plus.google.com/107410591890685461725" rel="publisher" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jagranjosh.com/articles/fsl-puducherry-recruitment-2020-1603781016-2" /><link rel="canonical" href="https://www.jagranjosh.com/articles/fsl-puducherry-recruitment-2020-1603781016-2" /><link rel="amphtml"   href="https://m.jagranjosh.com/articles/amp/fsl-puducherry-recruitment-2020-1603781016-2" /><script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');  fbq('init', '570864263071190'); fbq('track', "PageView"); </script>  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=570864263071190&ev=PageView&noscript=1"/></noscript>  <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N62LNQ');</script> <script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-PN5KKS5"></script><script type="text/javascript">var PWT={};var googletag = googletag || {};	googletag.cmd = googletag.cmd || []; PWT.jsLoaded = function(){ (function() {	var gads = document.createElement('script');var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';	var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();};(function() { var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/545'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl); if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1];}} var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads, node);})(); </script><meta name="twitter:card" content="app"><meta name="twitter:site" content="@ Jagranjosh "><meta name="twitter:app:name:googleplay" content="Sarkari Naukri"><meta name="twitter:app:id:googleplay" content=" com.josh.jagran.android.activity.snaukri"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen88297538-ls-fxr"><div class="ls-area header-show" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen88297539-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464178"><!--ls:begin[component-1559806464178]--><div class="iw_component" id="1559806464178"><script>
	googletag.cmd.push(function() {
		

  
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Header_1', [[980, 60], [980, 50], [728, 90]], 'Header_1').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Gutter_LHS', [[120, 600], [160, 600]], 'Gutter_LHS').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Gutter_RHS', [[120, 600], [160, 600]], 'Gutter_RHS').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ATF_1', [[300, 600], [300, 250]], 'ATF_1').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ATF_2', [[300, 600], [300, 250]], 'ATF_2').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ATF_3', [[300, 600], [300, 250]], 'ATF_3').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Midarticle_480x320', [[480, 320], [300, 300], [300, 250], [336, 280]], 'Midarticle_1').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ticker_980x60', [[980, 60], [980, 50]], 'ticker_1').addService(googletag.pubads());
  

    var fullurl = "https://m.jagranjosh.com" + window.location.pathname;
	 googletag.pubads().set("page_url", fullurl);
     googletag.pubads().collapseEmptyDivs();
	var gcdName = $('#gcdName').val();
	googletag.pubads().setTargeting('Josh_Category', gcdName);
	var series = $('#series').val();
	googletag.pubads().setTargeting('Josh_Series', series);
	var sections = $('#sections').val();
	googletag.pubads().setTargeting('Josh_Section', sections);	
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1559806464178]--></div><div class="ls-cmp-wrap" id="w1559806464177"><!--ls:begin[component-1559806464177]--><div class="iw_component" id="1559806464177"><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;"></div>
</div><!--ls:end[component-1559806464177]--></div><div class="ls-cmp-wrap" id="w1559806464155"><!--ls:begin[component-1559806464155]--><div class="iw_component" id="1559806464155"><script src="/Resources/joshMobile/LiteV/js/scripts.js"></script></div><!--ls:end[component-1559806464155]--></div><div class="ls-cmp-wrap" id="w1561635155327"><!--ls:begin[component-1561635155327]--><div class="iw_component" id="1561635155327"><div>
<input id="jdevice" value="w" name="jdevice" type="hidden">
</div>
</div><!--ls:end[component-1561635155327]--></div><div class="ls-cmp-wrap" id="w1559806464156"><!--ls:begin[component-1559806464156]--><div class="iw_component" id="1559806464156"><header>
<a class="logo" href="/"><img alt="Jagran Josh" src="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo_icon_w.png"></a>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo.png">
<meta itemprop="width" content="123">
<meta itemprop="height" content="46">
</div>
<link itemprop="url" href="/">
<meta itemprop="name" content="Jagran Josh">
</div>
</header>
</div><!--ls:end[component-1559806464156]--></div><div class="ls-cmp-wrap" id="w1559806464160"><!--ls:begin[component-1559806464160]--><div class="iw_component" id="1559806464160"><meta content="#000" name="theme-color"><style>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</style><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;">
<script>var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript>
</div><div class="nav-wrap">
<div class="covid">
<a href="https://m.jagranjosh.com/study-at-home?ref=web_nav">  Study at Home </a>
</div>
<div class="nav">
<span class="mob-icon"></span>
</div>
<div style="display:none;" id="mob-nav-list">
<div class="mask-nav"></div>
<ul>
<li class="tophead">
<div class="left">
<a href="/hindi?ref=nav_mob">हिन्दीं</a>
</div>
<span class="hindi-read"><a href="/?ref=nav_mob"><img src="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo_icon_w.png" alt="Jagran Josh"></a></span>
<div class="right">
<a href="javascript:void(0)"><i class="cross"></i></a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/school?ref=nav_mob">School Board <i class="rght_arw"></i></a>
</div>
<a href="/cbse?ref=nav_mob">CBSE</a><a href="/articles-uttar-pradesh-board-1299218838-1?ref=nav_mob">UP Board</a><a href="/articles-bihar-board-bseb-1528282670-2?ref=nav_mob">Bihar Board</a><a href="/articles-maharashtra-board-1531387148-1?ref=nav_mob">Maharastra Board</a><a href="/articles-rajasthan-board-1535620617-1?ref=nav_mob">Rajasthan Board</a><a href="/articles-madhya-pradesh-board-1536224969-1?ref=nav_mob">MP Board</a><a href="/articles-school-life-1501764600-1?ref=nav_mob">School Life</a><a href="/engineering?ref=nav_mob">JEE Prep</a>
</div>
<div class="categories">
<div class="cats">
<a href="/institutes-colleges?ref=nav_mob">Admission<i class="rght_arw"></i></a>
</div>
<a href="/institutes-colleges/engineering-colleges?ref=nav_mob">Engineering</a><a href="/institutes-colleges/business-management-colleges?ref=nav_mob">Management</a><a href="/institutes-colleges/journalism-mass-communication-colleges?ref=nav_mob">Mass Comm.</a><a href="/institutes-colleges/design-colleges?ref=nav_mob">Design</a><a href="/institutes-colleges/law-colleges?ref=nav_mob">Law</a><a rel="noreferrer noopener" href="https://ranking.jagranjosh.com/?ref=nav_mob">Colleges Ranking</a><a href="/mba?ref=nav_mob">MBA Prep</a><a href="/articles-placements-1504618356-1?ref=nav_mob">Placement Guide</a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/government-jobs?ref=nav_mob">Jobs<i class="rght_arw"></i></a>
</div>
<a href="/trending/private-jobs/50017?ref=nav_mob">Private Jobs</a><a href="/civil-services?ref=nav_mob">Civil Services Prep</a><a href="/staff-selection-commission-ssc?ref=nav_mob">SSC Exams Prep</a><a href="/bank-exams?ref=nav_mob">Banking Exams Prep</a><a href="/articles-sarkari-naukri-government-jobs-1303378740-2?ref=nav_mob">सरकारी नौकरी</a>
</div>
<div class="categories">
<div class="cats">
<a href="/careers?ref=nav_mob">Careers<i class="rght_arw"></i></a>
</div>
<a href="/careers/after-class-10th-1528206380-1?ref=nav_mob">After Class 10th</a><a href="/careers/after-polytechnic-courses-1528887111-1?ref=nav_mob">After Polytechnic</a><a href="/careers/after-iti-1528887705-1?ref=nav_mob">After ITI</a><a href="/careers/after-class-12th-1528885120-1?ref=nav_mob">After Class 12th</a><a href="/careers/after-graduation-1528886480-1?ref=nav_mob">After Graduation</a><a href="/hindi-careers?ref=nav_mob">करियर विकल्प</a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/current-affairs?ref=nav_mob">Current Affairs</a>
</div>
<div class="cats">
<a href="/general-knowledge?ref=nav_mob">GK</a>
</div>
<div class="cats">
<a href="/videos?ref=nav_mob">Videos</a>
</div>
</div>
</li>
</ul>
</div>
</div><div class="hashtag">
<ul>
<li>
<a href="https://ranking.jagranjosh.com/education-expo/?ref=web_nav" style="font-weight:700; color: #fec722; " target="_blank">PERA Edu Expo</a>
</li>
<li>
<a href="/general-knowledge?ref=web_nav">GK</a>
</li>
<li>
<a href="/government-jobs?ref=web_nav">Jobs</a>
</li>
<li>
<a rel="noreferrer noopener" target="_blank" href="https://sgtuniversity.ac.in/sgtlms/?utm_source=JagaranJosh&amp;utm_medium=BannerActivity&amp;utm_campaign=adm2020&amp;utm_term=sgtlms&amp;utm_content=leadgen">SGT University</a>
</li>
<li>
<a href="/current-affairs?ref=web_nav">Current Affairs</a>
</li>
<li>
<a href="/results?ref=web_nav">Results</a>
</li>
<li>
<a href="/school?ref=web_nav">School</a>
</li>
<li>
<a href="/careers?ref=web_nav">Careers</a>
</li>
<li>
<a href="/institutes-colleges?ref=web_nav">Colleges</a>
</li>
<li>
<a href="/engineering?ref=web_nav">JEE</a>
</li>
<li>
<a href="/mba?ref=web_nav">MBA</a>
</li>
<li>
<a href="/news?ref=web_nav">News</a>
</li>
<li>
<a href="/videos?ref=web_nav">Videos</a>
</li>
<li>
<a href="/hindi?ref=web_nav">हिंदी</a>
</li>
</ul>
<a onclick="ga('send', 'event','secondlevel','entry_nav','toggleNav', 1);" aria-label="Read more" class="pluspop" href="javascript:void(0)"><i></i></a>
</div>
</div><!--ls:end[component-1559806464160]--></div><div class="ls-cmp-wrap" id="w1559806464175"><!--ls:begin[component-1559806464175]--><div class="iw_component" id="1559806464175"><div class="search-sec">
<span onclick="ga('send', 'event','Mobile_Header','Search','click', 1);" class="searchbutton"><i>Search </i></span><script>	
	function searchText(e){	
			var keycode;
			var lang1;
			if (window.event) keycode = window.event.keyCode;
    else if (e) keycode = e.which;
	if (keycode == 13) {
    	
         $('.display_box_hover').trigger('keyup');
          return false;
      }
    
      if (keycode == 40) {
    	  
    	  //down arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
      if (keycode == 38) {
          //up arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
   if (!(keycode ==38 || keycode ==40 ) )
    
	{       
						
			$('#searchRadio li a').each(function(){
			if($(this).hasClass('active')){
			lang=$(this).text();
			
			}
			});
			
				var searchQuery =  $("#search").val().toLowerCase();
				if( searchQuery.split(' ').length >1)
		        {
				  searchQuery =searchQuery.replace(/ /g,' AND ');
		          searchQuery = searchQuery.replace(/AND.*$/i, " AND key: "+searchQuery+"*");
		          if(searchQuery!='')
			      searchQuery=searchQuery+"*"
		        }
		        else
				{
					
					var ss=searchQuery;
					
					searchQuery= "\""+searchQuery+"\""+" OR key:"+searchQuery;
					searchQuery+=" OR key:"+ss+"*";
					
		        }
				
				
				$('#search-box-div').empty();
				if(searchQuery.includes('AND  AND')){
						searchQuery = searchQuery.replace(/AND  AND.*$/i, '');
					}
				var sBox =  $("#search").val();
				if(sBox!=''){
				
				//$('#search-box-div').css("display","block");
				}
				else{
				$('#search-box-div').css("display","none");
				}
				
				
				
				var str = '';
				var lang1;
				var URL ="/iw-cc/mmi/searchAuto.jsp?url="+searchQuery+"&lang="+lang1;
				
				var keyWordLength = $("#search").val().length;
				
				if (keyWordLength > 2) {
					
				
					$.get(URL,function(responseText) {
					
					var jsonData = JSON.parse(responseText);
					var json=jsonData.response.docs;
					
					if(json!='')
							$('#search-box-div').css("display","block");
							str += "<ul>";
							$.each(json, function(index, item) {
	                
					           str += "<li id="+item.link+">";
						       str +="<a href="+item.link+">";
					         str+= item.key + "</a>";
							 str+="</li>";
                           });
						   str += "</ul>";
							
							$('#search-box-div').html(str);
					

   });
					
					
						}
			}
			
			
	
	}
	function submitenter(e)
            {
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            if (keycode == 13)
            {
            searchSubmit();
            return false;
            }
            else
            return true;
            }

            function searchSubmit()
            {
           
              var searchForm = document.getElementById("searchForm");
              var q = searchForm.search.value;
              if(q=="" || q=="Search jagranjosh...")
              {
                    alert("Please enter text to search");
                    return false;
              }
             q = q.replace(/[^a-zA-Z0-9\u0900-\u097F-]+/g,'-');
             var actionStr = '/search/'+ q ;
			 searchForm.action =actionStr;
             searchForm.submit();
            }


        </script>
<div style="display:none;" id="search-box">
<form enctype="multipart/form-data" method="POST" id="searchForm" name="searchForm" action="/mJosh/articles/article_detail.page?submit=true&componentID=1559806464175">
<div class="searchback">
<a class="close left-arrow" onclick="ga('send', 'event','Mobile_Header','Search Close','click', 1);" href="#"></a>
</div>
<div class="main-search">
<div class="search-box">
<input onkeyup="searchText(event);" onKeyPress="return submitenter(event)" value="Search jagranjosh..." onBlur="if(value=='') value = 'Search jagranjosh...'" onFocus="if(value=='Search jagranjosh...') value = ''" type="text" class="searchBox" id="search" name="search" autocomplete="off"><input value="GO" type="submit" onclick=" return searchSubmit();">
</div>
</div>
</form>
<div id="search-box-div"></div>
</div>
</div>
</div><!--ls:end[component-1559806464175]--></div><div class="ls-cmp-wrap" id="w1582546900746"><!--ls:begin[component-1582546900746]--><div class="iw_component" id="1582546900746"><style>
.gutterAds{ position: relative;}
.GutterL {position: absolute;left: 3px;margin-right: 0;top: 0;width: 160px;display: block !important;text-align: left;}
.GutterR {position: absolute;right: 0 !important;margin-left: 500px;top: 0;width: 160px;display: block !important;left: auto;}
.stick{ position: fixed;}
</style>




<div class="gutterAds">

<div id='Gutter_LHS' class='GutterL'>
<script>
googletag.cmd.push(function() { googletag.display('Gutter_LHS'); });
</script>

</div>
    
    
    
<div id='Gutter_RHS' class='GutterR'>
<script>
googletag.cmd.push(function() { googletag.display('Gutter_RHS'); });
</script>

</div>
    

       
   <script>

    // $(window).scroll(function(){
    //     $(".GutterL, .GutterR").css("top", Math.max(5, 100 - $(this).scrollTop()));
    // });
    
    function sticktothetop() {
        var window_top = $(window).scrollTop();
        var top = $('.gutterAds').offset().top;
        if (window_top > top) {
            $('.GutterL, .GutterR').addClass('stick');
            $('.gutterAds').height($('#stickThis').outerHeight());
        } else {
            $('.GutterL, .GutterR').removeClass('stick');
            $('.gutterAds').height(0);
        }
    }
    $(function() {
        $(window).scroll(sticktothetop);
        sticktothetop();
    });
    
        </script>
        
    </div></div><!--ls:end[component-1582546900746]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row body-fx" id="ls-row-2"><div class="ls-fxr" id="ls-gen88297540-ls-fxr"><div class="ls-area center-fx" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen88297541-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464293"><!--ls:begin[component-1559806464293]--><div class="iw_component" id="1559806464293"><div class="atf_top">
<div id="Header_1">
<script>googletag.cmd.push(function() { googletag.display('Header_1'); });</script>
</div>
</div>
</div><!--ls:end[component-1559806464293]--></div><div class="ls-cmp-wrap" id="w1559806464183"><!--ls:begin[component-1559806464183]--><div class="iw_component" id="1559806464183"><div style="clear:both;"></div><div class="breadcrum">
<ol itemtype="https://schema.org/BreadcrumbList" itemscope="">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a title="Home" href="https://www.jagranjosh.com" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1">
</li>
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/hindi-articles"><span itemprop="name">ARTICLE</span></a>
<meta itemprop="position" content="2">
</li>
<input id="gcdName" name="gcdName" type="hidden" value="Sarkari Naukri"><input id="series" name="series" type="hidden" value="Jobs"><input id="sections" name="sections" type="hidden" value="Job Notification">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/articles-%E0%A4%9C%E0%A5%89%E0%A4%AC-%E0%A4%85%E0%A4%A7%E0%A4%BF%E0%A4%B8%E0%A5%82%E0%A4%9A%E0%A4%A8%E0%A4%BE-1303378740-2"><span itemprop="name">जॉब | अधिसूचना</span></a>
<meta itemprop="position" content="2">
</li>
</ol>
</div>
</div><!--ls:end[component-1559806464183]--></div></div></div><div class="ls-area body-LHS" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen88297542-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464188"><!--ls:begin[component-1559806464188]--><div class="iw_component" id="1559806464188"><script src="/Resources/joshMobile/js/onePlusThreeCom.js?v=2"></script><style>
.faq{border: 1px solid #efefef;border-radius: 3px;display: inline-block;margin-bottom: 15px;clear: both;margin: 5px 5px 45px 5px;box-shadow: 0 0 3px rgb(0 0 0 / 12%);}
.faq h2{font-size: 16px;color: #000; margin-bottom: 0; padding: 10px 0 10px 10px;}
.faq div h3{font-size: 14px;font-weight: 600;color: #000;margin-bottom: 0;border-top: 1px solid #efefef;padding-top: 5px;padding: 8px 35px 8px 10px; position: relative;display: block;width: 100%;box-sizing: border-box;margin-right: 0; background: #fff;float: none;line-height: 22px;}

.faq div h3 i{content: ''; position: absolute; right: 15px; top: 15px; border: solid #b7b6b6;border-width:0 1px 1px 0;display: inline-block;
padding: 2px;transform: rotate(45deg); -webkit-transform: rotate(45deg); background-color:#fff;background-position:center; background-repeat:no-repeat; background-size:100%;}
.faqOpen i{transform: rotate(-135deg) !important; -webkit-transform: rotate(-135deg) !important;}
.faq div.content {display:none; font-size: 14px;font-weight: 400;text-transform: capitalize;padding:12px; background: #f7f7f7;}
  </style><style>
	.timestamp{display: flex;margin-top: 5px;border-top: 1px solid #eee;padding-top: 12px;}
	.ishare{clear: both;text-align: right;width: 50%;}
	.ishare img {width:22px;}
	.ishare a {margin-right: 5px;}
	.authwrap {width: 50%;}
	.authwrap h3{line-height: 2px;    float: none;}
	.dontmiss{background: #f3f3f3 !important;}
	</style><script language="javascript" type="text/javascript">
			$(document).ready(function(){
				$("#facebookShare").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
				$("#twitterShare").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);			
				$("#whatsapp").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");
  
			});
			
			</script><input id="contentPref" name="contentPref" type="hidden" value="Education And Career"><input id="wordCount" name="wordCount" type="hidden" value="188"><input id="compaign" name="compaign" type="hidden" value="none"><input value="" id="pdfname" name="pdfname" type="hidden"><div id="maindiv">
<div id="itemdiv" class="article-det">
<div id="article-detail-1">
<h1 itemprop="headline">फॉरेंसिक साइंस लेबोरेटरी (FSL) पुडुचेरी भर्ती 2020: सीनियर एनालिस्ट एवं अन्य पदों की वेकेंसी के लिए करें आवेदन</h1>
</div>
<div class="articleSummery"><p>फोरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी ने सीनियर एनालिस्ट, एनालिस्ट और टेक्निशियन पदों पर भर्ती के लिए आवेदन आमंत्रित किए हैं.</p></div>
<div class="timestamp">
<div class="authwrap">
<div class="aut_share">
<h3 itemtype="https://schema.org/Person" itemscope="" itemprop="author">
      By <span itemprop="name" class="Author-article">Prashant Kumar</span>
</h3>
<span class="date-article">Oct 27, 2020 12:12 IST</span>
</div>
</div>
<div class="ishare">
<a id="facebookShare" href="javascript:void(0)"><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a><a id="twitterShare" href="javascript:void(0)"><img src="data:image/svg+xml;utf8;base64,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" alt="Twitter Icon"></a><a id="whatsapp" href="javascript:void(0)"><img src="data:image/svg+xml;utf8;base64,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" alt="Whatsapp Icon"></a>
</div>
<div class="lang-change"></div>
</div>
<div id="articleDetail" class="article_detailbox">
<div class="pic-cont">
<div align="center" id="previewPane">
<picture>
<source alt="Forensic Science Laboratory Jobs" type="image/webp" srcset="/imported/images/E/Articles/Forensic Science Laboratory.webp"></source>
<source alt="Forensic Science Laboratory Jobs" type="image/jpeg" srcset="/imported/images/E/Articles/Forensic Science Laboratory.jpg"></source>
<img alt="Forensic Science Laboratory Jobs" src="/imported/images/E/Articles/Forensic Science Laboratory.jpg"></picture>
<div id="largeImageCaption">
<em>Forensic Science Laboratory Jobs</em>
</div>
</div>
</div>
<div itemprop="articleBody" class="article_content"><p>फॉरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी भर्ती 2020: फोरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी ने सीनियर एनालिस्ट, एनालिस्ट और टेक्निशियन पदों पर भर्ती के लिए आवेदन आमंत्रित किए हैं. इच्छुक और पात्र आवेदक 04 नवंबर 2020 तक या उससे पहले निर्धारित आवेदन प्रारूप में फॉरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी भर्ती 2020 के लिए आवेदन कर सकते हैं.</p><div class="adArticle" id="target-1"></div> 
<p><strong>महत्वपूर्ण तिथि:</strong><br>रोजगार समाचार में&nbsp;विज्ञापन&nbsp;की तिथि: 24 अक्टूबर 2020<br>आवेदन पत्र जमा करने की अंतिम तिथि: 04 नवंबर 2020</p> 
<p><strong>फॉरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी के सीनियर एनालिस्ट, एनालिस्ट&nbsp;और टेक्निशियन&nbsp;रिक्ति विवरण:</strong><br>सीनियर एनालिस्ट: 01 पद<br>एनालिस्ट: 05 पद<br>टेक्निशियन: 05 पद</p><div id="jjRecArticle"></div>
<div class="adArticle" id="target-2"></div> 
<p><strong>सीनियर एनालिस्ट, एनालिस्ट&nbsp;और टेक्निशियन&nbsp;नौकरी के लिए पात्रता मानदंड:</strong><br>टेक्निशियन- उम्मीदवार के पास फिजिक्स/केमिस्ट्र /कंप्यूटर साइंस/इलेक्ट्रॉनिक्स या फॉरेंसिक साइंस में बीएससी डिग्री होने के साथ साइबर लेबोरेटरी/साइंटिफिक आर्गेनाइजेशन/इंस्टीटयूशन में एक वर्ष का अनुभव होना चाहिए या फॉरेंसिक साइंस/कंप्यूटर साइंस/इलेक्ट्रॉनिक्स में एमएससी डिग्री होना चाहिए. आयु सीमा: 35 वर्ष से कम.</p><div class="adArticle" id="target-3"></div> 
<p><a rel="noopener" href="https://testchampion.jagranjosh.com/free-pdf-page?file=forensic-science-laboratory-puducherry-recruitment-2020-apply-for-senior-analyst--analyst-and-technician-posts-1.pdf" target="_blank"><strong>तिथि विस्तार का नोटिफिकेशन</strong></a></p> 
<p><a rel="noopener" href="https://testchampion.jagranjosh.com/free-pdf-page?file=forensic-science-laboratory-puducherry-recruitment-2020-apply-for-senior-analyst--analyst-and-technician-posts.pdf" target="_blank"><strong>ऑफिशियल नोटिफिकेशन</strong></a></p> 
<p><a rel="noopener" href="https://www.py.gov.in/" target="_blank"><strong>ऑफिशियल वेबसाइट</strong></a></p> 
<p><strong>आवेदन कैसे करें:</strong><br>इच्छुक और योग्य&nbsp;उम्मीदवार&nbsp;04 नवंबर 2020&nbsp;तक&nbsp;या उससे पहले निर्धारित&nbsp;प्रारूप में&nbsp;फॉरेंसिक साइंस लेबोरेटरी (FSL) पुदुचेरी भर्ती 2020 के लिए आवेदन कर सकते हैं.</p><div class="adArticle" id="target-4"></div>
</div>
<div class="cle"></div>
</div>
<div>
</div>
<div id="jjRecCategory"></div>
<div class="ctn-colombia appendToThis"></div>
<input value="1" id="h-i" type="hidden"><input value="" id="h-t" type="hidden"><input value="" id="h-u" type="hidden"><input id="locale" type="hidden" value="2"><input id="articleId" type="hidden" value="1603781016">
</div>
</div><script>
	
		//On click any <h3> within the container
		$('#accDetail h3').click(function(e) {
			
			//Close all <div> but the <div> right after the clicked <a>
			$(e.target).next('div').siblings('div').slideUp('fast');
		
			//Toggle open/close on the <div> after the <h3>, opening it if not open.
			$(e.target).next('div').slideToggle('fast');
			$('h3').removeClass('faqOpen');
			$(this).addClass('faqOpen');
			
		});
		
		</script>
</div><!--ls:end[component-1559806464188]--></div><div class="ls-cmp-wrap" id="w1587623586152"><!--ls:begin[component-1587623586152]--><div class="iw_component" id="1587623586152"><style>
	.tags{width:100%;display:block;margin: 0;padding: 10px 0;box-sizing: border-box;}
	.tags h2 {font-size: 18px;color: #000;line-height: 28px;padding-bottom: 5px;border-bottom: 1px solid #eaeaea;}
	.tags li a{color: blue;font-size: 14px;font-weight: 500;margin: 0 8px 8px 0;border: 1px solid #ded7d7;}
	</style><div class="tags" id="jjRecCategoryHtml">
<h2>Related Categories</h2>
<ul>
<li>
<a href="/articles-other-jobs-notification-1307703862-2?ref=rel_cat" title="अन्य भर्ती / अधिसूचना">अन्य भर्ती / अधिसूचना</a>
</li>
<li>
<a href="/articles-%E0%A4%A8%E0%A5%8D%E0%A4%AF%E0%A5%82%E0%A4%9C%E0%A4%BC-1292334300-2?ref=rel_cat" title="न्यूज़">न्यूज़</a>
</li>
</ul>
</div><script>
		$(function() {
			if($('#jjRecCategory').length) {
				$('#jjRecCategory').html(jjRecCategoryHtml);
			}
		});
		</script>
</div><!--ls:end[component-1587623586152]--></div><div class="ls-cmp-wrap" id="w1570627906271"><!--ls:begin[component-1570627906271]--><div class="iw_component" id="1570627906271">
</div><!--ls:end[component-1570627906271]--></div><div class="ls-cmp-wrap" id="w1569237349031"><!--ls:begin[component-1569237349031]--><div class="iw_component" id="1569237349031">
</div><!--ls:end[component-1569237349031]--></div><div class="ls-cmp-wrap" id="w1600415276630"><!--ls:begin[component-1600415276630]--><div class="iw_component" id="1600415276630"><style>
.tradingWid{margin:15px 0; }
.tradingWid a{background:#fffbde;padding:13px 10px 13px 16px; color:#d11a1c;font-size: 15px;font-weight: 500; display:block;  }

</style><div class="tradingWid">
<a href="https://www.jagranjosh.com/articles/upsc-ias-exam-study-plan-to-score-high-marks-1589274243-1">UPSC IAS 2020 Exam: Click here to get the Complete 30 Days Study Plan to score high in Prelims.</a>
</div>
</div><!--ls:end[component-1600415276630]--></div><div class="ls-cmp-wrap" id="w1566557904320"><!--ls:begin[component-1566557904320]--><div class="iw_component" id="1566557904320"><style>
		.related-story {border-top:1px solid #dc0808; border-bottom:1px solid #dc0808; padding:13px 0 7px; margin:10px 0 20px;}
		.related-story h2 {font-size:14px;margin:0 0 7px 0;text-transform:uppercase;font-weight:800;}
		.related-story ul {margin-left: 18px; padding-left:0 !important;}
		.related-story ul li{margin-bottom:10px;line-height:18px;font-weight:600;font-size:14px;list-style-type:none !important;position:relative;counter-increment:story-count;padding-left: 18px;}
		.related-story ul li:before{content:counter(story-count);position:absolute;left: -15px;color: #fff;font-size: 9px;background: #e22828;border-radius: 52px;padding: 0px 6px;height: 17px;text-align: center;top: 3px;}
		.related-story ul li a{ color:#333}
		</style><div class="related-story" id="jjRecArticleHtml">
<h2>Related Stories</h2>
<ul>
<li>
<a href="/articles/hansraj-college-recruitment-2020-1603773457-2?ref=rel_stories_inarticle" title="हंसराज कॉलेज भर्ती 2020: 27 एमटीएस एवं अन्य पदों की वेकेंसी के लिए करें आवेदन ">हंसराज कॉलेज भर्ती 2020: 27 एमटीएस एवं अन्य पदों की वेकेंसी के लिए करें आवेदन </a>
</li>
<li>
<a href="/articles/nrti-recruitment-2020-1603721716-2?ref=rel_stories_inarticle" title="NRTI भर्ती 2020: 39 नॉन-टीचिंग और टीचिंग पदों की वेकेंसी के लिए करें आवेदन">NRTI भर्ती 2020: 39 नॉन-टीचिंग और टीचिंग पदों की वेकेंसी के लिए करें आवेदन</a>
</li>
<li>
<a href="/articles/vmc-recruitment-2020-1603699857-2?ref=rel_stories_inarticle" title="वडोदरा नगर निगम (VMC) भर्ती 2020: सैनिक, सब-ऑफिसर और स्टेशन ऑफिसर पदों की वेकेंसी के लिए करें आवेदन">वडोदरा नगर निगम (VMC) भर्ती 2020: सैनिक, सब-ऑफिसर और स्टेशन ऑफिसर पदों की वेकेंसी के लिए करें आवेदन</a>
</li>
<li>
<a href="/articles/cantonment-board-recruitment-2020-1603695325-2?ref=rel_stories_inarticle" title="छावनी बोर्ड भर्ती 2020: असिस्टेंट टीचर पदों की वेकेंसी के लिए canttboardrecruit.org पर करें आवेदन">छावनी बोर्ड भर्ती 2020: असिस्टेंट टीचर पदों की वेकेंसी के लिए canttboardrecruit.org पर करें आवेदन</a>
</li>
<li>
<a href="/articles/hp-recruitment-2020-1603691655-2?ref=rel_stories_inarticle" title="एक्साइज एंड टैक्सेशन डिपार्टमेंट, हिमाचल प्रदेश भर्ती 2020: ड्राइवर पदों की वेकेंसी के लिए करें आवेदन">एक्साइज एंड टैक्सेशन डिपार्टमेंट, हिमाचल प्रदेश भर्ती 2020: ड्राइवर पदों की वेकेंसी के लिए करें आवेदन</a>
</li>
<li>
<a href="/articles/nbcc-delhi-recruitment-2020-1603687225-2?ref=rel_stories_inarticle" title="NBCC, दिल्ली भर्ती 2020: मार्केटिंग एग्जीक्यूटिव पदों की वेकेंसी के लिए nbccindia.com पर करें आवेदन">NBCC, दिल्ली भर्ती 2020: मार्केटिंग एग्जीक्यूटिव पदों की वेकेंसी के लिए nbccindia.com पर करें आवेदन</a>
</li>
</ul>
</div><script>
		$(function() {
			if($('#jjRecArticle').length) {
				$('#jjRecArticle').html(jjRecArticleHtml);
			}
		});
		</script>
</div><!--ls:end[component-1566557904320]--></div><div class="ls-cmp-wrap" id="w1559806464195"><!--ls:begin[component-1559806464195]--><div class="iw_component" id="1559806464195"><script>
					var gtmCd = {};
					gtmCd.event = 'pageview';
			
										var gcdName = $('#gcdName').val();
										gtmCd.category = gcdName;
										
								gtmCd.page_type = 'Detail';
								
								var auth = $('.Author-article').text();
								gtmCd.author = auth;
								
								var wc = $('#wordCount').val();
								gtmCd.word_count =  wc;
								
									gtmCd.language = 'Hindi';
								
								var articleDate = $('.date-article').text();
								gtmCd.publish_date = articleDate;
								
									var series = $('#series').val();
									gtmCd.series = series;
									
								var contentPref = $('#contentPref').val();
								gtmCd.content_preferences = contentPref;
								
									var sections = $('#sections').val();
									gtmCd.sections = sections;
									
								gtmCd.storyID = '1603781016';
								
								var brandedContent = $('#brandedContent').val();
								gtmCd.branded_content = brandedContent;
								
								var compaign = $('#compaign').val();
								gtmCd.Campaign_name = compaign;
								
			dataLayer.push(gtmCd);
		</script>
</div><!--ls:end[component-1559806464195]--></div><div class="ls-cmp-wrap" id="w1599808099525"><!--ls:begin[component-1599808099525]--><div class="iw_component" id="1599808099525"><div class="CubeWgt">
<div class="CubeHandle">
<span> Trending Now </span><i class="CubeClose"></i>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cube-cont">
<a target="_blank" href="https://www.jagranjosh.com/general-knowledge?ref=cube">
<h2>General Knowledge</h2>
<span>Gk 2020: Notes, Topics, Facts</span></a>
</div>
</div>
<div class="swiper-slide">
<div class="cube-cont">
<a target="_blank" href="https://www.jagranjosh.com/current-affairs?ref=cube">
<h2>Current Affairs	</h2>
<span>Latest Current Affairs for Banking, SSC, UPSC etc.</span></a>
</div>
</div>
<div class="swiper-slide">
<div class="cube-cont">
<a target="_blank" href="https://www.jagranjosh.com/government-jobs?ref=cube">
<h2>Sarkari Naukri	</h2>
<span>Govt. Jobs for Clerk, Asst Managers, Engineers, Banking.</span></a>
</div>
</div>
<div class="swiper-slide">
<div class="cube-cont">
<a target="_blank" href="https://www.jagranjosh.com/civil-services?ref=cube">
<h2>IAS Preparation	</h2>
<span>IAS / Civil Services (PCS): FREE study material</span></a>
</div>
</div>
</div>
</div>
</div><script>
 $(document).ready(function() {
        $(".CubeClose").click(function(){
            $('.CubeWgt').toggleClass('activate');
        });
    });  
</script><style>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</style>
</div><!--ls:end[component-1599808099525]--></div></div></div><div class="ls-area body-RHS" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen88297543-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464206"><!--ls:begin[component-1559806464206]--><div class="iw_component" id="1559806464206"><div id="articleLHS"></div>
</div><!--ls:end[component-1559806464206]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-3"><div class="ls-fxr" id="ls-gen88297544-ls-fxr"><div class="ls-area footer-fx" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen88297545-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464207"><!--ls:begin[component-1559806464207]--><div class="iw_component" id="1559806464207"><div class="fullFooter">
<div class="foot_news">
<h2>Latest News</h2>
<ul>
<li>
<h3 class="fot-list">
<a href="/articles/ssc-selection-post-8-application-status-2020-1603280486-1?ref=footer_reco">SSC Selection Post 8 Application Status 2020 for Eastern Region Out @sscer.org, Check Region-wise Graduate Level, 10+2 Level and 10th Level Region-wise Status Here</a>
</h3>just now</li>
<li>
<h3 class="fot-list">
<a href="/articles/uco-bank-recruitment-2020-apply-online-for-91-security-officer-ca-and-other-posts-1603443881-1?ref=footer_reco">UCO Bank SO Recruitment 2020: Online Application Started for 91 Security Officer, CA and Other Posts @ucobank.com</a>
</h3>
</li>
<li>
<h3 class="fot-list">
<a href="/articles/government-jobs-2020-live-updates-1582616635-1?ref=footer_reco">Government Jobs 2020 LIVE Updates: UCO Bank Recruitment 2020, IBPS RRB 2020,Cantonment Board, IOCL JE, NCL,  Teacher Jobs, BPSC 66th and much more</a>
</h3>22 mins ago</li>
<li>
<h3 class="fot-list">
<a href="/articles/cbse-s-10th-12th-students-can-download-digital-certificates-without-aadhar-with-the-board-s-facial-recognition-system-1603437032-1?ref=footer_reco">CBSE 10th &amp; 12th Students Can Now Download Digital CBSE Mark Sheet &amp; Certificates Without Aadhaar Number With The Board's Facial Recognition System!</a>
</h3>25 mins ago</li>
<li>
<h3 class="fot-list">
<a href="/articles/civil-avilation-department-recruitment-2020-1603778624-1?ref=footer_reco">Civil Aviation Department Recruitment 2020 for Pilot Posts, Details Here</a>
</h3>34 mins ago</li>
<li>
<h3 class="fot-list">
<a href="/articles/drdotbrl-recruitment-2020-apply-for-junior-research-fellow-jrf-and-research-associate-ra-posts-1603777441-1?ref=footer_reco">DRDO-TBRL Recruitment 2020: Apply for Junior Research Fellow (JRF) and Research Associate (RA) Posts</a>
</h3>58 mins ago</li>
</ul>
</div>
</div><footer class="text-center">
<h5>QUICK LINKS</h5>
<ul class="foot-link">
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/register">Register</a>
</li>
<li>
<a href="/contact-us">Contact us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us </a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-of-use">Terms &amp; Conditions</a>
</li>
<li>
<a href="/code-of-ethics-for-digital-news-websites">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
</ul>
<div class="copyright">Jagran Prakashan Ltd @ 2020</div>
</footer><script>

$(document).ready(function(){readCookie("hide")||$("#gdprbx").show(),$("#close").click(function(){return $("#gdprbx").hide(),createCookie("hide",!0,60),!1})});

function createCookie(e,t,n){if(n){var r=new Date;r.setTime(r.getTime()+24*n*60*60*1e3);var i="; expires="+r.toGMTString()}else i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",n=document.cookie.split(";"),r=0;r<n.length;r++){for(var i=n[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return!1}

</script><div style="display:none" id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and <a href="https://www.jagranjosh.com/cookies-policy">Cookie Policy</a>.
   <a href="javascript:void(0)" class="closegdper" id="close">OK</a>
</div>
</div><div class="notify-pop">
<h3>Just Now</h3>
<span class="closeNotify"></span>
<ul>
<li>
<a href="/articles/ssc-selection-post-8-application-status-2020-1603280486-1?ref=sticky_footer">SSC Selection Post 8 Application Status 2020 for Eastern Region Out @sscer.org, Check Region-wise Graduate Level, 10+2 Level and 10th Level Region-wise Status Here<span>just now</span></a>
</li>
<li>
<a href="/articles/uco-bank-recruitment-2020-apply-online-for-91-security-officer-ca-and-other-posts-1603443881-1?ref=sticky_footer">UCO Bank SO Recruitment 2020: Online Application Started for 91 Security Officer, CA and Other Posts @ucobank.com<span></span></a>
</li>
<li>
<a href="/articles/government-jobs-2020-live-updates-1582616635-1?ref=sticky_footer">Government Jobs 2020 LIVE Updates: UCO Bank Recruitment 2020, IBPS RRB 2020,Cantonment Board, IOCL JE, NCL,  Teacher Jobs, BPSC 66th and much more<span>22 mins ago</span></a>
</li>
<li>
<a href="/articles/cbse-s-10th-12th-students-can-download-digital-certificates-without-aadhar-with-the-board-s-facial-recognition-system-1603437032-1?ref=sticky_footer">CBSE 10th &amp; 12th Students Can Now Download Digital CBSE Mark Sheet &amp; Certificates Without Aadhaar Number With The Board's Facial Recognition System!<span>25 mins ago</span></a>
</li>
<li>
<a href="/articles/civil-avilation-department-recruitment-2020-1603778624-1?ref=sticky_footer">Civil Aviation Department Recruitment 2020 for Pilot Posts, Details Here<span>34 mins ago</span></a>
</li>
<li>
<a href="/articles/drdotbrl-recruitment-2020-apply-for-junior-research-fellow-jrf-and-research-associate-ra-posts-1603777441-1?ref=sticky_footer">DRDO-TBRL Recruitment 2020: Apply for Junior Research Fellow (JRF) and Research Associate (RA) Posts<span>58 mins ago</span></a>
</li>
<li>
<a href="/articles/cbse-class-12-accountancy-sample-paper-2021-pdf-1603699103-1?ref=sticky_footer">CBSE Class 12th Accountancy Sample Paper 2021 Released (With Answers &amp; CBSE Marking Scheme)!<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/drdo-recruitment-2020-1603775685-2?ref=sticky_footer">DRDO भर्ती 2020: जूनियर रिसर्च फेलो (JRF) और रिसर्च एसोसिएट्स (RA) पदों की वेकेंसी के लिए करें आवेदन<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/ibps-rrb-2020-recruitment-for-officer-and-office-assistant-post-check-exam-date-vacancy-notification-apply-link-1591003963-1?ref=sticky_footer">IBPS RRB 2020 Recruitment for 8424 Clerk/PO: Apply Online for Office Assistant &amp; Officer Posts @ibps.in till 9 November<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/ctet-exam-date-2020-cbse-warns-candidates-against-fake-news-on-new-date-1603697109-1?ref=sticky_footer">CTET 2020 Exam Date: CBSE warns candidates against fake news on new date; Visit @ctet.nic.in for updates<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/nda-ssb-interview-questions-for-indian-army-indian-navy-indian-air-force-selection-1603268897-1?ref=sticky_footer">NDA SSB Interview 2020 Important Questions: Check Top 11 SSB Interview Questions for Indian Army, Indian Navy &amp; Indian Air Force Selection through NDA 2020 Exam<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/ibps-rrb-2020-online-application-link-reopens-ibpsin-apply-now-for-officer-scale-1-office-assistant-multipurpose-1603706805-1?ref=sticky_footer">IBPS RRB 2020 Application Starts Again @ibps.in: Apply Online Now for Officer Scale 1 &amp; Office Assistant Multipurpose<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/afcat-afsb-interview-selection-process-2-stage-testing-procedure-medical-exam-preparation-of-iaf-final-merit-list-1603708160-1?ref=sticky_footer">AFCAT AFSB Interview Selection Process 2020: Check IAF AFSB Testing 2-Stage Procedure, Medical Exam Details &amp; Preparation of Final Merit List<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/ssc-chsl-tier-1-2020-expected-cutoff-marks-for-ldc-deo-jsa-pa-sa-posts-1603695883-1?ref=sticky_footer">SSC CHSL 2020 Tier-1 Expected Cut-Off Marks: Check SSC CHSL 2019-20 Expected Cut-Off Marks for LDC/DEO/JSA/PA/SA Posts along with Previous Cut-Off Marks<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/upsc-ias-mains-detailed-syllabus-for-gs-paper-iv-ethics-integrity-aptitude-1602571526-1?ref=sticky_footer">UPSC IAS Mains 2020: Detailed Syllabus for GS IV (Ethics, Integrity &amp; Aptitude)<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/upsc-mains-syllabus-for-all-optional-subjects-1603268014-1?ref=sticky_footer">UPSC Mains Syllabus 2020-2021 (PDF) for All Optional Subjects<span>52 mins ago</span></a>
</li>
<li>
<a href="/articles/ibps-pomt-2020-download-notification-check-online-application-link-vacancy-selection-process-1594120164-1?ref=sticky_footer">IBPS PO 2020-21: Vacancies Increased to 3517, Apply Online for PO/MT Post from tomorrow @ibps.in, Download Probationary Officer Notification, Check New Exam Dates<span>30 mins ago</span></a>
</li>
<li>
<a href="/articles/mizoram-psc-recruitment-2020-notification-download-1603773375-1?ref=sticky_footer">Mizoram PSC Recruitment 2020 for Asst. Director Fisheries/District Fisheries Development Officer Posts <span>33 mins ago</span></a>
</li>
<li>
<a href="/articles/hansraj-college-recruitment-2020-1603773457-2?ref=sticky_footer">हंसराज कॉलेज भर्ती 2020: 27 एमटीएस एवं अन्य पदों की वेकेंसी के लिए करें आवेदन <span>32 mins ago</span></a>
</li>
<li>
<a href="/articles/ncert-books-for-class-9-hindi-pdf-1603379852-1?ref=sticky_footer">NCERT Books for Class 9 Hindi 2020-2021 - Download Latest Textbooks in Chapter-Wise PDF<span>47 mins ago</span></a>
</li>
</ul>
</div><div id="sticky-footer-g" class="sticky">
<link rel="stylesheet" data-href="/Resources/joshMobile/LiteV/css/onLoadCommon.css" type="text/css">
<script>
	
		$(document).ready(function(){
			$("#fSsFb").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
			$("#fSsTw").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);			
			$("#fSsWa").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");
		});
			
</script>
<div class="sticky-social">
<ul>
<li>
<a id="fSsFb" href="javascript:void(0)"><i class="icon stFb"></i></a>
</li>
<li>
<a id="fSsTw" href="javascript:void(0)"><i class="icon stTw"></i></a>
</li>
<li>
<a id="fSsWa" href="javascript:void(0)"><i class="icon stWa"></i></a>
</li>
</ul>
</div>
<ul>
<li>
<a href="/?ref=sticky_footer"><i class="icon home"></i> Home</a>
</li>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Notification','Mobile', 1);" href="javascript:void(0)" id="notify"><i class="icon notify"><span class="notify-count">20</span></i> Notifications</a>
</li>
<li>
<a target="_blank" href="https://quiz.jagranjosh.com/?ref=sticky_footer"><i class="icon quiz"></i> Quiz</a>
</li>
<li>
<a href="javascript:void(0)" id="share"><i class="icon share"></i>Share</a>
</li>
<li>
<a target="_blank" href="https://forms.gle/UrrEeuLYPUCAmnTTA?ref=sticky_footer"><i class="icon fdback"></i> Feedback</a>
</li>
</ul>
</div><script>
//Sticky footer    
 $(document).ready(function(){
  $('#share').on('click', function() {
    $('.sticky-social').toggleClass('activeSocial');
  });
    
    $('#notify, .closeNotify').on('click', function() {
    $('.notify-pop').toggleClass('activeNotify');
    $('body').toggleClass('bodyHidden');
  });


//Load Sticky footer class on scroll

 var added = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && added == false) {
            added = true;
			$("#sticky-footer-g link").each(function() {
                $(this).attr("href",$(this).attr("data-href"));
                $(this).removeAttr("data-href");			
            });
        }
    });
});


	
	  
</script><style>
/*Footer */


body.fullover{overflow: hidden !important;} 
footer{padding:3px 0 3px;width:100%;background: #000;text-align: center;}
footer ul{padding: 8px 0;margin:0 15px;}
footer li{vertical-align:top;display:inline-block;text-align:center; color:#000;}
footer li a{color:#fff;font-size: 12px;}
footer h5{margin:10px 0 0; display:none;}
ul.foot-cate{border-bottom:solid 1px #ddd; display:none;}
ul.foot-cate li{clear:both; text-align:left; display:block; font-size:13px;}
ul.foot-cate li b{float:left; margin-right:10px; text-transform:uppercase;}
.other-site{border-bottom:solid 1px #ddd; display:none;}
ul.other-site li a, ul.foot-link li a, ul.social li a{margin:0 8px; display:block;}
.copyright{background: #000;color:#fff;padding:5px 0 60px;border-top: 1px solid #464646;font-size: 13px;}

/*cookie Policy */
#gdprbx{padding:25px 20px;position:fixed;bottom:-100px;z-index:9999;left:0;right:0;background:#333;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4);text-align:center;animation:slideup 5s 1.0s 1 ease forwards;-webkit-animation: slideup 5s 1.0s 1 ease forwards;-moz-animation:slideup 5s 1.0s 1 ease forwards;border-top: 1px solid #2d2d2d;}
#gdprbx .closegdper{background: #fec722;padding:6px 14px;color: #131212;margin: 10px auto 0;border-radius: 3px;display: block;width: 22px;}
.cookiebox{padding:1px 10px;font-size:12px;line-height:17px;color: #fff;}
.cookiebox a{color: #51adf1;font-weight:bold;}
@keyframes slideup {100% {transform: translateY(-100px);}}
@-webkit-keyframes slideup {100% {-webkit-transform: translateY(-100px);}}
@-moz-keyframes slideup {100% {-moz-transform: translateY(-100px);}}


.footer_news{width: 100%;background: #000;display: flex;margin: auto;}
.foot_news{float: none;clear: both;margin:10px 20px 20px;background: #fff;padding:13px 0;text-align: left;    border-radius: 5px;}
.foot_news h2{color:#000;margin-bottom:6px;font-size: 18px;margin-left:12px;display: inline-block;border-bottom: 2px solid #000;}
.foot_news .fot-list {margin-bottom:2px;white-space: initial;margin: 0;}
.foot_news ul{}
.foot_news li{display:block;margin-bottom: 12px;padding: 4px 13px;box-sizing: border-box;font-size: 9px;text-transform: uppercase;color: #717171;text-align: left;border-bottom: 1px solid #eee;}
.foot_news li:last-child{border-bottom:none;}
.foot_news li a{color:#000;font-size:13px;display:block;line-height:22px;font-family: 'Roboto', sans-serif;font-weight: 600;text-transform: none;}
.foot_news li:nth-child(3),.foot_news li:nth-child(6){margin-right:0;}

@media (min-width:728px){
.foot_news{max-width: 1000px;border-bottom:none;    margin: auto;    background: none;}
.foot_news ul{display: flex;flex-wrap: wrap;}
.foot_news li {width: 31.3%; border:none;background: #fff;padding:5px 14px;margin-right: 2%; border-radius:5px;}
.fullFooter{background: #e1e6ea;clear: both;}
.foot_news li:nth-child(3), .foot_news li:nth-child(6) {margin-right: 0;}
.foot_news h2{border:0;margin-left: 1px;margin-bottom: 10px;}
}


</style><script>
    
  var izoo = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && izoo == false) {
            izoo = true;
            var iz = document.createElement("script");
            iz.type = "text/javascript";
            iz.src = "https://cdn.izooto.com/scripts/52b51f8d69b90ab6ccbccb41d1ae4e4835c940c4.js";
            $("body").append(iz);
        }
    });
	
</script><script>window._izq = window._izq || []; window._izq.push(["init"]);</script><script>
console.log('get gtmCd.sections : ' +gtmCd.sections);
window._izq.push(["userProfile",{"add":{ "Category":[gtmCd.sections]} }]);
console.log("izooto gtmCd.sections Izoo: " + gtmCd.sections+ " sent");

</script><script> 
	   
		 var gCdIzoo = false;
		 $(window).scroll(function() {
			if(izoo == true && gCdIzoo == false) {
				 if(!(typeof _izooto === 'undefined' || _izooto === null)) {
					var izoId = _izooto.getBrowserKeyFromToken(_izooto.getStorage("iztoken"));
					//console.log('izoId : ' + izoId);
					if(izoId != '')	{
						var gcd = [];
						gcd.dimension23 = izoId;
						ga('send', 'event', 'tvc_izooto', 'page_Scroll', 'jagranjosh.com', gcd);
						//console.log('send gcd izoId : ' + izoId);
					}
					gCdIzoo = true;
				}
			   
			}
		});
	
</script><script>
        console.log('izoId Param ');

	if(!(typeof ga === 'undefined' || ga === null)) {
		ga(function(obj) {
			var cat = obj.get('dimension1');
			if(cat != ''){
				window._izq.push(["userProfile",{"add":{ "Category":[cat]} }]);
				console.log("izooto category : " + cat + " sent");
			}
		});
	}
</script>
</div><!--ls:end[component-1559806464207]--></div><div class="ls-cmp-wrap" id="w1559806464281"><!--ls:begin[component-1559806464281]--><div class="iw_component" id="1559806464281"><div style="height:1px; width:1px;" id="target-5"></div>
</div><!--ls:end[component-1559806464281]--></div><div class="ls-cmp-wrap" id="w1560954488977"><!--ls:begin[component-1560954488977]--><div class="iw_component" id="1560954488977">  
  



<!-- Interstitial_1x1 -->
<div id="target-5"> </div>

<!-- sticky_1
<div  class="stickyad">
<div id="target-6"> </div>
</div>
	 -->		
 <div class="wgt">  <script data-src="/Resources/joshMobile/LiteV/js/cube-wgt.js"></script></div> 
 
<script>

var isScrolled = 0;
window.addEventListener('scroll', function() {
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){	
			 
			 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }				
				
				    if(document.getElementById('target-1')){showAds('top_300x250', 1)};	
				    if(document.getElementById('target-2')){showAds('bottom_300x250', 2)};
					if(document.getElementById('target-3')){showAds('bottom_300x250_2', 3)};	
					if(document.getElementById('target-4')){showAds('bottom_300x250_3', 4)};				
			 		if(document.getElementById('target-5')){showAds('Interstitial_1x1', 5)};
					if(document.getElementById('target-11')){showAds('Midarticle_1', 11)};
					//if(document.getElementById('target-6')){showAds('sticky_1', 6)};	

			 	 	var htmlUrl="";
			 	 	if($('#jdevice').val() == 'w'){ 
						htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g-w.html?v2";
					} else { 
					htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g.html?v2";
					}
					$.get(htmlUrl, function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss');					
					});
					
					//cube-
					 $(".wgt script").each(function( index ) {
					$(this).attr('src',$(this).attr('data-src'));
					});
						
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>
</div><!--ls:end[component-1560954488977]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>