<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र 
</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="pm modi diwali gift ,pm rojgar mela 2022,pm modi distribute 75 000 job certificates ,pm modi"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="इस वर्ष दिवाली के मौके पर प्रधानमंत्री मोदी देश के युवाओं को रोज़गार का तोहफा देने वाले है. सरकार द्वारा दिए जाने वाले इस तोहफे में 75,000 युवाओं को नियुक्ति पत्र दिए जाएंगे. यहाँ पढ़ें पूरी जानकारी . 
"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/edu2/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/joshMobile/js/jquery1.7.1.min.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/joshMobile/LiteV/js/scripts.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="news_keywords" content="pm modi diwali gift ,pm rojgar mela 2022,pm modi distribute 75 000 job certificates ,pm modi distribute 75 000 job certificate format,pm modi job yojana,pm modi job joining resume,pm modi job yojana 2022,pm modi job joining,pm modi job joining,pm modi job yojana 2022 in hindi,22 october rojgar mela " /><meta property="og:site_name" content="Jagranjosh.com" /><meta property="og:type" content="article"/><meta property="og:title" content="75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र " /><meta property="og:description" content="इस वर्ष दिवाली के मौके पर प्रधानमंत्री मोदी देश के युवाओं को रोज़गार का तोहफा देने वाले है. सरकार द्वारा दिए जाने वाले इस तोहफे में 75,000 युवाओं को" /><meta property="og:image" content="https://img.jagranjosh.com/images/2022/October/21102022/PM-modi-rozgar-mela-2022-.jpg" /><meta property="og:url" content="https://www.jagranjosh.com/hindi/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927" /><meta property="article:published_time" content="2022-10-21T14:00:00+05:30" /><meta property="article:modified_time" content="2022-10-21T13:29:00+05:30" /><meta property="article:publisher" content="https://www.facebook.com/jagranjosh" /><meta property="fb:admins" content="166816780017302" /><meta property="fb:pages" content="166816780017302" /><meta name="DC.date.issued" content="2022-10-21T14:00:00+05:30" /><link href="https://plus.google.com/107410591890685461725" rel="publisher" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jagranjosh" /><meta name="twitter:url" content="https://www.jagranjosh.com/hindi/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927" /><meta name="twitter:title" content="75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र " /><meta name="twitter:description" content="इस वर्ष दिवाली के मौके पर प्रधानमंत्री मोदी देश के युवाओं को रोज़गार का तोहफा देने वाले है. सरकार द्वारा दिए जाने वाले इस तोहफे में 75,000 युवाओं को" /><meta name="twitter:image" content="https://img.jagranjosh.com/images/2022/October/21102022/PM-modi-rozgar-mela-2022-.jpg" /><meta itemprop="name" content="75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र " /><meta itemprop="description" content="इस वर्ष दिवाली के मौके पर प्रधानमंत्री मोदी देश के युवाओं को रोज़गार का तोहफा देने वाले है. सरकार द्वारा दिए जाने वाले इस तोहफे में 75,000 युवाओं को" /><meta itemprop="image" content="https://img.jagranjosh.com/images/2022/October/21102022/PM-modi-rozgar-mela-2022-.jpg" /><meta itemprop="publisher" content="Jagranjosh.com" /><meta itemprop="url" content="https://www.jagranjosh.com/hindi/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927" /><meta itemprop="editor" content="www.jagranjosh.com" /><meta itemprop="headline" content="75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र " /><meta itemprop="inLanguage" content="Hindi" /><meta itemprop="sourceOrganization" content="Jagranjosh.com" /><meta itemprop="keywords" content="pm modi diwali gift ,pm rojgar mela 2022,pm modi distribute 75 000 job certificates ,pm modi distribute 75 000 job certificate format,pm modi job yojana,pm modi job joining resume,pm modi job yojana 2022,pm modi job joining,pm modi job joining,pm modi job yojana 2022 in hindi,22 october rojgar mela " /><meta itemprop="datePublished" content="2022-10-21T14:00:00+05:30" /><meta itemprop="dateModified" content="2022-10-21T13:29:00+05:30" /><link rel="canonical" href="https://www.jagranjosh.com/hindi/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927" /><link rel="amphtml" href="https://www.jagranjosh.com/hindi/amp/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927" /><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="dns-prefetch" href="https://vuukle.com/"><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><link rel="preconnect" href="https://vuukle.com/"><meta name="robots" content="max-image-preview:large"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N62LNQ');</script> <link rel="manifest" href="/manifest.json"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jagranjosh.com/hindi/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927"},"inLanguage":"hi","headline":"75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र","description":"इस वर्ष दिवाली के मौके पर प्रधानमंत्री मोदी देश के युवाओं को रोज़गार का तोहफा देने वाले है. सरकार द्वारा दिए जाने वाले इस तोहफे में 75,000 युवाओं को नियुक्ति पत्र दिए जाएंगे. यहाँ पढ़ें पूरी जानकारी .","keywords":"pm modi diwali gift ,pm rojgar mela 2022,pm modi distribute 75 000 job certificates ,pm modi distribute 75 000 job certificate format,pm modi job yojana,pm modi job joining resume,pm modi job yojana 2022,pm modi job joining,pm modi job joining,pm modi job yojana 2022 in hindi,22 october rojgar mela","articleBody":"देश के युवाओं के लिए यह दिवाली बहुत ख़ास होने वाली हैं क्योंकि इस वर्ष दिवाली पर PM मोदी देश के युवाओं को एक बहुत बड़ा तोहफा देने वाले हैं. 22 अक्टूबर 2022 को PM मोदी वीडियो कॉल के माध्यम से सुबह 11 बजे 10 लाख कर्मियों के लिए भर्ती अभियान “रोज़गार मेले” का उद्घाटन करेंगे . इस उद्घाटन में केंद्रीय मंत्री भी शामिल होंगे . कार्यक्रम के दौरान 75,000 नवनिर्युक्त कर्मियों को नियुक्ति पत्र सौंपे जाएंगे और साथ ही PM मोदी इस अवसर पर इन 75,000 नवनिर्युक्त कर्मियों को संबोधित भी करेंगे . किन विभागों में दी जाएगी नौकरी देश भर से चयनित इन नए कर्मियों को भारत सरकार के 38 मंत्रालयों व विभागों में नियुक्त किया जाएगा . साथ ही इन नव चयनित कर्मियों को सम्मिलित करने के अलग-अलग स्तर होंगे , यह कर्मी ग्रुप -A, ग्रुप -B (राजपत्रित), ग्रुप - B ( अराजपत्रित) और ग्रुप - C स्तर में भर्ती किये जाएंगे . इन स्तरों पर युवाओं को रक्षा मंत्रालय, रेल मंत्रालय, डाक विभाग, गृह मंत्रालय , श्रम और रोजगार मंत्रालय , कस्टम व बैंकिंग समेत अन्य मंत्रालयों में नौकरी का अवसर प्राप्त होगा. कैसे की जा रही है भर्ती इन पदों पर भर्ती के लिए प्रक्रिया को सरल और तकनीकी रूप से सक्षम बनाने का प्रयास किया गया है . इन भर्तियों के लिए मंत्रालयों और विभागों के द्वारा मिशन मोड में स्वयं भर्ती की जा रही है और इसके अलावा कुछ भर्तियाँ UPSC, SSC और रेलवे भर्ती बोर्ड जैसी एजेंसियों के द्वारा की गयी हैं. 2023 के अंत तक 10 लाख नौकरियों का आश्वासन इस वर्ष जून में सभी विभागों और मंत्रालय की समीक्षा के बाद PM मोदी ने 2023 के दिसंबर तक 10 लाख नौकरियों का आश्वासन दिया है . इस ऐलान के बाद से इस दिशा में मिशन मोड में काम शुरू हो गया है और यह 75,000 नियुक्ति पत्र भी इसी मिशन मोड के तहत दिए जाएंगे. युवाओं के लिए रोज़गार अवसर देने की दिशा में महत्वपूर्ण कदम प्रधानमंत्री मोदी के निर्देशानुसार सभी मंत्रालय और विभाग मिशन मोड में स्वीकृत पदों के खाली स्थानों को भरने के लिए काम कर रहे हैं . PM मोदी के द्वारा युवाओं को रोज़गार का अवसर प्रदान करने की दिशा में यह एक महत्वपूर्ण कदम साबित होगा.","datePublished":"2022-10-21T14:00:00+05:30","dateModified":"2022-10-21T13:29:00+05:30","image":{"@type":"ImageObject","url":"https://img.jagranjosh.com/images/2022/October/21102022/PM-modi-rozgar-mela-2022-.jpg","width":1200,"height":675,"caption":"On this diwali pm modi will give gifts to 75,000 youth appointment letters will be issued"},"author":{"@type":"Person","name":"Sharin","url": "https://www.jagranjosh.com/author/sharin"},"publisher":{"@type":"NewsMediaOrganization","name":"Jagran Josh","url": "https://www.jagranjosh.com","logo":{"@type":"ImageObject","url":"https://www.jagranjosh.com/Resources/joshMobile/images/josh-logo-schema.png","width":600,"height":60}}}</script><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen80566236-ls-fxr"><div class="ls-area header-show" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen80566237-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464155"><!--ls:begin[component-1559806464155]--><div class="iw_component" id="1559806464155"><!-- <script src="/Resources/joshMobile/LiteV/js/scripts.js?v1"></script> -->

<style>
.body-RHS{position: sticky; top: 0;}
</style></div><!--ls:end[component-1559806464155]--></div><div class="ls-cmp-wrap" id="w1609265362957"><!--ls:begin[component-1609265362957]--><div class="iw_component" id="1609265362957"><script>
	googletag.cmd.push(function() {
		

   
	googletag.defineSlot('/13276288/Josh/lite/Articles/Detail/atf_320x50_1', [[300, 250], [336, 280]], 'top_300x250').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/lite/Articles/Detail/btf_300x250_1', [[300, 250], [336, 280]], 'bottom_300x250').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/lite/Articles/Detail/btf_300x250_2', [[300, 250], [336, 280]], 'bottom_300x250_2').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/lite/Articles/Detail/btf_300x250_3', [[300, 250], [336, 280]], 'bottom_300x250_3').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/lite/Articles/Detail/interstitial_1x1', [1, 1], 'Interstitial_1x1').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/Josh/lite/Articles/Detail/sticky_320x50', [300, 50], 'sticky_1').addService(googletag.pubads());

  

    var fullurl = "https://m.jagranjosh.com" + window.location.pathname;
	 googletag.pubads().set("page_url", fullurl);
     googletag.pubads().collapseEmptyDivs();
	var gcdName = $('#gcdName').val();
	googletag.pubads().setTargeting('Josh_Category', gcdName);
	var series = $('#series').val();
	googletag.pubads().setTargeting('Josh_Series', series);
	var sections = $('#sections').val();
	googletag.pubads().setTargeting('Josh_Section', sections);	
    googletag.enableServices();
  });
</script><script> window.googletag = window.googletag || { cmd: [] };
                  googletag.cmd.push(function() {
                    var slot = googletag.defineOutOfPageSlot(
                      '/13276288/josh/lite/articles/detail/Interstitial_Vignette',
                      googletag.enums.OutOfPageFormat.INTERSTITIAL,
                    );
                    if (slot) slot.addService(googletag.pubads());
                    googletag.enableServices();
                    googletag.display(slot);
                  });
</script>
</div><!--ls:end[component-1609265362957]--></div><div class="ls-cmp-wrap" id="w1609265362888"><!--ls:begin[component-1609265362888]--><div class="iw_component" id="1609265362888">
</div><!--ls:end[component-1609265362888]--></div><div class="ls-cmp-wrap" id="w1559806464177"><!--ls:begin[component-1559806464177]--><div class="iw_component" id="1559806464177"><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;"></div>
</div><!--ls:end[component-1559806464177]--></div><div class="ls-cmp-wrap" id="w1561635155327"><!--ls:begin[component-1561635155327]--><div class="iw_component" id="1561635155327"><div>
<input id="jdevice" value="m" name="jdevice" type="hidden">
</div>
</div><!--ls:end[component-1561635155327]--></div><div class="ls-cmp-wrap" id="w1559806464156"><!--ls:begin[component-1559806464156]--><div class="iw_component" id="1559806464156">
</div><!--ls:end[component-1559806464156]--></div><div class="ls-cmp-wrap" id="w1559806464160"><!--ls:begin[component-1559806464160]--><div class="iw_component" id="1559806464160"><meta content="#fff" name="theme-color"><link href="https://img.jagranjosh.com/" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="//www.google-analytics.com" rel="preconnect"><script type="application/ld+json">{"@context":"https://schema.org","@type":["WebSite"],"url":"https://www.jagranjosh.com","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jagranjosh.com/search?{search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"https://schema.org/True","ValueName":"search_term_string"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Jagran Josh","url":"https://www.jagranjosh.com/","logo":{"@type":"ImageObject","url":"https://www.jagranjosh.com/Resources/joshMobile/images/josh-logo-schema.png","width":600,"height":60},"sameAs":["https://www.facebook.com/jagranjosh/","https://twitter.com/jagranjosh","https://www.instagram.com/jagranjoshindia/","https://www.youtube.com/c/jagranjosh"]}</script><style>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</style><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;">
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript>
</div><div class="nav-wrap">
<style>
 .edu-award{ height: 20px; background:#000; margin:0 auto 0;text-align: center;  font-weight: 500;padding: 8px 10px 8px; line-height: 18px;border-bottom:1px solid #e6e6e6; font-size: 0.8rem; display: flex; justify-content: center; align-items: center;} .edu-award a{color: #ffe500;text-decoration: underline;} html body{ padding-top: 125px;} .header-hide .edu-award{ display:none; position: fixed;top: -197px !important;} @media (max-width: 728px) {.edu-award{ padding:6px 10px;height: 30px; font-size: 0.7rem;} html body { padding-top: 105px;} }
 </style>
<header>
<a title="Jagran Josh" class="logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" enable-background="new 0 0 800 277.357" viewBox="0 0 800 277.357" height="38px" width="110px" y="0px" x="0px" id="Layer_1" version="1.1"> <path d="M561.592,159.845c0-9.734-1.253-18.672-3.68-26.833 c-2.451-8.153-6.038-15.214-10.886-21.242c-4.815-5.996-10.827-10.678-17.968-13.976c-7.187-3.305-15.461-5.007-24.94-5.062 c-9.336,0.054-17.503,1.757-24.604,5.062c-7.13,3.298-13.063,7.98-17.871,13.976c-4.774,6.028-8.4,13.089-10.868,21.242 c-2.404,8.161-3.644,17.098-3.644,26.833c0,9.727,1.239,18.663,3.69,26.864c2.421,8.161,6.047,15.244,10.853,21.298 c4.834,6.077,10.805,10.765,17.928,14.064c7.115,3.393,15.389,5.07,24.766,5.094c9.389-0.023,17.647-1.701,24.778-5.094 c7.132-3.3,13.092-7.987,17.912-14.064c4.816-6.054,8.457-13.137,10.925-21.298C560.339,178.508,561.583,169.571,561.592,159.845 M524.329,159.348c0.049,5.854-0.229,11.332-0.765,16.491c-0.566,5.089-1.55,9.586-3.003,13.418 c-1.396,3.898-3.456,6.899-6.053,9.096c-2.63,2.162-5.997,3.291-10.142,3.329c-4.035-0.038-7.437-1.167-10.024-3.329 c-2.594-2.196-4.662-5.197-6.1-9.096c-1.438-3.832-2.427-8.329-3.043-13.418c-0.559-5.159-0.838-10.637-0.783-16.491 c-0.055-5.786,0.225-11.281,0.783-16.497c0.502-5.191,1.517-9.79,2.946-13.79c1.43-4.002,3.483-7.181,6.127-9.464 c2.595-2.323,5.964-3.482,10.094-3.523c4.145,0.041,7.512,1.2,10.142,3.523c2.597,2.284,4.656,5.462,6.053,9.464 c1.453,4,2.437,8.599,3.003,13.79C524.1,148.066,524.378,153.562,524.329,159.348z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M665.025,186.054c0.041-3.763-0.376-7.421-1.256-10.814 c-0.918-3.456-2.498-6.754-4.757-9.918c-2.229-3.107-5.351-6.134-9.393-9.024c-4.024-2.828-9.158-5.583-15.382-8.232 c-3.346-1.446-6.283-2.98-8.767-4.632c-2.509-1.621-4.434-3.555-5.797-5.678c-1.334-2.132-2.022-4.649-2.022-7.483 c0-2.563,0.536-4.783,1.67-6.837c1.117-1.996,2.772-3.64,4.982-4.799c2.229-1.197,4.969-1.804,8.26-1.844 c2.817,0,5.5,0.351,8.023,1.046c2.483,0.695,4.761,1.51,6.724,2.556c2.021,1.007,3.699,2.053,4.969,3.14l9.127-21.42 c-3.292-2.075-6.827-3.784-10.564-5.206c-3.698-1.39-7.74-2.42-12.083-3.122c-4.407-0.688-9.279-1.046-14.614-1.046 c-6.54,0.047-12.433,1.078-17.721,3.138c-5.312,2.037-9.863,4.887-13.704,8.529c-3.785,3.633-6.708,7.857-8.743,12.656 c-2.046,4.849-3.091,10.03-3.13,15.604c-0.041,3.371,0.357,6.694,1.189,9.982c0.855,3.309,2.34,6.493,4.424,9.586 c2.117,3.079,5.094,6.036,8.888,8.807c3.81,2.762,8.649,5.349,14.59,7.69c4.023,1.573,7.227,3.241,9.673,4.977 c2.452,1.731,4.224,3.663,5.301,5.788c1.108,2.147,1.684,4.688,1.636,7.515c0,2.787-0.669,5.184-2.043,7.282 c-1.334,2.173-3.218,3.819-5.612,5.07c-2.405,1.19-5.249,1.808-8.475,1.839c-3.161,0-6.142-0.351-9.072-1.079 c-2.907-0.678-5.525-1.604-7.953-2.722c-2.396-1.127-4.409-2.341-6.062-3.652l-9.607,23.799c2.685,1.772,5.981,3.387,9.862,4.776 c3.883,1.396,8.234,2.515,12.985,3.387c4.767,0.781,9.832,1.183,15.132,1.229c7.716-0.047,14.616-1.134,20.74-3.22 c6.063-2.107,11.244-5.006,15.478-8.761c4.264-3.744,7.49-8.064,9.749-13.009C663.939,197.041,665.025,191.737,665.025,186.054" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M798.272,224.771v-90.916c0.041-5.44-0.791-10.621-2.421-15.414 c-1.645-4.861-4.232-9.152-7.762-12.92c-3.576-3.706-8.169-6.653-13.863-8.752c-5.718-2.173-12.592-3.26-20.691-3.307 c-5.056,0-9.86,0.527-14.438,1.573c-4.68,1.03-9.128,2.515-13.456,4.448V35.979h-37.524v188.791h37.524V119.927 c2.499-1.34,5.015-2.244,7.585-2.819c2.557-0.543,5.32-0.847,8.274-0.799c4.846,0.031,8.688,0.878,11.507,2.492 c2.811,1.636,4.84,3.816,6.014,6.587c1.206,2.717,1.772,5.791,1.726,9.2v90.182H798.272z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M433.405,34.549L422.247,0.042h-7.93l-11.234,34.506h7.258 l2.213-7.355h10.382l2.099,7.355H433.405z M421.856,22.508h-8.104l3.217-11.23c0.239-0.829,0.401-1.549,0.536-2.155 c0.158-0.647,0.23-1.118,0.304-1.469c0.048-0.345,0.072-0.544,0.072-0.544h0.086c0,0,0.033,0.199,0.08,0.544 c0.04,0.366,0.121,0.837,0.217,1.469c0.127,0.616,0.293,1.342,0.479,2.155L421.856,22.508z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M464.944,33.043v-18.75h-11.74v4.854h4.121v9.791 c-0.224,0.136-0.559,0.249-0.967,0.321c-0.398,0.111-0.941,0.174-1.588,0.19c-1.413,0-2.66-0.455-3.691-1.34 c-1.046-0.903-1.829-2.246-2.42-4.025c-0.565-1.797-0.854-4.041-0.854-6.741c0-2.78,0.336-5.055,0.999-6.828 c0.654-1.797,1.652-3.099,2.922-3.936c1.312-0.855,2.86-1.278,4.705-1.278c1.469,0.015,2.659,0.151,3.575,0.384 c0.952,0.253,1.679,0.541,2.215,0.87l2.37-5.007c-1.109-0.639-2.379-1.125-3.848-1.485c-1.519-0.344-3.235-0.527-5.28-0.527 c-2.491,0-4.719,0.432-6.669,1.286c-1.962,0.84-3.647,2.028-5.013,3.595c-1.359,1.558-2.411,3.401-3.122,5.549 c-0.735,2.157-1.096,4.552-1.096,7.196c0.01,2.754,0.313,5.231,0.982,7.449c0.632,2.205,1.598,4.066,2.922,5.63 c1.296,1.551,2.932,2.732,4.904,3.58c1.933,0.805,4.233,1.238,6.845,1.238c1.549,0,2.922-0.073,4.129-0.24 c1.156-0.145,2.188-0.376,3.138-0.654C463.379,33.865,464.2,33.489,464.944,33.043" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M500.869,34.544l-9.167-15.341v-0.096 c1.134-0.192,2.187-0.534,3.137-1.039c1.009-0.509,1.82-1.149,2.55-1.924c0.731-0.766,1.292-1.652,1.683-2.635 c0.398-0.998,0.583-2.044,0.6-3.186c0-2.205-0.479-4.097-1.461-5.734c-0.977-1.582-2.461-2.827-4.48-3.714 c-2.027-0.878-4.576-1.34-7.688-1.34c-2.158,0-4.107,0.199-5.849,0.556c-1.756,0.36-3.288,0.847-4.535,1.456v32.996h8.019V19.307 h0.08l8.187,15.237H500.869z M491.702,10.73c0,1.39-0.225,2.587-0.679,3.595c-0.466,1.005-1.151,1.757-2.086,2.3 c-0.935,0.55-2.092,0.831-3.522,0.831c-0.357,0-0.686-0.031-1.021-0.072c-0.313-0.041-0.559-0.08-0.719-0.136V4.59 c0.295-0.113,0.656-0.217,1.022-0.296c0.382-0.095,0.846-0.136,1.343-0.136c1.437,0,2.553,0.224,3.385,0.704 c0.822,0.494,1.413,1.221,1.756,2.203C491.542,8.031,491.717,9.245,491.702,10.73z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M536.907,34.549L525.727,0.042h-7.921l-11.236,34.506h7.281 l2.185-7.355h10.411l2.092,7.355H536.907z M525.336,22.508h-8.082l3.219-11.23c0.24-0.829,0.399-1.549,0.535-2.155 c0.129-0.647,0.208-1.118,0.288-1.469c0.064-0.345,0.071-0.544,0.071-0.544h0.111c0,0,0.017,0.199,0.041,0.544 c0.063,0.366,0.136,0.837,0.246,1.469c0.129,0.616,0.288,1.342,0.512,2.155L525.336,22.508z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M571.036,34.549V0.04h-6.86v17.553 c0,0.623,0.024,1.19,0.041,1.718c0.031,0.528,0.087,0.926,0.087,1.261c0.059,0.304,0.079,0.486,0.079,0.486l-0.119,0.01 c0,0-0.063-0.192-0.199-0.464c-0.161-0.31-0.36-0.733-0.615-1.213c-0.278-0.518-0.582-1.046-0.926-1.646L551.934,0.04h-7.178 v34.509h6.82V15.334c0-0.623,0-1.245-0.05-1.83c-0.016-0.542-0.063-1.014-0.079-1.39c-0.038-0.351-0.064-0.518-0.064-0.518 l0.089-0.009c0,0,0.104,0.176,0.246,0.521c0.152,0.341,0.361,0.79,0.633,1.35c0.263,0.543,0.59,1.124,0.925,1.731l11.501,19.359 H571.036z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M382.717,231.839c0,13.44-7.219,21.888-26.954,21.888 c-5.213,0-10.315-0.575-15.108-1.492l-7.443,22.44c8.649,1.7,18.696,2.683,29.292,2.683c33.204,0,58.266-15.581,58.266-49.815 V59.313h-38.053V231.839z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M387.229,35.746c0,2.787-1.503,4.534-5.583,4.534 c-1.085,0-2.141-0.12-3.14-0.31l-1.541,4.647c1.79,0.351,3.872,0.559,6.068,0.559c6.877,0,12.074-3.225,12.074-10.327V0h-7.879 V35.746z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M310.527,155.379l-140.772,66.559h159.203C327.706,197.976,321.181,175.415,310.527,155.379" fill="#F48120"/> <path d="M97.917,69.871C37.215,98.584,1.663,158.96,1.626,221.938h20.097c-0.2-35.12,11.917-70.411,37.109-98.71 C112.899,62.465,206,57.07,266.743,111.152l-98.625,110.786h1.637l152.088-71.907C282.162,66.056,181.873,30.169,97.917,69.871" fill="#EC1C24"/> <path d="M68.324,185.866c16.794-56.604,76.306-88.883,132.882-72.076l-31.587,106.458l97.125-109.098 c-60.743-54.083-153.843-48.686-207.91,12.076c-25.192,28.302-37.31,63.593-37.113,98.713h42.43 C63.517,210.069,64.752,197.911,68.324,185.866" fill="#F48120"/> <path d="M169.822,145.674c-42.125,0-76.278,33.889-76.484,76.421h152.507 C246.051,179.563,211.922,145.674,169.822,145.674" fill="#FFF100"/> <path d="M169.822,145.674c7.306,0,14.36,1.041,21.049,2.951l10.336-34.837 c-56.578-16.806-116.09,15.474-132.884,72.076c-3.571,12.045-4.803,24.207-4.172,36.073h29.19 C93.631,179.481,127.75,145.674,169.822,145.674" fill="#FCB713"/> </svg></a><span onclick="ga('send', 'event','Mobile_Header','Search','click', 1);" class="searchbutton"><i></i></span>
<div class="nav">
<span class="mob-icon"></span>
</div>
<div style="display:none;" id="mob-nav-list">
<div class="mask-nav"></div>
<ul>
<li class="tophead">
<div class="right">
<i class="cross"></i>
</div>
</li>
<li>
<div class="categories">
<a href="/school?ref=nav_dd">School &amp; Boards</a><a href="/institutes-colleges?ref=nav_dd">College Admission</a><a href="/government-jobs?ref=nav_dd">Govt Jobs Alert &amp; Prep</a><a href="/exams?ref=nav_dd">Exams</a><a href="/current-affairs?ref=nav_dd">Current Affairs</a><a href="/general-knowledge?ref=nav_dd">General Knowledge</a><a href="/careers?ref=nav_dd">Careers</a><a href="/videos?ref=nav_dd">Videos</a><a href="/news?ref=nav_dd">Education News</a><a target="_blank" rel="noreferrer noopener" href="https://mocktest.jagranjosh.com/?ref=nav_dd">Quiz &amp; Mock Tests</a><a target="_blank" rel="noreferrer noopener" href="https://testchampion.jagranjosh.com/ebooks.html?dir=desc&amp;order=createat">Ebooks</a><a href="/results?ref=nav_dd">Results</a><a href="/hindi?ref=nav_dd"><b>हिन्दी</b></a><a target="_blank" rel="noreferrer noopener" href="https://www.jagrantv.com/education?utm_source=josh-web-click&amp;utm_medium=josh-web-button&amp;utm_campaign=josh-web">Jagran TV</a><a href="https://play.jagran.com/index.php?utm_source=Josh+Web&amp;utm_medium=Tab&amp;utm_campaign=Home" rel="nofollow">  Jagran Play</a><a href="/sitemap?ref=nav_dd">View All Categories</a>
</div>
</li>
</ul>
</div>
<div class="hashtag">
<ul>
<li>
<a href="/school?ref=nav_dd">School</a>
</li>
<li>
<a href="/institutes-colleges?ref=nav_dd">Colleges</a>
</li>
<li>
<a href="/government-jobs?ref=nav_dd">Jobs</a>
</li>
<li>
<a href="/exams?ref=nav_dd">Exams</a>
</li>
<li>
<a href="/results?ref=nav_dd">Results</a>
</li>
<li>
<a target="_blank" rel="noreferrer noopener" href="https://bit.ly/3m5PV4X">SRM University</a>
</li>
<li>
<a href="/careers?ref=nav_dd">Career</a>
</li>
<li>
<a href="/current-affairs?ref=nav_dd">Current Affairs</a>
</li>
<li>
<a href="/general-knowledge?ref=nav_dd">GK</a>
</li>
<li>
<a href="/engineering?ref=nav_dd">JEE</a>
</li>
<li>
<a href="/mba?ref=nav_dd">MBA</a>
</li>
<li>
<a href="/news?ref=nav_dd">News</a>
</li>
<li class="mock-test">
<a target="_blank" rel="noreferrer noopener" href="https://mocktest.jagranjosh.com/"><span>New</span>Mock Test</a>
</li>
<li>
<a target="_blank" rel="noreferrer noopener" href="https://quiz.jagranjosh.com/?ref=nav_dd">Quiz</a>
</li>
<li>
<a href="/videos?ref=nav_dd">Videos</a>
</li>
<li>
<a href="/hindi?ref=nav_dd">हिन्दी</a>
</li>
</ul>
</div>
</header>
</div><script>
$(document).ready(function(){
//hamburger
$(".nav, #stickymenu").click(function(){
$('#mob-nav-list').toggle();
$("body").addClass("stopscroll"); });
$(".cross, .mask-nav").click(function(){
$('#mob-nav-list').toggle();
$("body").removeClass("stopscroll");
});

//subNav
$(".hashSub a").click(function(){
  $(this).next(".hashPop").toggle(); });
$(".hashClose").click(function(){
  $(".hashPop").hide(); });

// search
$(".searchbutton, .close, .searchMask").click(function(){
$("#search-box").toggleClass("main").toggleClass("searchMask");});   
});

//image attribute h  w
document.addEventListener("DOMContentLoaded", function(){var imgE2 = document.getElementsByTagName('img'); for (var n=0; n<imgE2.length; n++) {imgE2[n].setAttribute('width',imgE2[n].offsetWidth); imgE2[n].setAttribute('height','100%'); } }); 




$(document).ready(function() {

// wrap iframe
 
$('p iframe').wrap('<div class="video-cont"></div>');

//iFrame Discription
$('iframe').each(function(){
    var frameTitle = $(this).attr('title');
    if (typeof frameTitle == typeof undefined || frameTitle == false) {
    var $frameI = $(this);
    var filename = $frameI.attr('src')
   $frameI.attr('title', 'jagran josh video');
  }
  });

//Alt attribute 
  $('img').each(function(){
    var attr = $(this).attr('alt');
    if (typeof attr == typeof undefined || attr == false) {
    var $img = $(this);
    var filename = $img.attr('src')
   $img.attr('alt', 'jagran josh');
  } 
  });

//target attribute 
  $('a').each(function(){
    if ( $(this).attr('target') == '_blank'){
      $(this).attr('rel','noopener noreferrer');
    }
  }) 

//Remove strong > strong
// var pTags = $( "strong" );
// if ( pTags.parent().is( "strong" ) ) {pTags.unwrap(); }

});


//Add Langugae attr
$(function() { 
if($("#locale").val() == 1){
    //alert("eng");
    $('html').attr('lang','en');
        } 
else if ($("#locale").val() == 2){
    //alert("hindi");
    $('html').attr('lang','hi'); }
});

</script>
</div><!--ls:end[component-1559806464160]--></div><div class="ls-cmp-wrap" id="w1559806464175"><!--ls:begin[component-1559806464175]--><div class="iw_component" id="1559806464175"><div class="search-sec">
<script>	
	function searchText(e){	
			var keycode;
			var lang1;
			if (window.event) keycode = window.event.keyCode;
    else if (e) keycode = e.which;
	if (keycode == 13) {
    	
         $('.display_box_hover').trigger('keyup');
          return false;
      }
    
      if (keycode == 40) {
    	  
    	  //down arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
      if (keycode == 38) {
          //up arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
   if (!(keycode ==38 || keycode ==40 ) )
    
	{       
						
			$('#searchRadio li a').each(function(){
			if($(this).hasClass('active')){
			lang=$(this).text();
			
			}
			});
			
				var searchQuery =  $("#search").val().toLowerCase();
				if( searchQuery.split(' ').length >1)
		        {
				  searchQuery =searchQuery.replace(/ /g,' AND ');
		          searchQuery = searchQuery.replace(/AND.*$/i, " AND key: "+searchQuery+"*");
		          if(searchQuery!='')
			      searchQuery=searchQuery+"*"
		        }
		        else
				{
					
					var ss=searchQuery;
					
					searchQuery= "\""+searchQuery+"\""+" OR key:"+searchQuery;
					searchQuery+=" OR key:"+ss+"*";
					
		        }
				
				
				$('#search-box-div').empty();
				if(searchQuery.includes('AND  AND')){
						searchQuery = searchQuery.replace(/AND  AND.*$/i, '');
					}
				var sBox =  $("#search").val();
				if(sBox!=''){
				
				//$('#search-box-div').css("display","block");
				}
				else{
				$('#search-box-div').css("display","none");
				}
				
				
				
				var str = '';
				var lang1;
				var URL ="/iw-cc/mmi/searchAuto.jsp?url="+searchQuery+"&lang="+lang1;
				
				var keyWordLength = $("#search").val().length;
				
				if (keyWordLength > 2) {
					
				
					$.get(URL,function(responseText) {
					
					var jsonData = JSON.parse(responseText);
					var json=jsonData.response.docs;
					
					if(json!='')
							$('#search-box-div').css("display","block");
							str += "<ul>";
							$.each(json, function(index, item) {
	                
					           str += "<li id="+item.link+">";
						       str +="<a href="+item.link+">";
					         str+= item.key + "</a>";
							 str+="</li>";
                           });
						   str += "</ul>";
							
							$('#search-box-div').html(str);
					

   });
					
					
						}
			}
			
			
	
	}
	function submitenter(e)
            {
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            if (keycode == 13)
            {
            searchSubmit();
            return false;
            }
            else
            return true;
            }

            function searchSubmit()
            {
           
              var searchForm = document.getElementById("searchForm");
              var q = searchForm.search.value;
              if(q=="" || q=="Search jagranjosh...")
              {
                    alert("Please enter text to search");
                    return false;
              }
             q = q.replace(/[^a-zA-Z0-9\u0900-\u097F-]+/g,'-');
             var actionStr = '/search/'+ q ;
			 searchForm.action =actionStr;
             searchForm.submit();
            }


        </script>
<div style="display:none;" id="search-box">
<form enctype="multipart/form-data" method="POST" id="searchForm" name="searchForm" action="/mJosh/generalknowledge/generalknowlege_detail.page?submit=true&componentID=1583492286865">
<div class="searchback">
<a class="close left-arrow" onclick="ga('send', 'event','Mobile_Header','Search Close','click', 1);" href="#"></a>
</div>
<div class="main-search">
<div class="search-box">
<input onkeyup="searchText(event);" onKeyPress="return submitenter(event)" value="Search jagranjosh..." onBlur="if(value=='') value = 'Search jagranjosh...'" onFocus="if(value=='Search jagranjosh...') value = ''" type="text" class="searchBox" id="search" name="search" autocomplete="off"><input value="GO" type="submit" onclick=" return searchSubmit();">
</div>
</div>
</form>
<div id="search-box-div"></div>
</div>
</div>
</div><!--ls:end[component-1559806464175]--></div><div class="ls-cmp-wrap" id="w1582546900746"><!--ls:begin[component-1582546900746]--><div class="iw_component" id="1582546900746">
</div><!--ls:end[component-1582546900746]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row body-fx" id="ls-row-2"><div class="ls-fxr" id="ls-gen80566238-ls-fxr"><div class="ls-area center-fx" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen80566239-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464293"><!--ls:begin[component-1559806464293]--><div class="iw_component" id="1559806464293">
</div><!--ls:end[component-1559806464293]--></div><div class="ls-cmp-wrap" id="w1661322518217"><!--ls:begin[component-1661322518217]--><div class="iw_component" id="1661322518217"><div style="clear:both;"></div><div class="breadcrum">
<ol>
<li class="title_name">
<a title="Home" href="/" itemprop="item"><span itemprop="name">Home</span></a>
<meta content="1">
</li>
<li class="title_name">
<a title="Hindi " href="/hindi" itemprop="item"><span itemprop="name">Hindi</span></a>
<meta content="2">
</li>
<li class="title_name">
<span itemprop="name">75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र </span>
<meta content="3">
</li>
</ol>
</div><script type="application/ld+json">{"@context":["http://schema.org"],"@type":["BreadcrumbList"],"itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.jagranjosh.com","name":"Home"}}, {"@type":"ListItem","position":2,"item":{"@id":"https://www.jagranjosh.com/hindi","name":"hindi"}}, {"@type":"ListItem","position":3,"item":{"@id":"https://www.jagranjosh.com/hindi/on-this-diwali-pm-modi-will-give-gifts-to-75000-youth-appointment-letters-will-be-issued-1666338927","name":"hindi"}}]}</script>
</div><!--ls:end[component-1661322518217]--></div></div></div><div class="ls-area body-LHS" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen80566240-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1654599394425"><!--ls:begin[component-1654599394425]--><div class="iw_component" id="1654599394425"><style>
.faq{border: 1px solid #bbb3b3;border-radius: 10px; margin:10px 20px 25px;}
.faq h2{font-size: 18px;color: #000; margin-bottom: 0; padding: 10px 0 10px 10px;}
.faq div h3{font-size: 16px;font-weight: 500;color: #000;margin-bottom: 0;border-top: 1px solid #bbb3b3;padding-top: 5px;padding: 8px 0 8px 10px; position: relative;clear: both;float: none;}
.faq div h3 i{content: ''; position: absolute; right: 15px; top: 13px; border: solid #585757;border-width: 0 2px 2px 0;display: inline-block;padding: 4px;transform: rotate(45deg); -webkit-transform: rotate(45deg);}
.faqOpen i{transform: rotate(-135deg) !important; -webkit-transform: rotate(-135deg) !important;}
.faq div.content {display:none; font-size: 14px;font-weight: 400;text-transform: capitalize;padding:0px 0 8px 12px; }
.dontmiss{background: #f3f3f3 !important;} 
.timestampC {margin-left: 10px;}
.article-auther-pic img {display: block;border-radius: 50%; width: 30px;height: 30px;}
.authwrap {display: flex;align-items: center;justify-content: flex-start;}

/* free-mock-test */
.free-mock-test{background: #f9f0cb;border: 1px solid #dedede;border-radius: 10px;padding: 25px 10px;text-align: center;    margin: 50px 0;}
.free-mock-test h2{font-size: 18px;margin-bottom: 20px;text-transform: capitalize;line-height: 30px;}
.free-mock-test .start-btn{background: #000;padding: 5px 25px;color: #fff;border-radius: 25px;font-size: 12px;text-transform: uppercase;display: inline-block;}
.pridictor-banner{margin:20px auto; text-align: center;}
.pridictor-banner img{ width: 320px;}
.article-det p{word-break: break-word;}
@media (min-width: 728px) {
    .free-mock-test{display: flex; justify-content: space-between; align-items: center; padding: 25px;}
    .free-mock-test h2{margin-bottom: 0;}
    .pridictor-banner img {width: 728px;}
}
</style><script language="javascript" type="text/javascript">
    $(document).ready(function(){
        
      
        
        $("#facebookShare").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
        $("#twitterShare").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);      
        $("#whatsapp").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");

    });     
    </script><input id="brandedContent" name="brandedContent" type="hidden" value="NA"><input id="compaign" name="compaign" type="hidden" value="none"><input id="contentPref" name="contentPref" type="hidden" value="Education And Career"><input id="wordCount" name="wordCount" type="hidden" value="371"><input id="createdDateH" name="createdDateH" type="hidden" value="2022-10-21T14:00:00"><input id="modifiedDateH" name="modifiedDateH" type="hidden" value="2022-10-21T13:29:00"><div id="maindiv">
<div class="article-det" id="itemdiv">
<h1 itemprop="headline">75,000 युवाओं को दिवाली के मौके पर प्रधानमंत्री मोदी देंगे तोहफा , जारी किये जाएंगे नियुक्ति पत्र </h1>
<div class="articleSummery"><p><span style="font-weight: 400;">इस वर्ष दिवाली के मौके पर प्रधानमंत्री मोदी देश के युवाओं को रोज़गार का तोहफा देने वाले है. सरकार द्वारा दिए जाने वाले इस तोहफे में 75,000 युवाओं को नियुक्ति पत्र दिए जाएंगे. यहाँ पढ़ें पूरी जानकारी .&nbsp;</span></p></div>
<div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="timestampC">
<div class="timestamp">
<div class="authwrap">
<div class="article-auther-pic">
<img alt="" src="https://img.jagranjosh.com//images/2022/October/4102022/Sharin.jpg"></div>
<div class="timestampC">
<a href="/author/sharin"><span class="Author-article" itemprop="name">Sharin</span></a>
<div class="date-article-wrap">
<span class="date-article">
  Updated: Oct 21, 2022 14:00 IST</span>
</div>
</div>
</div>
<div class="ishare">
<a title="facebook" id="facebookShare" href="javascript:void(0)" rel="noopener noreferrer" target="_blank"><i>
<svg viewBox="0 0 24 24">
<use href="#svgFb"></use>
</svg>
</i></a><a title="twitter" id="twitterShare" href="javascript:void(0)" rel="noopener noreferrer" target="_blank"><i>
<svg viewBox="0 0 24 24">
<use href="#svgTwit"></use>
</svg>
</i></a><a title="whatsapp" id="whatsapp" href="javascript:void(0)" rel="noopener noreferrer" target="_blank"><i>
<svg viewBox="0 0 512.303 512.303">
<use href="#svgWtsap"></use>
</svg>
</i></a>
</div>
</div>
</div>
<div class="pic-cont">
<div align="center" id="previewPane">
<picture>
<source alt="On this diwali pm modi will give gifts to 75,000 youth appointment letters will be issued " type="image/webp" srcset="https://img.jagranjosh.com//images/2022/October/21102022/PM-modi-rozgar-mela-2022-.webp"></source>
<source alt="On this diwali pm modi will give gifts to 75,000 youth appointment letters will be issued " type="image/jpeg" srcset="https://img.jagranjosh.com//images/2022/October/21102022/PM-modi-rozgar-mela-2022-.jpg"></source>
<img alt="On this diwali pm modi will give gifts to 75,000 youth appointment letters will be issued " src="https://img.jagranjosh.com//images/2022/October/21102022/PM-modi-rozgar-mela-2022-.jpg"></picture>
</div>
<div id="largeImageCaption">
<em>On this diwali pm modi will give gifts to 75,000 youth appointment letters will be issued </em>
</div>
</div>
<div class="btf mob-ads" id="target-1"></div>
<div id="articleBody"><p><span style="font-weight: 400;">देश के युवाओं के लिए यह दिवाली बहुत ख़ास होने वाली हैं क्योंकि इस वर्ष दिवाली पर PM मोदी देश के युवाओं को एक बहुत बड़ा तोहफा देने वाले हैं. 22 अक्टूबर 2022 को PM मोदी वीडियो कॉल के माध्यम से सुबह 11 बजे 10 लाख कर्मियों के लिए भर्ती अभियान “रोज़गार मेले” का उद्घाटन करेंगे . इस उद्घाटन में केंद्रीय मंत्री भी शामिल होंगे . कार्यक्रम के दौरान 75,000 नवनिर्युक्त कर्मियों को नियुक्ति पत्र सौंपे जाएंगे और साथ ही PM मोदी इस अवसर पर इन 75,000 नवनिर्युक्त कर्मियों को संबोधित भी करेंगे .&nbsp;</span></p> 
<h2><strong>किन विभागों में दी जाएगी नौकरी&nbsp;</strong></h2> 
<p><span style="font-weight: 400;">देश भर से चयनित इन नए कर्मियों को भारत सरकार के 38 मंत्रालयों व विभागों में नियुक्त किया जाएगा . साथ ही इन नव चयनित कर्मियों को सम्मिलित करने के अलग-अलग स्तर होंगे , यह कर्मी ग्रुप -A, ग्रुप -B (राजपत्रित), ग्रुप - B ( अराजपत्रित)&nbsp; और ग्रुप - C स्तर में भर्ती किये जाएंगे . इन स्तरों पर युवाओं को रक्षा मंत्रालय, रेल मंत्रालय, डाक विभाग, गृह मंत्रालय , श्रम और रोजगार मंत्रालय , कस्टम व बैंकिंग समेत अन्य मंत्रालयों में नौकरी का अवसर प्राप्त होगा.&nbsp;</span></p> 
<h2><strong>कैसे की जा रही है भर्ती&nbsp;</strong></h2> 
<p><span style="font-weight: 400;">इन पदों पर भर्ती के लिए प्रक्रिया को सरल और तकनीकी रूप से सक्षम बनाने का प्रयास किया गया है . इन भर्तियों के लिए मंत्रालयों और विभागों के द्वारा मिशन मोड में स्वयं भर्ती की जा रही है और इसके अलावा कुछ भर्तियाँ UPSC, SSC और रेलवे भर्ती बोर्ड जैसी एजेंसियों के द्वारा की गयी हैं.&nbsp;</span></p> 
<h2><strong>2023 के अंत तक 10 लाख नौकरियों का आश्वासन&nbsp;</strong></h2> 
<p><span style="font-weight: 400;">इस वर्ष जून में सभी विभागों और मंत्रालय की समीक्षा के बाद PM मोदी ने 2023 के दिसंबर तक 10 लाख नौकरियों का आश्वासन दिया है . इस ऐलान के बाद से इस दिशा में मिशन मोड में काम शुरू हो गया है और यह 75,000 नियुक्ति पत्र भी इसी मिशन मोड के तहत दिए जाएंगे.</span></p> 
<h2><strong>युवाओं के लिए रोज़गार अवसर देने की दिशा में महत्वपूर्ण कदम&nbsp;</strong></h2> 
<p><span style="font-weight: 400;">प्रधानमंत्री मोदी के निर्देशानुसार सभी मंत्रालय और विभाग मिशन मोड में स्वीकृत पदों के खाली स्थानों को भरने के लिए काम कर रहे हैं . PM मोदी के द्वारा युवाओं को रोज़गार का अवसर प्रदान करने की दिशा में यह एक महत्वपूर्ण कदम साबित होगा.&nbsp;</span></p></div>
<div class="ctn-colombia appendToThis"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbs-feed-01',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                dataLayer.push({
                    'event': 'tabola_event',
                    'eventCategory': 'pageviews',
                    'eventAction': 'taboolaLoad',
                    'eventLabel': '1'
                });
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({ flush: true });
            </script><input id="articleId" type="hidden" value="1666338927">
</div>
</div>
</div><!--ls:end[component-1654599394425]--></div><div class="ls-cmp-wrap" id="w1559806464195"><!--ls:begin[component-1559806464195]--><div class="iw_component" id="1559806464195"><script>
					var gtmCd = {};
					gtmCd.event = 'pageview';
			
								gtmCd.category = 'Hindi';
								
								gtmCd.page_type = 'Detail';
								
								var auth = $('.Author-article').text();
								gtmCd.author = auth;
								
								var wc = $('#wordCount').val();
								gtmCd.word_count =  wc;
								
								gtmCd.language = 'Hindi';
								
								var articleDate = $('#createdDateH').val();
								gtmCd.publish_date = articleDate;
								
									var series = $('#series').val();
									gtmCd.series = series;
																	
								gtmCd.content_preferences = 'Education and Career';
								
								gtmCd.sections = 'Hindi';
								
								gtmCd.storyID = '1666338927';
								
								var brandedContent = $('#brandedContent').val();
								gtmCd.branded_content = brandedContent;
								
								var modifiedDate = $('#modifiedDateH').val();
								gtmCd.modify_date = modifiedDate;
								
								var sub_category = $('#categoryName').val();
								gtmCd.sub_category = sub_category;
								
			dataLayer.push(gtmCd);
		</script>
</div><!--ls:end[component-1559806464195]--></div><div class="ls-cmp-wrap" id="w1604475664207"><!--ls:begin[component-1604475664207]--><div class="iw_component" id="1604475664207"><style>
        .NextPrev {display: none;}
 @media (max-width: 728px) { 
.NextPrev {background: #696969;position: fixed;top: 46%;right: -1px ;padding: 6px 14px 0;opacity: 1 ;height: 48px;width: 5px;display: flex !important;justify-content: center;align-items: center;z-index:1;border-radius: 4px 0 0 4px;}
.NextPrev a{color:white;display: block;}
.NextPrev i{position:relative;width: 17px;height: 2px;display: block;}
.NextPrev i:after{content: "";position:absolute;width: 9px;height: 2px;background: white;transform: rotate(135deg);bottom: -3px;right: 0;}
.NextPrev i:before{content: "";position:absolute;width: 9px;height: 2px;background: white;transform: rotate(45deg);top: -3px;right: 0;}
.NextPrev span{display: block;position: relative;top: 7px;font-size: 0.55rem;text-transform: uppercase; font-family: Roboto, sans-serif;}
}
</style><div class="NextPrev"></div>
</div><!--ls:end[component-1604475664207]--></div><div class="ls-cmp-wrap" id="w1617971085767"><!--ls:begin[component-1617971085767]--><div class="iw_component" id="1617971085767"><script>
	var JJClientType = {"xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)","medium":"(min-width: 768px) and (max-width: 1023px)"};
	var JJD = {
		isMobile: false,
		isTablet: false,
		isDesktop: false,
		isLargeDesktop:false
	};
	for ( var type in JJClientType) {
		if (window.matchMedia(JJClientType[type]).matches) {
			switch (type) {
			case "xlarge":
				JJD.isLargeDesktop=true;
				break;
			case "large":
				JJD.isDesktop=true;
				break;
			case "medium":
				JJD.isTablet=true;
				break;
			case "small":
				JJD.isMobile=true;
				break;
			}
		break;
	}
	}
</script><script>
					tp = window["tp"] || [];
			
			tp.push(["setContentIsNative", false]);
			tp.push(["setZone", (JJD.isMobile === true ? 'Mobile' : 'Web')]);
			
		</script><script>
  var loop=0;  
  $( window ).scroll(function() {
      var height = $(window).scrollTop();
      if(height >= 0) {
          if(loop==0){  
          
if (window.location.host=='www.jagranjosh.com' || window.location.host=='m.jagranjosh.com') {
    (function (src) { var a = document.createElement('script'); a.type='text/javascript'; a.async = true; a.src = src; var b = document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a, b)})('https://experience-ap.piano.io/xbuilder/experience/load?aid=pS0FNmlvpj'); 
    }
    else{
        (function(src) {var a = document.createElement('script');a.type='text/javascript';a.async = true;a.src = src;var b = document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a, b)})('//sandbox.tinypass.com/xbuilder/experience/load?aid=TN9bBBrzsu');
    }  
          loop=1;
        }
      } 
       
      });   

  </script>
</div><!--ls:end[component-1617971085767]--></div></div></div><div class="ls-area body-RHS" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen80566241-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1654672179511"><!--ls:begin[component-1654672179511]--><div class="iw_component" id="1654672179511"><div id="postLatestStories"></div>
</div><!--ls:end[component-1654672179511]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-3"><div class="ls-fxr" id="ls-gen80566242-ls-fxr"><div class="ls-area footer-fx" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen80566243-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464207"><!--ls:begin[component-1559806464207]--><div class="iw_component" id="1559806464207"><div class="piano-container">
<div id="bottom_ribbon"></div>
</div><div class="fullFooter">
<div class="foot_news">
<h2>Latest News</h2>
<ul>
<li>
<span class="fot-list"><a href="/articles/ssc-delhi-police-constable-driver-2022-expected-cutoff-marks-categorywise-1666359731-1?ref=footer_reco">SSC Delhi Police Constable Driver 2022 Expected Cutoff: Check Category-wise Marks</a></span>22 mins ago</li>
<li>
<span class="fot-list"><a href="/general-knowledge/kitty-kitty-where-are-you-find-the-hiding-cat-in-this-optical-illusion-1666417421-1?ref=footer_reco">Kitty, Kitty Where Are You? Find The Hiding Cat In This Optical Illusion.</a></span>23 mins ago</li>
<li>
<span class="fot-list"><a href="/current-affairs/top-10-weekly-current-affairs-17-october-to-22-october-2022-1666396265-1?ref=footer_reco">Top 10 Weekly Current Affairs: 17 October to 22 October 2022</a></span>38 mins ago</li>
<li>
<span class="fot-list"><a href="/articles/tslprb-constable-result-2022-download-answer-sheet-and-login-link-1666363985-1?ref=footer_reco">TSLPRB Constable Result 2022 (Out) @tslprb.in: Download Answer Sheet and, Login Link</a></span>1 hour ago</li>
<li>
<span class="fot-list"><a href="/articles/indian-navy-ssc-officer-recruitment-2022-notification-check-application-form-other-details-1666354297-1?ref=footer_reco">Indian Navy SSC Officer Recruitment 2022 Notification (Out): Check Application Form Other Details</a></span>1 hour ago</li>
<li>
<span class="fot-list"><a href="/articles/kerala-tet-2022-exam-dates-announced-download-ktet-exam-schedule-1666352987-1?ref=footer_reco">Kerala TET 2022 Exam Dates Announced: Download KTET Exam Schedule Here!</a></span>1 hour ago</li>
<li>
<span class="fot-list"><a href="/general-knowledge/diwali-date-rituals-puja-timings-lakshmi-puja-1666339995-1?ref=footer_reco">Diwali 2022 Date: Rituals, Puja timings, Significance and Celebration of the festival of lights</a></span>3 hrs ago</li>
<li>
<span class="fot-list"><a href="/articles/nta-ugc-net-2022-answer-key-release-at-ugcnet-nta-nic-in-get-direct-link-to-download-pdf-1665985590-1?ref=footer_reco">NTA UGC NET Phase-4 Answer Key 2022 OUT @ugcnet.nta.nic.in: Download Question Paper/Response Sheet PDF</a></span>12 hrs ago</li>
<li>
<span class="fot-list"><a href="/articles/csir-ugc-net-2022-result-at-csirnet-nta-nic-in-get-direct-download-link-1666187192-1?ref=footer_reco">CSIR UGC NET Result 2022 to be Out Soon @csirnet.nta.nic.in: Check Expected Date Here!</a></span>12 hrs ago</li>
<li>
<span class="fot-list"><a href="/general-knowledge/diwali-2022-foreign-countries-that-celebrate-diwali-1666362668-1?ref=footer_reco">Diwali 2022: Foreign Countries That Celebrate Diwali.</a></span>15 hrs ago</li>
<li>
<span class="fot-list"><a href="/articles/upsssc-jr-assistant-recruitment-2022-1216-vacancies-notified-check-details-1666359726-1?ref=footer_reco">UPSSSC Jr Assistant Recruitment 2022: 1216 Vacancies Notified</a></span>15 hrs ago</li>
<li>
<span class="fot-list"><a href="/current-affairs/top-5-hindi-current-affairs-21-october-2022-1666348185-2?ref=footer_reco">Top 5 Hindi Current Affairs of the Day: 21 अक्टूबर 2022 - यूके की प्रधानमंत्री लिज़ ट्रस, इसरो (ISRO), चंद्रयान -3, 'गगनयान' (Gaganyaan)</a></span>16 hrs ago</li>
<li>
<span class="fot-list"><a href="/current-affairs/pm-modi-lays-foundation-of-mega-ropeway-in-kedarnath-1666360284-2?ref=footer_reco">पीएम मोदी  ने केदारनाथ में मेगा  रोपवे की आधारशिला रखी, जानें इसके बारें में</a></span>16 hrs ago</li>
<li>
<span class="fot-list"><a href="/general-knowledge/optical-illusion-can-you-spot-the-house-without-a-door-in-9-seconds-1666359719-1?ref=footer_reco">Optical Illusion: Can you Spot the House Without a Door in 9 Seconds?</a></span>16 hrs ago</li>
<li>
<span class="fot-list"><a href="/current-affairs/current-affairs-hindi-one-liners-21-october-2022-1666343974-2?ref=footer_reco">Current Affairs Hindi One Liners: 21 अक्टूबर 2022 - मिशन चंद्रयान -3, इंटरपोल 'मेटावर्स', 'काशी तमिल संगमम', ग्लोबल मल्टीडाइमेंशनल पावर्टी इंडेक्स 2022</a></span>16 hrs ago</li>
<li>
<span class="fot-list"><a href="/current-affairs/current-affairs-daily-hindi-quiz-21-october-2022-1666343743-2?ref=footer_reco">Current Affairs Daily Hindi Quiz: 21 October 2022 - मिशन 'चंद्रयान-3', ग्लोबल मल्टीडाइमेंशनल पावर्टी इंडेक्स 2022, खेलो इंडिया यूथ गेम्स- 2022</a></span>16 hrs ago</li>
<li>
<span class="fot-list"><a href="/general-knowledge/brain-teaser-you-are-smarter-than-the-rest-if-you-can-find-the-mistakes-in-this-1950s-picture-1666357556-1?ref=footer_reco">Brain Teaser: You Are Smarter Than The Rest If You Can Find The Mistakes In This 1950&rsquo;s Picture</a></span>16 hrs ago</li>
<li>
<span class="fot-list"><a href="/current-affairs/top-5-current-affairs-upsc-ssc-govt-jobs-21-october-2022-1666347684-1?ref=footer_reco">Top 5 Current Affairs of the Day: 21 October 2022 - UK Prime Minister Liz Truss Resigns, Hardeep Singh Puri, Compressed Bio Gas(CBG) Plant</a></span>16 hrs ago</li>
</ul>
</div>
</div><footer class="text-center">
<h5>QUICK LINKS</h5>
<ul class="foot-link">
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/register">Register</a>
</li>
<li>
<a href="/contact-us">Contact us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us </a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-of-use">Terms &amp; Conditions</a>
</li>
<li>
<a href="/code-of-ethics-for-digital-news-websites">This website follows the DNPA's code of conduct</a>
</li>
</ul>
<div class="copyright">For any feedback or complaint, email to: compliant_gro@jagrannewmedia.com</div>
<div class="copyright">Jagran Prakashan Ltd @ 2022</div>
<div class="ishare">
<a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/jagranjosh"><i>
<svg viewBox="0 0 24 24">
<use href="#svgFb"></use>
</svg>
</i></a><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://www.twitter.com/jagranjosh"><i>
<svg viewBox="0 0 24 24">
<use href="#svgTwit"></use>
</svg>
</i></a><a title="youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/jagranjosh"><i>
<svg viewBox="0 0 24 24">
<use href="#svgYutub"></use>
</svg>
</i></a><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://instagram.com/jagranjoshindia?utm_medium=copy_link"><i>
<svg class="icon" viewBox="0 0 512 512">
<circle class="st0" style="fill:url(#instGradent);" cx="255" cy="255" r="252"></circle>
<circle fill="white" cx="345.3287" cy="167.778" r="19.6088"></circle>
<use href="#svgInsta"></use>
</svg>
</i></a>
</div>
</footer><script>

$(document).ready(function(){readCookie("hide")||$("#gdprbx").show(),$("#close").click(function(){return $("#gdprbx").hide(),createCookie("hide",!0,60),!1})});

function createCookie(e,t,n){if(n){var r=new Date;r.setTime(r.getTime()+24*n*60*60*1e3);var i="; expires="+r.toGMTString()}else i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",n=document.cookie.split(";"),r=0;r<n.length;r++){for(var i=n[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return!1}

</script><div style="display:none" id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and <a href="https://www.jagranjosh.com/cookies-policy">Cookie Policy</a>.
   <a href="javascript:void(0)" class="closegdper" id="close">OK</a>
</div>
</div><div id="notify-pop" class="notify-pop">
<h3>Just Now</h3>
<span id="closeNotify" class="closeNotify"></span>
<ul>
<li>
<a href="/articles/ssc-delhi-police-constable-driver-2022-expected-cutoff-marks-categorywise-1666359731-1?ref=sticky_footer">SSC Delhi Police Constable Driver 2022 Expected Cutoff: Check Category-wise Marks<span>22 mins ago</span></a>
</li>
<li>
<a href="/general-knowledge/kitty-kitty-where-are-you-find-the-hiding-cat-in-this-optical-illusion-1666417421-1?ref=sticky_footer">Kitty, Kitty Where Are You? Find The Hiding Cat In This Optical Illusion.<span>23 mins ago</span></a>
</li>
<li>
<a href="/current-affairs/top-10-weekly-current-affairs-17-october-to-22-october-2022-1666396265-1?ref=sticky_footer">Top 10 Weekly Current Affairs: 17 October to 22 October 2022<span>38 mins ago</span></a>
</li>
<li>
<a href="/articles/tslprb-constable-result-2022-download-answer-sheet-and-login-link-1666363985-1?ref=sticky_footer">TSLPRB Constable Result 2022 (Out) @tslprb.in: Download Answer Sheet and, Login Link<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/indian-navy-ssc-officer-recruitment-2022-notification-check-application-form-other-details-1666354297-1?ref=sticky_footer">Indian Navy SSC Officer Recruitment 2022 Notification (Out): Check Application Form Other Details<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/kerala-tet-2022-exam-dates-announced-download-ktet-exam-schedule-1666352987-1?ref=sticky_footer">Kerala TET 2022 Exam Dates Announced: Download KTET Exam Schedule Here!<span>1 hour ago</span></a>
</li>
<li>
<a href="/general-knowledge/diwali-date-rituals-puja-timings-lakshmi-puja-1666339995-1?ref=sticky_footer">Diwali 2022 Date: Rituals, Puja timings, Significance and Celebration of the festival of lights<span>3 hrs ago</span></a>
</li>
<li>
<a href="/articles/nta-ugc-net-2022-answer-key-release-at-ugcnet-nta-nic-in-get-direct-link-to-download-pdf-1665985590-1?ref=sticky_footer">NTA UGC NET Phase-4 Answer Key 2022 OUT @ugcnet.nta.nic.in: Download Question Paper/Response Sheet PDF<span>12 hrs ago</span></a>
</li>
<li>
<a href="/articles/csir-ugc-net-2022-result-at-csirnet-nta-nic-in-get-direct-download-link-1666187192-1?ref=sticky_footer">CSIR UGC NET Result 2022 to be Out Soon @csirnet.nta.nic.in: Check Expected Date Here!<span>12 hrs ago</span></a>
</li>
<li>
<a href="/general-knowledge/diwali-2022-foreign-countries-that-celebrate-diwali-1666362668-1?ref=sticky_footer">Diwali 2022: Foreign Countries That Celebrate Diwali.<span>15 hrs ago</span></a>
</li>
<li>
<a href="/articles/upsssc-jr-assistant-recruitment-2022-1216-vacancies-notified-check-details-1666359726-1?ref=sticky_footer">UPSSSC Jr Assistant Recruitment 2022: 1216 Vacancies Notified<span>15 hrs ago</span></a>
</li>
<li>
<a href="/current-affairs/top-5-hindi-current-affairs-21-october-2022-1666348185-2?ref=sticky_footer">Top 5 Hindi Current Affairs of the Day: 21 अक्टूबर 2022 - यूके की प्रधानमंत्री लिज़ ट्रस, इसरो (ISRO), चंद्रयान -3, 'गगनयान' (Gaganyaan)<span>16 hrs ago</span></a>
</li>
<li>
<a href="/current-affairs/pm-modi-lays-foundation-of-mega-ropeway-in-kedarnath-1666360284-2?ref=sticky_footer">पीएम मोदी  ने केदारनाथ में मेगा  रोपवे की आधारशिला रखी, जानें इसके बारें में<span>16 hrs ago</span></a>
</li>
<li>
<a href="/general-knowledge/optical-illusion-can-you-spot-the-house-without-a-door-in-9-seconds-1666359719-1?ref=sticky_footer">Optical Illusion: Can you Spot the House Without a Door in 9 Seconds?<span>16 hrs ago</span></a>
</li>
<li>
<a href="/current-affairs/current-affairs-hindi-one-liners-21-october-2022-1666343974-2?ref=sticky_footer">Current Affairs Hindi One Liners: 21 अक्टूबर 2022 - मिशन चंद्रयान -3, इंटरपोल 'मेटावर्स', 'काशी तमिल संगमम', ग्लोबल मल्टीडाइमेंशनल पावर्टी इंडेक्स 2022<span>16 hrs ago</span></a>
</li>
<li>
<a href="/current-affairs/current-affairs-daily-hindi-quiz-21-october-2022-1666343743-2?ref=sticky_footer">Current Affairs Daily Hindi Quiz: 21 October 2022 - मिशन 'चंद्रयान-3', ग्लोबल मल्टीडाइमेंशनल पावर्टी इंडेक्स 2022, खेलो इंडिया यूथ गेम्स- 2022<span>16 hrs ago</span></a>
</li>
<li>
<a href="/general-knowledge/brain-teaser-you-are-smarter-than-the-rest-if-you-can-find-the-mistakes-in-this-1950s-picture-1666357556-1?ref=sticky_footer">Brain Teaser: You Are Smarter Than The Rest If You Can Find The Mistakes In This 1950&rsquo;s Picture<span>16 hrs ago</span></a>
</li>
<li>
<a href="/current-affairs/top-5-current-affairs-upsc-ssc-govt-jobs-21-october-2022-1666347684-1?ref=sticky_footer">Top 5 Current Affairs of the Day: 21 October 2022 - UK Prime Minister Liz Truss Resigns, Hardeep Singh Puri, Compressed Bio Gas(CBG) Plant<span>16 hrs ago</span></a>
</li>
<li>
<a href="/general-knowledge/what-is-cyclone-sitrang-about-to-cause-heavy-rains-on-diwali-1666358737-1?ref=sticky_footer">What is Cyclone Sitrang about to cause heavy rains on Diwali this year?<span>16 hrs ago</span></a>
</li>
<li>
<a href="/news/du-ug-admission-2022-delhi-university-extends-1st-allotment-seat-acceptance-deadline-at-admission-uod-ac-in-165280?ref=sticky_footer">DU UG Admission 2022: Delhi University Extends 1st Allotment Seat Acceptance Deadline at admission.uod.ac.in<span>16 hrs ago</span></a>
</li>
</ul>
</div><div id="result-notify-pop" class="notify-pop">
<h3>Result Updates</h3>
<span id="ResultCloseNotify" class="closeNotify"></span>
<ul>
<li>
<a href="/results/telangana-board-ts-result-145507?ref=sticky_footer">TS Result 2022 (SSC - Declared): Click here to Check</a><span>Sep 1, 2022</span>
</li>
<li>
<a href="/results/odisha-board-result-145474?ref=sticky_footer">Odisha Board 10th Result 2022 (Declared): Click here to Check</a><span>Aug 8, 2022</span>
</li>
<li>
<a href="/results/odisha-board-bse-plus-two-12th-result-online-12th-145476?ref=sticky_footer">Odisha board 12th Result 2022 (Commerce &amp; Science - Declared): Click here to Check</a><span>Aug 8, 2022</span>
</li>
<li>
<a href="/results/orissa-board-bse-12th-arts-and-commerce-stream-results-online-12th-145477?ref=sticky_footer">Odisha board 12th Commerce and Arts Results 2022 (Arts - Declared): Click here to check</a><span>Aug 8, 2022</span>
</li>
</ul>
<p> For more results, <a style="color:rgb(189, 0, 0); font-weight: 600;" href="/results">click here</a>
</p>
</div><div id="sticky-footer-g" class="sticky">
<link rel="stylesheet" data-href="/Resources/joshMobile/LiteV/css/onLoadCommon.css?v-007" type="text/css">
<script>
	
		$(document).ready(function(){
			$("#fSsFb").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
			$("#fSsTw").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);			
			$("#fSsWa").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");
		});
			
</script>
<style> 
.blink  { width: 6px; height: 6px; background: #fff; border-radius: 50%; right: -3px; position: absolute; display:inline-block; animation: blinking 1300ms infinite; }
@keyframes blinking {
  0% { background-color: #b00; } 50% { background-color: #ffffff; } 100% { background-color: #b00; } 
}
  </style>
<ul>
<li>
<a href="/?ref=sticky_footer"><i class="icon home"></i> Home</a>
</li>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Notification','Mobile', 1);" href="javascript:void(0)" id="resultNoti"><i style="background: transparent;" class="icon notify">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="margin-top: 3; fill:#5d5d5d;" height="17" width="17">
<path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.25 8.891l-1.421-1.409-6.105 6.218-3.078-2.937-1.396 1.436 4.5 4.319 7.5-7.627z"/>
</svg><span class="blink"></span></i>
      Results </a>
</li>
<li>
<a rel="noopener" target="_blank" href="https://mocktest.jagranjosh.com/?ref=sticky_footer"><i class="icon quiz"></i> Mock Tests</a>
</li>
<li>
<a rel="noopener" target="_blank" href="https://forms.gle/UrrEeuLYPUCAmnTTA?ref=sticky_footer"><i class="icon fdback"></i> Feedback</a>
</li>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Notification','Mobile', 1);" href="javascript:void(0)" id="notify"><i class="icon notify"></i>  Trending </a>
</li>
</ul>
</div><script>
//Sticky footer    
 $(document).ready(function(){
  $('#share').on('click', function() {
    $('.sticky-social').toggleClass('activeSocial');
  });
    
    $('#notify, #closeNotify').on('click', function() {
    $('#notify-pop').toggleClass('activeNotify');
    $('body').toggleClass('bodyHidden');
    });


    $('#resultNoti, #ResultCloseNotify').on('click', function() {
    $('#result-notify-pop').toggleClass('activeNotify');
    $('body').toggleClass('bodyHidden');
    });


//Load Sticky footer class on scroll

 var added = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && added == false) {
            added = true;
			$("#sticky-footer-g link").each(function() {
                $(this).attr("href",$(this).attr("data-href"));
                $(this).removeAttr("data-href");			
            });
        }
    });
});


	 
</script><style>
/*Footer */


body.fullover{overflow: hidden !important;} 
footer{padding:0 0 54px;width:100%;background: #000;text-align: center;color:#c3c3c3;}
footer ul{padding:15px 0;margin:0 15px;}
footer li{vertical-align:top;display:inline-block;text-align:center; color:#fff;font-size: 12px;}
footer li a{color:#c3c3c3;}
footer h5{margin:10px 0 0; display:none;}
ul.foot-cate{border-bottom:solid 1px #ddd; display:none;}
ul.foot-cate li{clear:both; text-align:left; display:block; font-size:13px;}
ul.foot-cate li b{float:left; margin-right:10px; text-transform:uppercase;}
.other-site{border-bottom:solid 1px #ddd; display:none;}
ul.other-site li a, ul.foot-link li a, ul.social li a{margin:0 8px; display:block;}
.copyright{background: #000;padding:10px 0;border-top: 1px solid #3c3c3c;font-size: 13px;}

/*cookie Policy */
#gdprbx{padding: 10px;position:fixed;bottom:-100px;z-index:9999;left:0;right:0;background: #000;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4);animation:slideup 5s 1.0s 1 ease forwards;-webkit-animation: slideup 5s 1.0s 1 ease forwards;-moz-animation:slideup 5s 1.0s 1 ease forwards;}
#gdprbx .closegdper{background: #fec722;padding: 3px 13px;color: #000;border-radius: 3px;width: 22px;text-align: center;margin-left: 10px; }
.cookiebox{padding: 0;font-size: 12px;line-height:17px;color: #fff;}
.cookiebox a{color: #51adf1;font-weight:bold;}
@keyframes slideup {100% {transform: translateY(-100px);}}
@-webkit-keyframes slideup {100% {-webkit-transform: translateY(-100px);}}
@-moz-keyframes slideup {100% {-moz-transform: translateY(-100px);}}


.footer_news{width: 100%;background: #000;display: flex;margin: auto;}
.foot_news{float: none;clear: both;margin:10px 20px 20px;background: #fff;padding:13px 0;text-align: left;    border-radius: 5px;}
.foot_news h2{color:#000;margin-bottom:6px;font-size: 18px;margin-left:12px;display: inline-block;border-bottom: 2px solid #000;}
.foot_news .fot-list {margin-bottom:2px;white-space: initial;margin: 0;}
.foot_news ul{}
.foot_news li{display:block;margin-bottom: 12px;padding: 4px 13px;box-sizing: border-box;font-size: 9px;text-transform: uppercase;color: #717171;text-align: left;border-bottom: 1px solid #eee;}
.foot_news li:last-child{border-bottom:none;}
.foot_news li a{color:#000;font-size:13px;display:block;line-height:22px;font-family: 'Roboto', sans-serif;font-weight: 600;text-transform: none;}
.foot_news li:nth-child(3),.foot_news li:nth-child(6){margin-right:0;}
footer .ishare { display: flex; justify-content: center; margin: auto;}
.notify-pop li span{ font-size: 10px; color: #717171; display: block;}
@media (min-width:728px){
#gdprbx{ width:400px;box-sizing: border-box;left:10px;bottom:-90px;border-radius: 5px;}
.foot_news{max-width: 1000px;border-bottom:none;    margin: auto;    background: none;}
.foot_news ul{display: flex;flex-wrap: wrap;}
.foot_news li {width: 31.3%; border:none;background: #fff;padding:5px 14px;margin-right: 2%; border-radius:5px;}
.fullFooter{background: #e1e6ea;clear: both;}
.foot_news li:nth-child(3), .foot_news li:nth-child(6) {margin-right: 0;}
.foot_news h2{border:0;margin-left: 1px;margin-bottom: 10px;}
}

/*.addhomescreen{opacity:0;background:#333;position:fixed;width:auto;padding:6px 13px 6px;font-size:0.9em;left:10px;bottom:70px;color:#fff;border-radius:3px 0 0 3px;overflow:hidden;z-index:999999;box-shadow:0 1px 5px rgb(160 0 0 / 42%);font-weight:bold;line-height:1em;} 
@media (max-width:1024px){.addhomescreen{ opacity:1;}*/

.piano-container {
    position: fixed;
    bottom: 0;
    left: 0;
    width: 100%;
    box-shadow: 0 0 28px 0 rgb(51 51 51 / 10%);
    z-index: 9999999;
}
</style><script>
    
  var izoo = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && izoo == false) {
            izoo = true;
            var iz = document.createElement("script");
            iz.type = "text/javascript";
            iz.src = "https://cdn.izooto.com/scripts/52b51f8d69b90ab6ccbccb41d1ae4e4835c940c4.js";
            $("body").append(iz);
        }
    });
	
</script><script>window._izq = window._izq || []; window._izq.push(["init"]);</script><script>
console.log('get gtmCd.sections : ' +gtmCd.sections);
window._izq.push(["userProfile",{"add":{ "Category":[gtmCd.sections]} }]);
console.log("izooto gtmCd.sections Izoo: " + gtmCd.sections+ " sent");

</script><script> 
	   
		 var gCdIzoo = false;
		 $(window).scroll(function() {
			if(izoo == true && gCdIzoo == false) {
				 if(!(typeof _izooto === 'undefined' || _izooto === null)) {
					var izoId = _izooto.getBrowserKeyFromToken(_izooto.getStorage("iztoken"));
					//console.log('izoId : ' + izoId);
					if(izoId != '')	{
						var gcd = [];
						gcd.dimension23 = izoId;
						ga('send', 'event', 'tvc_izooto', 'page_Scroll', 'jagranjosh.com', gcd);
						//console.log('send gcd izoId : ' + izoId);
					}
					gCdIzoo = true;
				}
			   
			}
		});
	
</script><script>
        console.log('izoId Param ');

	if(!(typeof ga === 'undefined' || ga === null)) {
		ga(function(obj) {
			var cat = obj.get('dimension1');
			if(cat != ''){
				window._izq.push(["userProfile",{"add":{ "Category":[cat]} }]);
				console.log("izooto category : " + cat + " sent");
			}
		});
	}
</script><div class="CommonAppend"></div><script type="text/javascript">

 var Appended = false;
$(window).scroll(function() {
    if ($(window).scrollTop() >= 1 && Appended == false) {
        Appended = true;

        if (window.location.host=='www.jagranjosh.com' || window.location.host=='staging.jagranjosh.com') {
        $.get("/Resources/joshMobile/LiteV/opt/CommonAppend-w.html?v23", function(data) {
            $(".CommonAppend").append(data);
        });
        }
        else {
          $.get("/Resources/joshMobile/LiteV/opt/CommonAppend-mobile.html?v23", function(data) {
            $(".CommonAppend").append(data);
        });
        }

    }
});

</script><svg viewbox="0 0 512 512" style="position: fixed;">
<style>.st0{fill: #e91e63;}</style>
<lineargradient id="instGradent" gradientunits="userSpaceOnUse" x1="30" y1="450" x2="200" y2="-30">
<stop offset="0.0011" style="stop-color:#FBE18A"></stop>
<stop offset="0.3765" style="stop-color:#F75274"></stop>
<stop offset="0.5238" style="stop-color:#D53692"></stop>
<stop offset="0.7394" style="stop-color:#8F39CE"></stop>
<stop offset="1" style="stop-color:#5B4FE9"></stop>
</lineargradient>
</svg><svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
<symbol id="svgFb">
<path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z" fill="#3B5998"/>
</symbol>
<symbol id="svgTwit">
<path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z" fill="#55ACEE"/>
</symbol>
<symbol id="svgYutub">
<path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z" fill="#e01101"/>
</symbol>
<symbol id="svgWtsap">
<path d="M256.014,0.134C114.629,0.164,0.038,114.804,0.068,256.189c0.01,48.957,14.059,96.884,40.479,138.1  L0.718,497.628c-2.121,5.496,0.615,11.671,6.111,13.792c1.229,0.474,2.534,0.717,3.851,0.715c1.222,0.006,2.435-0.203,3.584-0.619  l106.667-38.08c120.012,74.745,277.894,38.048,352.638-81.965s38.048-277.894-81.965-352.638  C350.922,13.495,303.943,0.087,256.014,0.134z" fill="#4CAF50"/>
<path d="M378.062,299.889c0,0-26.133-12.8-42.496-21.333c-18.517-9.536-40.277,8.32-50.517,18.475  c-15.937-6.122-30.493-15.362-42.816-27.179c-11.819-12.321-21.059-26.877-27.179-42.816c10.155-10.261,27.968-32,18.475-50.517  c-8.427-16.384-21.333-42.496-21.333-42.517c-1.811-3.594-5.49-5.863-9.515-5.867h-21.333c-31.068,5.366-53.657,32.474-53.333,64  c0,33.493,40.085,97.835,67.115,124.885s91.371,67.115,124.885,67.115c31.526,0.324,58.634-22.266,64-53.333v-21.333  C384.018,305.401,381.71,301.686,378.062,299.889z" fill="#FAFAFA"/>
</symbol>
<symbol id="svgInsta">
<path fill="white" d="M258.1521,173.3155c-45.419,0-82.3722,36.952-82.3722,82.371s36.9532,82.3709,82.3722,82.3709 s82.3697-36.9519,82.3697-82.3709S303.5711,173.3155,258.1521,173.3155z M258.1521,308.451 c-29.0947,0-52.7658-23.6693-52.7658-52.7646c0-29.0947,23.6711-52.7639,52.7658-52.7639s52.7627,23.6692,52.7627,52.7639 C310.9148,284.7818,287.2469,308.451,258.1521,308.451z"/>
<path fill="white" d="M323.5443,422.9243h-133.537c-55.3983,0-100.4662-45.0678-100.4662-100.4662V188.9154 c0-55.399,45.0678-100.4662,100.4662-100.4662h133.537c55.3983,0,100.4718,45.0672,100.4718,100.4662v133.5427 C424.0161,377.8564,378.9427,422.9243,323.5443,422.9243z M190.0073,119.9159c-38.0489,0-68.9995,30.9506-68.9995,68.9995 v133.5427c0,38.0489,30.9506,68.9995,68.9995,68.9995h133.537c38.0489,0,69.0052-30.9506,69.0052-68.9995V188.9154 c0-38.0489-30.9563-68.9995-69.0052-68.9995H190.0073z"/>
</symbol>
</svg><script>
  
  new PerformanceObserver((entryList) => {
  for (const entry of entryList.getEntries()) {
    const delay = entry.processingStart - entry.startTime;
    console.log('FID candidate:', delay, entry);
  }
}).observe({type: 'first-input', buffered: true});
</script>
</div><!--ls:end[component-1559806464207]--></div><div class="ls-cmp-wrap" id="w1560954488977"><!--ls:begin[component-1560954488977]--><div class="iw_component" id="1560954488977"><script>

var isScrolled = 0;
window.addEventListener('scroll', function() {
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){ 
       
       function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }        
        
          
                  if(document.getElementById('target-1')){showAds('top_300x250', 1)}; 
                  if(document.getElementById('target-2')){showAds('bottom_300x250', 2)};
                  if(document.getElementById('target-3')){showAds('bottom_300x250_2', 3)};  
                  if(document.getElementById('target-4')){showAds('bottom_300x250_3', 4)};        
                  if(document.getElementById('target-5')){showAds('Interstitial_1x1', 5)};
                  //if(document.getElementById('target-6')){showAds('sticky_1', 6)};
                  //if(document.getElementById('target-6')){showAds('BTF_Hardcode1', 6)};
                  //if(document.getElementById('target-7')){showAds('BTF_Hardcode2', 7)}; 

          
              
                     
                    
          

          var htmlUrl="";
          if($('#jdevice').val() == 'w'){ 
            htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g-w.html?v18";
          } else { 
          htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g.html?v18";
          }
          $.get(htmlUrl, function (data) {  
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss');          
          });

           //scripts-
           $(".scripts script").each(function( index ) {
           $(this).attr('src',$(this).attr('data-src'));
           });
          
          //cube-
          //$(".wgt script").each(function( index ) {
          //$(this).attr('src',$(this).attr('data-src'));
          //});
          
          //Trinity -
          // $(".trinity script").each(function( index ) {
          // $(this).attr('src',$(this).attr('data-src'));
          // });

          //event Code for Visible
          //dataLayer.push({'event': 'audioButtonImpression' });

        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
//Execute this JavaScript code when trinity  button is clicked to play.

// $('.trinity').click(function() {
//   dataLayer.push({'event': 'audioButtonPlayed' });
//   console.log('trinity  button is clicked');
// });
</script>
</div><!--ls:end[component-1560954488977]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>