<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>MBOSE HSSLC 12th Result 2022: Know List of Websites for Meghalaya Board 12th Arts Result Here</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="MBOSE HSSLC 12th Result 2022, Meghalaya Board 12th Arts Result, MBOSE 12th Result 2022, Meghalaya"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="MBOSE HSSLC 12th Result 2022: Know List of Websites for Meghalaya Board 12th Arts Result Here. And get the latest updates on MBOSE HSSLC 12th Result 2022 and Meghalaya 12th Result at Jagran Josh."><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/edu2/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="news_keywords" content="MBOSE HSSLC 12th Result 2022, Meghalaya Board 12th Arts Result, MBOSE 12th Result 2022, Meghalaya 12th Result" /><link href="https://plus.google.com/115792378478520621635" rel="publisher" /><META NAME="ROBOTS" CONTENT="NOYDIR,NOODP"><meta property="og:site_name" content="Jagranjosh.com" /><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-06-10T08:21:47+0530" /><meta property="article:modified_time" content="2022-06-10T08:22:22+0530" /><meta property="og:title" content="MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here" /><meta property="og:description" content="MBOSE HSSLC 12th Result 2022: Know List of Websites for Meghalaya Board 12th Arts Result Here. And get the latest updates on MBOSE HSSLC 12th Result 2022 and Meghalaya 12th Result at Jagran Josh." /><meta property="og:image" content="https://img.jagranjosh.com/images/2022/June/1062022/mbose-hsslc-12th-result-2022.jpg" /><meta property="og:url" content="https://www.jagranjosh.com/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" /><meta property="article:publisher" content="https://www.facebook.com/jagranjosh" /><meta property="fb:admins" content="166816780017302" /><meta itemprop="name" content="MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here" /><meta itemprop="description" content="MBOSE HSSLC 12th Result 2022: Know List of Websites for Meghalaya Board 12th Arts Result Here. And get the latest updates on MBOSE HSSLC 12th Result 2022 and Meghalaya 12th Result at Jagran Josh." /><meta itemprop="image" content="https://img.jagranjosh.com/images/2022/June/1062022/mbose-hsslc-12th-result-2022.jpg" /><meta itemprop="publisher" content="Jagranjosh.com" /><meta itemprop="url" content="https://www.jagranjosh.com/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" /><meta itemprop="editor" content="www.jagranjosh.com" /><meta itemprop="headline" content="MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here" /><meta itemprop="inLanguage" content="English" /><meta itemprop="sourceOrganization" content="Jagranjosh.com" /><meta itemprop="keywords" content="MBOSE HSSLC 12th Result 2022, Meghalaya Board 12th Arts Result, MBOSE 12th Result 2022, Meghalaya 12th Result" /><meta itemprop="datePublished" content="2022-06-10T08:21:47+0530" /><meta itemprop="dateModified" content="2022-06-10T08:22:22+0530" /><meta name="DC.date.issued" content="2022-06-10T08:21:47+0530" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jagranjosh" /><meta name="twitter:url" content="https://www.jagranjosh.com/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" /><meta name="twitter:title" content="MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here" /><meta name="twitter:description" content="MBOSE HSSLC 12th Result 2022: Know List of Websites for Meghalaya Board 12th Arts Result Here. And get the latest updates on MBOSE HSSLC 12th Result 2022 and Meghalaya 12th Result at Jagran Josh." /><meta name="twitter:image" content="https://img.jagranjosh.com/images/2022/June/1062022/mbose-hsslc-12th-result-2022.jpg" /><link rel="canonical" href="https://www.jagranjosh.com/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" /><link rel="alternate" href="https://m.jagranjosh.com/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" media="only screen and (max-width: 480px)" /><link rel="amphtml" href="https://m.jagranjosh.com/news/amp/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" /><meta name="robots" content="max-image-preview:large"><script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N62LNQ');</script> <link rel="manifest" href="/manifest.json"><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><script type = "text/javascript" > var PWT = {}; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; PWT.jsLoaded = function() { (function() { var gads = document.createElement('script'); var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); }; (function() { var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/545'; var profileVersionId = ''; if (purl.indexOf('pwtv=') > 0) { var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl); if (matches.length >= 2 && matches[1].length > 0) { profileVersionId = '/' + matches[1]; } } var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url + profileVersionId + '/pwt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(wtads, node); })(); </script> <!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jagranjosh.com/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733"},"inLanguage":"en","headline":"MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here","description":"The Meghalaya MBOSE 12th Arts result 2022 will be available on MBOSE official website - megresults.nic.in as well as on this page. To check the MBOSE HSSLC 12th Arts result, students will have to use their login credentials. Check updates here","keywords":"MBOSE HSSLC 12th Result 2022, Meghalaya Board 12th Arts Result, MBOSE 12th Result 2022, Meghalaya 12th Result","articleBody":"MBOSE HSSLC 12th Result 2022, Meghalaya Board 12th Arts Result:The Meghalaya Board of Secondary Education (MBOSE) will announce the HSSLC results 2022 today 10th June. Students will be able to check their Meghalaya Class 12th Arts result in online mode. Once released, the MBOSE 12th Arts result can be checked by students at megresults.nic.in and mbose.in. Further, they need to use their login credentials - roll number and other required details to download the Meghalaya MBOSE result. The board will also release the MBOSE 12th subject-wise highest marks for Arts streams. MBOSE conducted the Meghalaya HSSLC exams from 24th March 2022 to 21st April 2022. Meghalaya 12th Arts Result - Direct Link (Available Today) Where To Check MBOSE HSSLC Result 2022 Arts? This year, around 18, 000 students appeared for the Meghalaya Board class 12th board exams. After the declaration of MBOSE 12th Arts result, students will be able to check it at the websites provided below. As the students are waiting for their MBOSE HSSLC results 2022, they must keep a check on these websites for the results and updates.  mbose.in megresults.nic.in results.mbose.in result.jagranjosh meghalay12.jagranjosh  How To Check MBOSE HSSLC Result 2022 for Arts? To check the Meghalaya result for class 12th Arts, students will have to go to the any of above-mentioned websites. Further, they need to click on MBOSE HSSLC result for Arts. A new page will appear on the screen. After that, they will have to enter the required login credentials and the result will be displayed on the screen. Apart from the official website, the Meghalaya Class 12 results 2022 can be checked via SMS facility.  MBOSE HSSLC Result 2022 Statistics Last year, the total number of students who appeared for the Meghalaya class 12th Arts exam was - 25,683, out of which 20,740 students passed in the exam. The overall pass percentage for the Arts stream was recorded at 80.75% in which the pass percentage of boys was 79.22% and girls were 87.63%. Also Read: MBOSE SSLC, HSSLC Arts Result 2022 Date Live: Meghalaya Class 10, 12 Result will be Declared Today - June 10 @megresults.nic.in","datePublished":"2022-06-10T08:21:47+0530","dateModified":"2022-06-10T08:22:22+0530","image":{"@type":"ImageObject","url":"https://img.jagranjosh.com/images/2022/June/1062022/mbose-hsslc-12th-result-2022.jpg","width":1200,"height":675,"caption":"MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here"},"author":{"@type":"Person","name":"Sanjana Surbhi","url": "https://www.jagranjosh.com/author/sanjana-surbhi"},"publisher":{"@type":"NewsMediaOrganization","name":"Jagran Josh","url": "https://www.jagranjosh.com","logo":{"@type":"ImageObject","url":"https://www.jagranjosh.com/Resources/joshMobile/images/josh-logo-schema.png","width":600,"height":60}}}</script><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen46910615-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen46910616-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1648108260899"><!--ls:begin[component-1648108260899]--><div class="iw_component" id="1648108260899"><script type="text/javascript">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</script>

<script type="text/javascript">
	$(document).ready(function(){function close_accordion_section(){jQuery('.res-accordion .accordion-section-title').removeClass('active');jQuery('.res-accordion .accordion-section-content').slideUp(300).removeClass('open');}jQuery('.accordion-section-title').click(function(e){var currentAttrValue=jQuery(this).attr('href');if(jQuery(e.target).is('.active')){close_accordion_section();}else{close_accordion_section();jQuery(this).addClass('active');jQuery('.res-accordion '+currentAttrValue).slideDown(300).addClass('open');}e.preventDefault();});jQuery(function(){jQuery('.collapse-bord-div').click(function(){jQuery(this).closest('.collapse-bord').toggleClass('collapsed');});});$('#article-text').click(function(){$('#currentAffairsBodyId p, #articleDetail p').toggleClass('article_larger');})
jQuery('a[href^="#commentpost-anchor"]').click(function(e){jQuery('html,body').animate({scrollTop:jQuery(this.hash).offset().top},1000);return false;e.preventDefault();});$('ul.tabs li').click(function(){var tab_ki_id=$(this).attr('data-tab');$('ul.tabs li').removeClass('currenttab');$('.tab-content').removeClass('currentbox');$(this).addClass('currenttab');$("#"+tab_ki_id).addClass('currentbox');});$(".menu > li").click(function(e){switch(e.target.id){case"tab1":$("#tab1").addClass("active");$("#tab2").removeClass("active");$("div.tab1").fadeIn();$("div.tab2").css("display","none");break;case"tab2":$("#tab1").removeClass("active");$("#tab2").addClass("active");$("div.tab2").fadeIn();$("div.tab1").css("display","none");}});});$(document).ready(function(){$(".exam-tab a").click(function(event){event.preventDefault();$(this).parent().addClass("current");$(this).parent().siblings().removeClass("current");var tab=$(this).attr("href");$(".tab-content").not(tab).css("display","none");$(tab).fadeIn();});});$(document).ready(function(){$('#other-button').click(function(e){$('#other-board').toggle();$('.div-opicity').toggle();});$('#close-btn').click(function(e){$('#other-board').hide();$('.div-opicity').hide();});$(".full-article").click(function(){$(".content_sec").toggleClass("show-article");$(this).toggleClass("hide-article");$('.content_sec > span').toggleClass("paragraph-end");});$('.full-article').click(function(){var $this=$(this);$this.toggleClass('full-article');if($this.hasClass('full-article')){$this.text('Read More');}else{$this.text('Read Less');}});});$(document).ready(function(){$(function(){var print=function(msg){alert(msg);};var setInvisible=function(elem){elem.css('visibility','hidden');};var setVisible=function(elem){elem.css('visibility','visible');};var elem=$(".overflow-scroll-y");var items=elem.children();elem.prepend('<div id="right-button" style="visibility: hidden;"><i></i></div>');elem.append('  <div id="left-button"><i></i></div>');items.wrapAll('<div id="inner" />');elem.find('#inner').wrap('<div id="outer"/>');var outer=$('#outer');var updateUI=function(){var maxWidth=outer.outerWidth(true);var actualWidth=0;$.each($('#inner >'),function(i,item){actualWidth+=$(item).outerWidth(true);});if(actualWidth<=maxWidth){setVisible($('#left-button'));}};updateUI();$('#right-button').click(function(){var leftPos=outer.scrollLeft();outer.animate({scrollLeft:leftPos-200},800,function(){if($('#outer').scrollLeft()<=0){setInvisible($('#right-button'));}});});$('#left-button').click(function(){setVisible($('#right-button'));var leftPos=outer.scrollLeft();outer.animate({scrollLeft:leftPos+200},800);});$(window).resize(function(){updateUI();});});});
</script>
</div><!--ls:end[component-1648108260899]--></div><div class="ls-cmp-wrap" id="w1453141568473"><!--ls:begin[component-1453141568473]--><div class="iw_component" id="1453141568473"><meta content="#ffffff" name="theme-color"><link href="//www.google-analytics.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="preconnect"><link crossorigin="" href="https://fonts.gstatic.com" rel="preconnect"><script type="application/ld+json">{"@context":"https://schema.org","@type":["WebSite"],"url":"https://www.jagranjosh.com","potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jagranjosh.com/search?{search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":"https://schema.org/True","ValueName":"search_term_string"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Jagran Josh","url":"https://www.jagranjosh.com/","logo":{"@type":"ImageObject","url":"https://www.jagranjosh.com/Resources/joshMobile/images/josh-logo-schema.png","width":600,"height":60},"sameAs":["https://www.facebook.com/jagranjosh/","https://twitter.com/jagranjosh","https://www.instagram.com/jagranjoshindia/","https://www.youtube.com/c/jagranjosh"]}</script><style>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</style><div class="nav-wrap">
<div class="edu-award">
<a rel="noreferrer noopener" target="_blank" href="https://education-awards.jagranjosh.com"> Jagranjosh Education Awards 2022: Click here if you missed it!</a>
</div>
<style>
 .edu-award{ height: 20px; background:#000; margin:0 auto 0;text-align: center;  font-weight: 500;padding: 8px 10px 8px; line-height: 18px;border-bottom:1px solid #e6e6e6; font-size: 0.8rem; display: flex; justify-content: center; align-items: center;} .edu-award a{color: #ffe500;text-decoration: underline;} /* html body{ padding-top: 125px;} */ .header-hide .edu-award{ display:none; position: fixed;top: -197px !important;} @media (max-width: 728px) {.edu-award{ padding:6px 10px;height: 30px; font-size: 0.7rem;} html body { padding-top: 145px;} }
 </style>
<header>
<a title="Jagran Josh" class="logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" enable-background="new 0 0 800 277.357" viewBox="0 0 800 277.357" height="38px" width="110px" y="0px" x="0px" id="Layer_1" version="1.1"> <path d="M561.592,159.845c0-9.734-1.253-18.672-3.68-26.833 c-2.451-8.153-6.038-15.214-10.886-21.242c-4.815-5.996-10.827-10.678-17.968-13.976c-7.187-3.305-15.461-5.007-24.94-5.062 c-9.336,0.054-17.503,1.757-24.604,5.062c-7.13,3.298-13.063,7.98-17.871,13.976c-4.774,6.028-8.4,13.089-10.868,21.242 c-2.404,8.161-3.644,17.098-3.644,26.833c0,9.727,1.239,18.663,3.69,26.864c2.421,8.161,6.047,15.244,10.853,21.298 c4.834,6.077,10.805,10.765,17.928,14.064c7.115,3.393,15.389,5.07,24.766,5.094c9.389-0.023,17.647-1.701,24.778-5.094 c7.132-3.3,13.092-7.987,17.912-14.064c4.816-6.054,8.457-13.137,10.925-21.298C560.339,178.508,561.583,169.571,561.592,159.845 M524.329,159.348c0.049,5.854-0.229,11.332-0.765,16.491c-0.566,5.089-1.55,9.586-3.003,13.418 c-1.396,3.898-3.456,6.899-6.053,9.096c-2.63,2.162-5.997,3.291-10.142,3.329c-4.035-0.038-7.437-1.167-10.024-3.329 c-2.594-2.196-4.662-5.197-6.1-9.096c-1.438-3.832-2.427-8.329-3.043-13.418c-0.559-5.159-0.838-10.637-0.783-16.491 c-0.055-5.786,0.225-11.281,0.783-16.497c0.502-5.191,1.517-9.79,2.946-13.79c1.43-4.002,3.483-7.181,6.127-9.464 c2.595-2.323,5.964-3.482,10.094-3.523c4.145,0.041,7.512,1.2,10.142,3.523c2.597,2.284,4.656,5.462,6.053,9.464 c1.453,4,2.437,8.599,3.003,13.79C524.1,148.066,524.378,153.562,524.329,159.348z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M665.025,186.054c0.041-3.763-0.376-7.421-1.256-10.814 c-0.918-3.456-2.498-6.754-4.757-9.918c-2.229-3.107-5.351-6.134-9.393-9.024c-4.024-2.828-9.158-5.583-15.382-8.232 c-3.346-1.446-6.283-2.98-8.767-4.632c-2.509-1.621-4.434-3.555-5.797-5.678c-1.334-2.132-2.022-4.649-2.022-7.483 c0-2.563,0.536-4.783,1.67-6.837c1.117-1.996,2.772-3.64,4.982-4.799c2.229-1.197,4.969-1.804,8.26-1.844 c2.817,0,5.5,0.351,8.023,1.046c2.483,0.695,4.761,1.51,6.724,2.556c2.021,1.007,3.699,2.053,4.969,3.14l9.127-21.42 c-3.292-2.075-6.827-3.784-10.564-5.206c-3.698-1.39-7.74-2.42-12.083-3.122c-4.407-0.688-9.279-1.046-14.614-1.046 c-6.54,0.047-12.433,1.078-17.721,3.138c-5.312,2.037-9.863,4.887-13.704,8.529c-3.785,3.633-6.708,7.857-8.743,12.656 c-2.046,4.849-3.091,10.03-3.13,15.604c-0.041,3.371,0.357,6.694,1.189,9.982c0.855,3.309,2.34,6.493,4.424,9.586 c2.117,3.079,5.094,6.036,8.888,8.807c3.81,2.762,8.649,5.349,14.59,7.69c4.023,1.573,7.227,3.241,9.673,4.977 c2.452,1.731,4.224,3.663,5.301,5.788c1.108,2.147,1.684,4.688,1.636,7.515c0,2.787-0.669,5.184-2.043,7.282 c-1.334,2.173-3.218,3.819-5.612,5.07c-2.405,1.19-5.249,1.808-8.475,1.839c-3.161,0-6.142-0.351-9.072-1.079 c-2.907-0.678-5.525-1.604-7.953-2.722c-2.396-1.127-4.409-2.341-6.062-3.652l-9.607,23.799c2.685,1.772,5.981,3.387,9.862,4.776 c3.883,1.396,8.234,2.515,12.985,3.387c4.767,0.781,9.832,1.183,15.132,1.229c7.716-0.047,14.616-1.134,20.74-3.22 c6.063-2.107,11.244-5.006,15.478-8.761c4.264-3.744,7.49-8.064,9.749-13.009C663.939,197.041,665.025,191.737,665.025,186.054" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M798.272,224.771v-90.916c0.041-5.44-0.791-10.621-2.421-15.414 c-1.645-4.861-4.232-9.152-7.762-12.92c-3.576-3.706-8.169-6.653-13.863-8.752c-5.718-2.173-12.592-3.26-20.691-3.307 c-5.056,0-9.86,0.527-14.438,1.573c-4.68,1.03-9.128,2.515-13.456,4.448V35.979h-37.524v188.791h37.524V119.927 c2.499-1.34,5.015-2.244,7.585-2.819c2.557-0.543,5.32-0.847,8.274-0.799c4.846,0.031,8.688,0.878,11.507,2.492 c2.811,1.636,4.84,3.816,6.014,6.587c1.206,2.717,1.772,5.791,1.726,9.2v90.182H798.272z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M433.405,34.549L422.247,0.042h-7.93l-11.234,34.506h7.258 l2.213-7.355h10.382l2.099,7.355H433.405z M421.856,22.508h-8.104l3.217-11.23c0.239-0.829,0.401-1.549,0.536-2.155 c0.158-0.647,0.23-1.118,0.304-1.469c0.048-0.345,0.072-0.544,0.072-0.544h0.086c0,0,0.033,0.199,0.08,0.544 c0.04,0.366,0.121,0.837,0.217,1.469c0.127,0.616,0.293,1.342,0.479,2.155L421.856,22.508z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M464.944,33.043v-18.75h-11.74v4.854h4.121v9.791 c-0.224,0.136-0.559,0.249-0.967,0.321c-0.398,0.111-0.941,0.174-1.588,0.19c-1.413,0-2.66-0.455-3.691-1.34 c-1.046-0.903-1.829-2.246-2.42-4.025c-0.565-1.797-0.854-4.041-0.854-6.741c0-2.78,0.336-5.055,0.999-6.828 c0.654-1.797,1.652-3.099,2.922-3.936c1.312-0.855,2.86-1.278,4.705-1.278c1.469,0.015,2.659,0.151,3.575,0.384 c0.952,0.253,1.679,0.541,2.215,0.87l2.37-5.007c-1.109-0.639-2.379-1.125-3.848-1.485c-1.519-0.344-3.235-0.527-5.28-0.527 c-2.491,0-4.719,0.432-6.669,1.286c-1.962,0.84-3.647,2.028-5.013,3.595c-1.359,1.558-2.411,3.401-3.122,5.549 c-0.735,2.157-1.096,4.552-1.096,7.196c0.01,2.754,0.313,5.231,0.982,7.449c0.632,2.205,1.598,4.066,2.922,5.63 c1.296,1.551,2.932,2.732,4.904,3.58c1.933,0.805,4.233,1.238,6.845,1.238c1.549,0,2.922-0.073,4.129-0.24 c1.156-0.145,2.188-0.376,3.138-0.654C463.379,33.865,464.2,33.489,464.944,33.043" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M500.869,34.544l-9.167-15.341v-0.096 c1.134-0.192,2.187-0.534,3.137-1.039c1.009-0.509,1.82-1.149,2.55-1.924c0.731-0.766,1.292-1.652,1.683-2.635 c0.398-0.998,0.583-2.044,0.6-3.186c0-2.205-0.479-4.097-1.461-5.734c-0.977-1.582-2.461-2.827-4.48-3.714 c-2.027-0.878-4.576-1.34-7.688-1.34c-2.158,0-4.107,0.199-5.849,0.556c-1.756,0.36-3.288,0.847-4.535,1.456v32.996h8.019V19.307 h0.08l8.187,15.237H500.869z M491.702,10.73c0,1.39-0.225,2.587-0.679,3.595c-0.466,1.005-1.151,1.757-2.086,2.3 c-0.935,0.55-2.092,0.831-3.522,0.831c-0.357,0-0.686-0.031-1.021-0.072c-0.313-0.041-0.559-0.08-0.719-0.136V4.59 c0.295-0.113,0.656-0.217,1.022-0.296c0.382-0.095,0.846-0.136,1.343-0.136c1.437,0,2.553,0.224,3.385,0.704 c0.822,0.494,1.413,1.221,1.756,2.203C491.542,8.031,491.717,9.245,491.702,10.73z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M536.907,34.549L525.727,0.042h-7.921l-11.236,34.506h7.281 l2.185-7.355h10.411l2.092,7.355H536.907z M525.336,22.508h-8.082l3.219-11.23c0.24-0.829,0.399-1.549,0.535-2.155 c0.129-0.647,0.208-1.118,0.288-1.469c0.064-0.345,0.071-0.544,0.071-0.544h0.111c0,0,0.017,0.199,0.041,0.544 c0.063,0.366,0.136,0.837,0.246,1.469c0.129,0.616,0.288,1.342,0.512,2.155L525.336,22.508z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M571.036,34.549V0.04h-6.86v17.553 c0,0.623,0.024,1.19,0.041,1.718c0.031,0.528,0.087,0.926,0.087,1.261c0.059,0.304,0.079,0.486,0.079,0.486l-0.119,0.01 c0,0-0.063-0.192-0.199-0.464c-0.161-0.31-0.36-0.733-0.615-1.213c-0.278-0.518-0.582-1.046-0.926-1.646L551.934,0.04h-7.178 v34.509h6.82V15.334c0-0.623,0-1.245-0.05-1.83c-0.016-0.542-0.063-1.014-0.079-1.39c-0.038-0.351-0.064-0.518-0.064-0.518 l0.089-0.009c0,0,0.104,0.176,0.246,0.521c0.152,0.341,0.361,0.79,0.633,1.35c0.263,0.543,0.59,1.124,0.925,1.731l11.501,19.359 H571.036z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M382.717,231.839c0,13.44-7.219,21.888-26.954,21.888 c-5.213,0-10.315-0.575-15.108-1.492l-7.443,22.44c8.649,1.7,18.696,2.683,29.292,2.683c33.204,0,58.266-15.581,58.266-49.815 V59.313h-38.053V231.839z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M387.229,35.746c0,2.787-1.503,4.534-5.583,4.534 c-1.085,0-2.141-0.12-3.14-0.31l-1.541,4.647c1.79,0.351,3.872,0.559,6.068,0.559c6.877,0,12.074-3.225,12.074-10.327V0h-7.879 V35.746z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M310.527,155.379l-140.772,66.559h159.203C327.706,197.976,321.181,175.415,310.527,155.379" fill="#F48120"/> <path d="M97.917,69.871C37.215,98.584,1.663,158.96,1.626,221.938h20.097c-0.2-35.12,11.917-70.411,37.109-98.71 C112.899,62.465,206,57.07,266.743,111.152l-98.625,110.786h1.637l152.088-71.907C282.162,66.056,181.873,30.169,97.917,69.871" fill="#EC1C24"/> <path d="M68.324,185.866c16.794-56.604,76.306-88.883,132.882-72.076l-31.587,106.458l97.125-109.098 c-60.743-54.083-153.843-48.686-207.91,12.076c-25.192,28.302-37.31,63.593-37.113,98.713h42.43 C63.517,210.069,64.752,197.911,68.324,185.866" fill="#F48120"/> <path d="M169.822,145.674c-42.125,0-76.278,33.889-76.484,76.421h152.507 C246.051,179.563,211.922,145.674,169.822,145.674" fill="#FFF100"/> <path d="M169.822,145.674c7.306,0,14.36,1.041,21.049,2.951l10.336-34.837 c-56.578-16.806-116.09,15.474-132.884,72.076c-3.571,12.045-4.803,24.207-4.172,36.073h29.19 C93.631,179.481,127.75,145.674,169.822,145.674" fill="#FCB713"/> </svg></a>
<div class="nav">
<span class="mob-icon"></span>
</div>
<div style="display:none;" id="mob-nav-list">
<div class="mask-nav"></div>
<ul>
<li class="tophead">
<div class="right">
<i class="cross"></i>
</div>
</li>
<li>
<div class="categories">
<a href="/school?ref=nav_dd">School &amp; Boards</a><a href="/institutes-colleges?ref=nav_dd">College Admission</a><a href="/government-jobs?ref=nav_dd">Govt Jobs Alert &amp; Prep</a><a href="/exams?ref=nav_dd">Exams</a><a href="/current-affairs?ref=nav_dd">Current Affairs</a><a href="/general-knowledge?ref=nav_dd">General Knowledge</a><a href="/careers?ref=nav_dd">Careers</a><a href="/videos?ref=nav_dd">Videos</a><a href="/news?ref=nav_dd">Education News</a><a target="_blank" rel="noreferrer noopener" href="https://mocktest.jagranjosh.com/?ref=nav_dd">Quiz &amp; Mock Tests</a><a target="_blank" rel="noreferrer noopener" href="https://testchampion.jagranjosh.com/ebooks.html?dir=desc&amp;order=createat">Ebooks</a><a href="/results?ref=nav_dd">Results</a><a href="/hindi?ref=nav_dd"><b>हिन्दी</b></a><a target="_blank" rel="noreferrer noopener" href="https://www.jagrantv.com/education?utm_source=josh-web-click&amp;utm_medium=josh-web-button&amp;utm_campaign=josh-web">Jagran TV</a><a href="https://play.jagran.com/index.php?utm_source=Josh+Web&amp;utm_medium=Tab&amp;utm_campaign=Home" rel="nofollow">  Jagran Play</a><a href="/sitemap?ref=nav_dd">View All Categories</a>
</div>
</li>
</ul>
</div>
<div class="hashtag">
<ul>
<li>
<a href="/school?ref=nav_dd">School</a>
</li>
<li>
<a href="/institutes-colleges?ref=nav_dd">Colleges</a>
</li>
<li>
<a href="/government-jobs?ref=nav_dd">Jobs</a>
</li>
<li>
<a href="/exams?ref=nav_dd">Exams</a>
</li>
<li>
<a href="/results?ref=nav_dd">Results</a>
</li>
<li>
<a href="/careers?ref=nav_dd">Career</a>
</li>
<li>
<a href="/current-affairs?ref=nav_dd">Current Affairs</a>
</li>
<li>
<a href="/general-knowledge?ref=nav_dd">GK</a>
</li>
<li>
<a href="/engineering?ref=nav_dd">JEE</a>
</li>
<li>
<a href="/mba?ref=nav_dd">MBA</a>
</li>
<li>
<a href="/news?ref=nav_dd">News</a>
</li>
<li class="mock-test">
<a target="_blank" rel="noreferrer noopener" href="https://mocktest.jagranjosh.com/"><span>New</span>Mock Test</a>
</li>
<li>
<a target="_blank" rel="noreferrer noopener" href="https://quiz.jagranjosh.com/?ref=nav_dd">Quiz</a>
</li>
<li>
<a href="/videos?ref=nav_dd">Videos</a>
</li>
<li>
<a href="/hindi?ref=nav_dd">हिन्दी</a>
</li>
</ul>
</div>
</header>
</div><script>
$(document).ready(function(){
//hamburger
$(".nav, #stickymenu").click(function(){
$('#mob-nav-list').toggle();
$("body").addClass("stopscroll");
});
$(".cross, .mask-nav").click(function(){
$('#mob-nav-list').toggle();
$("body").removeClass("stopscroll");
});

//subNav
  $(".hashSub a").click(function(){
    $(this).next(".hashPop").toggle();
  });
  $(".hashClose").click(function(){
    $(".hashPop").hide();
  });

  
    
});
 
//Gutter ad 
$(window).scroll(function(){
  $(".GutterL, .GutterR").css("top", Math.max(0, 130 - $(this).scrollTop()));
 });



 //image attribute

document.addEventListener("DOMContentLoaded", function(){
var imgE2 = document.getElementsByTagName('img');
for (var n=0; n<imgE2.length; n++) {
imgE2[n].setAttribute('width',imgE2[n].offsetWidth);
imgE2[n].setAttribute('height','100%');  
}
});


//Alt attribute 
$(document).ready(function() {
  $('img').each(function(){
    var attr = $(this).attr('alt');
    if (typeof attr == typeof undefined || attr == false) {
    var $img = $(this);
    var filename = $img.attr('src')
   $img.attr('alt', 'jagran josh');
  } 
  });
});


</script><div style="display:none;">
<script>var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1"  });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();</script>
<noscript style="display:inline; height:0px;">
<img alt="comScore pixel" src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript>
<div style="height:0px;">
<script type="text/javascript">/* */
          var google_conversion_id = 998850404;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* */</script><script src="//www.googleadservices.com/pagead/conversion.js" type="text/javascript"></script>
<noscript style="display:inline; height:0px;">
<img src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/998850404/?value=0&amp;guid=ON&amp;script=0" alt="Google Conversion pixel" style="border-style:none;" width="1" height="1"></noscript>
</div>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagranjosh.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript style="display:inline; height:0px;">
<img alt="Alexa Certify pixel" width="1" height="1" style="display:none" src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aQ8Ai1a4ZP008X"></noscript>
<script>
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X",
	domain:"jagranjosh.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type =
	'text/javascript'; as.async = true; as.src =
	"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s =
	document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,
	s); })();
	</script><script type="text/javascript">
	_atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagranjosh.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript style="display:inline; height:0px;">
<img alt="" width="1" height="1" style="display:none" src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aQ8Ai1a4ZP008X"></noscript>
</div><style>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</style>
</div><!--ls:end[component-1453141568473]--></div><div class="ls-cmp-wrap" id="w1548826602189"><!--ls:begin[component-1548826602189]--><div class="iw_component" id="1548826602189"><div class="adsHeader">
<script>
var resource='163733';
  googletag.cmd.push(function() {
    //googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/btf_300x600', [300, 600], 'div-gpt-ad-1490606923953-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/atf_300x75_1', [[300, 250],[300, 75]], 'div-gpt-ad-1490606923953-1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/atf_300x75_2', [[300, 250],[300, 75]], 'div-gpt-ad-1490606923953-2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/atf_300x75_3', [[300, 250],[300, 75]], 'div-gpt-ad-1490606923953-3').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/atf_300x75_4', [[300, 250],[300, 75]], 'div-gpt-ad-1490606923953-4').addService(googletag.pubads());
	
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/atf_728x90', [728, 90], 'div-gpt-ad-1490606923953-5').addService(googletag.pubads());
	
//    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/btf_300x250_1', [300, 250], 'div-gpt-ad-1490606923953-6').addService(googletag.pubads());
//    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/btf_300x250_2', [300, 250], 'div-gpt-ad-1490606923953-7').addService(googletag.pubads());
//    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/btf_300x250_3', [300, 250], 'div-gpt-ad-1490606923953-8').addService(googletag.pubads());
//    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/btf_300x250_4', [300, 250], 'div-gpt-ad-1490606923953-9').addService(googletag.pubads());
	
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/gutter_lhs', [[125, 430], [120, 600], [160, 600]], 'div-gpt-ad-1490606923953-11').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/gutter_rhs', [[125, 430], [120, 600], [160, 600]], 'div-gpt-ad-1490606923953-12').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/header_lhs_468x60', [468, 60], 'div-gpt-ad-1490606923953-13').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/header_rhs_468x60', [468, 60], 'div-gpt-ad-1490606923953-14').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/Ticker_990x60', [[990, 50], [990, 60]], 'div-gpt-ad-1493200793444-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/Results-news/detail/Interstitial_1x1', [1, 1], 'Interstitial_1x1').addService(googletag.pubads());

var fullurl = "https://www.jagranjosh.com" + window.location.pathname;
googletag.pubads().set("page_url", fullurl);
    googletag.pubads().collapseEmptyDivs();
    
    var gcdName = $('#gcdName').val();
	if(gcdName != '') {
		googletag.pubads().setTargeting('Josh_Category', gcdName);
	}
	googletag.pubads().setTargeting('Josh_Series', 'General');
	googletag.pubads().setTargeting('Josh_Section', 'News');


    googletag.enableServices();
  });
  </script>
</div>
</div><!--ls:end[component-1548826602189]--></div><div class="ls-cmp-wrap" id="w1493200516219"><!--ls:begin[component-1493200516219]--><div class="iw_component" id="1493200516219"><!-- /1025214/Josh_ROS_Results__News_Ticker_990x60 -->
<div id='div-gpt-ad-1493200793444-0' class='tickker'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493200793444-0'); });
</script>
</div></div><!--ls:end[component-1493200516219]--></div><div class="ls-cmp-wrap" id="w1648028525046"><!--ls:begin[component-1648028525046]--><div class="iw_component" id="1648028525046"><style>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</style></div><!--ls:end[component-1648028525046]--></div></div></div><div class="ls-area" id="ls-row-1-area-2"><div class="ls-area-body" id="ls-gen46910617-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1490779297383"><!--ls:begin[component-1490779297383]--><div class="iw_component" id="1490779297383"><div class="mainHead">
  <div class="atf_top"> 
      <!-- /1025214/josh_ros_results_news_atf_728x90 -->
      <div id='div-gpt-ad-1490606923953-5' class='atf_728x90'> 
        <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-5'); });
</script> 
      </div>
    </div>
</div>
</div><!--ls:end[component-1490779297383]--></div><div class="ls-cmp-wrap" id="w1453141568472"><!--ls:begin[component-1453141568472]--><div class="iw_component" id="1453141568472"><div></div>
</div><!--ls:end[component-1453141568472]--></div><div class="ls-cmp-wrap" id="w1546950742563"><!--ls:begin[component-1546950742563]--><div class="iw_component" id="1546950742563"><div class="search-bgnav"></div><div class="trending-search">
<div>
<style type="text/css">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</style>
<script>

   
        function searchText(e)
		{
			var keycode;
	        if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
	        if (keycode == 13) 
			{
				$('.display_box_hover').trigger('keyup');
				return false;
			}
    
     
        if (!(keycode ==38 || keycode ==40 ) )
        {       
						
				
			var searchQuery =  $("#search").val().toLowerCase();
			if( searchQuery.split(' ').length >1)
		    {
			    searchQuery =searchQuery.replace(/ /g,' AND ');
		        searchQuery = searchQuery.replace(/AND.*$/i, " AND key: "+searchQuery+"*");
		        if(searchQuery!='')
			      searchQuery=searchQuery+"*"
		    }
		    else
			{
					
				var ss=searchQuery;
				searchQuery= "\""+searchQuery+"\""+" OR key:"+searchQuery;
				searchQuery+=" OR key:"+ss+"*";
					
		    }
				
			$('#search-box-div').empty();
			if(searchQuery.includes('AND  AND'))
			{
				searchQuery = searchQuery.replace(/AND  AND.*$/i, '');
			}
			var sBox =  $("#search").val();
			if(sBox!=''){
				
				//$('#search-box-div').css("display","block");
				}
				else{
				$('#search-box-div').css("display","none");
				}
				
				
				var str = '';
				
				var URL ="/iw-cc/mmi/resultAuto.jsp?url="+searchQuery+"";
			//	var URL=/+"/iw-cc/mmi/resultAuto.jsp?url="+searchQuery+"";
				
				
				var keyWordLength = $("#search").val().length;
				
				if (keyWordLength > 2) {
					
				
					$.get(URL,function(responseText) {
					//alert(responseText);
					var jsonData = JSON.parse(responseText);
					var json=jsonData.response.docs;
					//alert(json);
					if(json!='')
							$('#search-box-div').css("display","block");
							str += "<ul>";
							$.each(json, function(index, item) {
	                
					           str += "<li id="+item.link+">";
						       str +="<a href="+item.link+">";
					         str+= item.key + "</a>";
							 str+="</li>";
                           });
						   str += "</ul>";
							
							$('#search-box-div').html(str);
					

   });
					
					
						}
			}
			
			
	
   
		}
	
   
		   function submitenter(e) 
		   {
				var keycode;
				if (window.event) keycode = window.event.keyCode;
				else if (e) keycode = e.which;
				else return true;
				if (keycode == 13)
				{
					searchSubmit();
					return false;
				}
				else
					return true;
				}

            function searchSubmit()
            {
              
               var loc="";
               var q = document.getElementById('search').value;
               if(q=="" || q=="Search Jagranjosh...")
                {
                    alert("Please enter text to search");
                    return false;
                }

               loc ='/search/'+q;    
				
               window.location.href=loc;
			}
			
   </script>
<nav>
<div class="border-strip">
<span class="strip1"></span><span class="strip2"></span><span class="strip3"></span><span class="strip4"></span><span class="strip5"></span>
</div>
<div class="res-nav">
<ul>
<li id="all">
<a href="/results"><i class="icon-home"></i> Results</a>
</li>
<li id="10th">
<a href="/results/class-10-board-result"><i class="icon-class"></i> Class 10th</a>
</li>
<li id="12th">
<a href="/results/class-12-board-result"><i class="icon-class"></i> Class 12th</a>
</li>
<li id="other">
<a href="/results/entrance-exam-result"><i class="icon-entrance-exams"></i> Entrance Exams</a>
</li>
</ul>
<div class="search-bar">
<input onkeyup="searchText(event);" placeholder="Search State Wise Boards" id="search" name="search" type="text"><button onclick="searchSubmit();" class="search-icon"><i></i></button>
</div>
</div>
<div id="search-box-div"></div>
<input value="" id="hide" type="hidden">
</nav>
<div class="search-left">
<div class="breakingNews_box">
<div class="breakingNews">
<div class="bn-title">
<span></span>
</div>
<ul id="News_Ticker"></ul>
</div>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1546950742563]--></div></div></div><div class="ls-area" id="ls-row-1-area-3"><div class="ls-area-body" id="ls-gen46910618-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row wrapper" id="ls-row-2"><div class="ls-fxr" id="ls-gen46910619-ls-fxr"><div class="ls-area searcharea" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen46910620-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1438079791259"><!--ls:begin[component-1438079791259]--><div class="iw_component" id="1438079791259"><div></div>
</div><!--ls:end[component-1438079791259]--></div><div class="ls-cmp-wrap" id="w1438079791260"><!--ls:begin[component-1438079791260]--><div class="iw_component" id="1438079791260"><div style="display:none">
<script type="text/javascript">
/*  */
var google_conversion_id = 955618472;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/*  */
</script><script src="//www.googleadservices.com/pagead/conversion.js" type="text/javascript"></script>
<noscript>
<div style="display:inline;">
<img src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955618472/?value=0&amp;guid=ON&amp;script=0" alt="" style="border-style:none;" width="1" height="1"></div>
</noscript>
</div>
</div><!--ls:end[component-1438079791260]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row innercontent mainpage" id="ls-row-3"><div class="ls-fxr" id="ls-gen46910621-ls-fxr"><div class="ls-area fullfloat" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen46910622-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452505972846"><!--ls:begin[component-1452505972846]--><div class="iw_component" id="1452505972846"><div style="clear:both;"></div><div class="breadcrum">
<ol itemtype="https://schema.org/BreadcrumbList" itemscope="">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" itemtype="https://schema.org/Thing" title="Home" href="https://www.jagranjosh.com"><span itemprop="name">Home</span></a>
<meta content="1" itemprop="position">
</li>|&nbsp;<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement">
<a href="/news" itemprop="item" itemtype="https://schema.org/Thing"><span itemprop="name">News</span></a>
<meta content="2" itemprop="position">
</li>|&nbsp;<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement">
<a href="/news/mbose-hsslc-12th-result-2022-know-list-of-websites-to-check-meghalaya-board-12th-arts-result-here-163733" itemprop="item" itemtype="https://schema.org/Thing"><span itemprop="name">MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here</span></a>
<meta content="3" itemprop="position">
</li>
</ol>
</div>
</div><!--ls:end[component-1452505972846]--></div><div class="ls-cmp-wrap" id="w1490779297387"><!--ls:begin[component-1490779297387]--><div class="iw_component" id="1490779297387"><div class='GutterL'>
<!-- /1025214/josh_ros_results_news_gutter_lhs -->
<div id='div-gpt-ad-1490606923953-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-11'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1490779297387]--></div><div class="ls-cmp-wrap" id="w1490779297388"><!--ls:begin[component-1490779297388]--><div class="iw_component" id="1490779297388"><div class='GutterR'>
<!-- /1025214/josh_ros_results_news_gutter_rhs -->
<div id='div-gpt-ad-1490606923953-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-12'); });
</script>
</div>
</div>          
    </div><!--ls:end[component-1490779297388]--></div><div class="ls-cmp-wrap" id="w1490779297389"><!--ls:begin[component-1490779297389]--><div class="iw_component" id="1490779297389"><!-- /1025214/josh_ros_results_news_header_468x60_lhs -->
<div id='div-gpt-ad-1490606923953-13' class='HeaderL_468x60'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-13'); });
</script>
</div></div><!--ls:end[component-1490779297389]--></div><div class="ls-cmp-wrap" id="w1490779297390"><!--ls:begin[component-1490779297390]--><div class="iw_component" id="1490779297390"><!-- /1025214/josh_ros_results_news_header_468x60_rhs -->
<div id='div-gpt-ad-1490606923953-14' class='HeaderR_468x60'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-14'); });
</script>
</div></div><!--ls:end[component-1490779297390]--></div></div></div><div class="ls-area mainlanding-left overhide" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen46910623-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1490858755018"><!--ls:begin[component-1490858755018]--><div class="iw_component" id="1490858755018"><!-- /1025214/josh_ros_results_news_btf_468x60_1 -->
<div id='div-gpt-ad-1490606923953-10' class='btf_468x60'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-10'); });
</script>
</div></div><!--ls:end[component-1490858755018]--></div><div class="ls-cmp-wrap" id="w1450679487085"><!--ls:begin[component-1450679487085]--><div class="iw_component" id="1450679487085"><input id="createdDateH" name="createdDateH" type="hidden" value="2022-06-10T08:21:47"><input id="modifiedDateH" name="modifiedDateH" type="hidden" value="2022-06-10T08:22:22"><style>
    .Authors-cell { color: rgb(0, 0, 0); font-size: 10px; margin: 10px 0 0 0; text-transform: uppercase; }
    .Authors-cell .published{ padding-top: 0;padding-bottom: 0; line-height: 16px;}
    .articleSummery { margin: 13px 0px 15px; font-weight: 600;   color:#585858; }
    .articleSummery p {margin:0; word-break: break-word; font-size: 14px; line-height: 20px;}
    .pic-cont { width: 100%; margin: 20px 0px 40px; position: relative;}
    .pic-cont #previewPane{ min-height: 150px; animation-duration: 1s; animation-fill-mode: forwards; animation-iteration-count: infinite; animation-name: bg-shiner; animation-timing-function: linear; background: rgba(246,247,248,.5); background: linear-gradient(90deg,#eee 8%,#ddd 18%,#eee 33%); background-size: 800px 104px; -webkit-transition: all .5s; -moz-transition: .5s all; -ms-transition: .5s all; -o-transition: .5s all; transition: all .5s; z-index: -1;}
    @keyframes bg-shiner{0%{background-position:-468px 0}to{background-position:468px 0}}

    .pic-cont img { width: 100%; display: block; padding: 0px !important; margin: 0px !important; height:auto }
    .pic-cont em { font-size: 11px; color: rgb(90, 84, 84); padding:13px 0px 10px; line-height: 15px; display: block; font-style: normal;}
    #largeImageCaption { text-align: left; margin-bottom: 17px; }
    #largeImageCaption::after { content: ""; height: 2px; width: 50px; background:#797979; position: absolute; }
    .article_detailbox{ border-top: 0 !important;}
    @media (min-width: 728px) {
    .articleSummery { margin: 20px 0px 20px; font-weight: 500; font-size: 16px; }
    .articleSummery p {font-size: 16px; line-height: 24px;}
    }
    </style><div id="article_details">
<div class="article-det">
<h1 itemprop="headline">MBOSE HSSLC 12th Result 2022: Know List of Websites To Check Meghalaya Board 12th Arts Result Here</h1>
<div class="articleSummery"><p><span style="font-weight: 400;">The Meghalaya MBOSE 12th Arts result 2022 will be available on MBOSE official website - megresults.nic.in as well as on this page. To check the MBOSE HSSLC 12th Arts result, students will have to use their login credentials. Check updates here&nbsp;</span></p></div>
<div class="Authors-cell">
<h3 itemtype="https://schema.org/Person" itemscope="" itemprop="author">
<span itemprop="name"><a target="_blank" class="Author-article" href="/author/sanjana-surbhi">Sanjana Surbhi</a></span>
</h3>
<span class="date-article">
        Updated: 
            Jun 10, 2022 08:22 IST</span>
</div>
<div class="article_detailbox" id="articleDetail">
<input id="wordCount" name="wordCount" type="hidden" value="352"><input id="gcdName" name="gcdName" type="hidden" value="Meghalaya Board">
<figure class="heroImage">
<img height="675" width="1200" alt="MBOSE HSSLC 12th Result 2022" src="https://img.jagranjosh.com/images/2022/June/1062022/mbose-hsslc-12th-result-2022.jpg"><figcaption>MBOSE HSSLC 12th Result 2022</figcaption>
</figure>
<div class="content_sec" itemprop="articleBody"><p><span style="font-weight: 400;"><strong>MBOSE HSSLC 12th Result 2022, Meghalaya Board 12th Arts Result:</strong>The Meghalaya Board of Secondary Education (MBOSE) will announce the HSSLC results 2022 today 10th June. Students will be able to check their Meghalaya Class 12th Arts result in online mode. Once released, the MBOSE 12th Arts result can be checked by students at megresults.nic.in and mbose.in. Further, they need to use their login credentials - roll number and other required details to download the Meghalaya MBOSE result.&nbsp; The board will also release the MBOSE 12th subject-wise highest marks for Arts streams. MBOSE conducted the Meghalaya HSSLC exams from 24th March 2022 to 21st April 2022.</span></p><div id="aniview"></div> 
<p style="text-align: center;"><strong><a href="https://www.jagranjosh.com/results/mbose-12th-hsslc-arts-result-online-12th-145552" target="_blank" rel="noopener">Meghalaya 12th Arts Result - Direct Link (Available Today)</a></strong></p> 
<h2><strong>Where To Check MBOSE HSSLC Result 2022 Arts?</strong></h2> 
<p><span style="font-weight: 400;">This year, around 18, 000 students appeared for the Meghalaya Board class 12th board exams. After the declaration of MBOSE 12th Arts result, students will be able to check it at the websites provided below. As the students are waiting for their MBOSE HSSLC results 2022, they must keep a check on these websites for the results and updates.&nbsp;</span></p> 
<ul> 
 <li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">mbose.in</span></li> 
 <li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">megresults.nic.in</span></li> 
 <li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">results.mbose.in</span></li> 
 <li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">result.jagranjosh</span></li> 
 <li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">meghalay12.jagranjosh</span></li> 
</ul> 
<h2><strong>How To Check MBOSE HSSLC Result 2022 for Arts?&nbsp;</strong></h2> 
<p><span style="font-weight: 400;">To check the Meghalaya result for class 12th Arts, students will have to go to the any of above-mentioned websites. Further, they need to click on MBOSE HSSLC result for Arts. A new page will appear on the screen. After that, they will have to enter the required login credentials and the result will be displayed on the screen. Apart from the official website, the Meghalaya Class 12 results 2022 can be checked via SMS facility.&nbsp;</span></p><div id="Interstitial_1x1">
<script>
googletag.cmd.push(function() { googletag.display('Interstitial_1x1'); });
</script>
</div> 
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/xQlbFykHinw" width="560" height="315" frameborder="0" allowfullscreen></iframe></p> 
<h2><strong>MBOSE HSSLC Result 2022 Statistics&nbsp;</strong></h2> 
<p><span style="font-weight: 400;">Last year, the total number of students who appeared for the Meghalaya class 12th Arts exam was - 25,683, out of which 20,740 students passed in the exam. The overall pass percentage for the Arts stream was recorded at 80.75% in which the pass percentage of boys was 79.22% and girls were 87.63%.&nbsp;</span></p> 
<p><br><strong>Also Read: <a href="https://www.jagranjosh.com/news/mbose-sslc-hsslc-arts-result-2022-date-live-updates-on-meghalaya-class-10-12-result-will-be-released-on-on-june-10-and-get-direct-link-to-check-meghalaya-board-result-here-lb-100233" target="_blank" rel="noopener">MBOSE SSLC, HSSLC Arts Result 2022 Date Live: Meghalaya Class 10, 12 Result will be Declared Today - June 10 @megresults.nic.in</a></strong></p><span class="paragraph-end"></span>
</div>
<div class="cle"></div>
<style>
.tradingWid{margin:15px 0;  background:#fffbde;padding:13px 10px 13px 16px;  font-size: 15px;font-weight: 500; display:block; border: 1px solid #efe6ad;}
.tradingWid a{color:#d11a1c; }
@media (max-width: 728px) {.tradingWid{margin:15px 30px; }}
</style>
<div class="tradingWid"> 
   Get the Latest <a href="https://www.jagranjosh.com/news"> Education News</a> updates on Indian Board, College, University Exam results and <a href="https://www.jagranjosh.com/institutes-colleges">College News </a> updates here.

   </div>
</div>
</div>
</div>
</div><!--ls:end[component-1450679487085]--></div><div class="ls-cmp-wrap" id="w1535719933912"><!--ls:begin[component-1535719933912]--><div class="iw_component" id="1535719933912"><script>
					var gtmCd = {};
					gtmCd.event = 'pageview';
			
								gtmCd.category = 'News';
								
								gtmCd.page_type = 'Detail';
								
								var auth = $('.Author-article').text();
								gtmCd.author = auth;
								
								var wc = $('#wordCount').val();
								gtmCd.word_count =  wc;
								
								gtmCd.language = 'English';
								
								var articleDate = $('#createdDateH').val();
								gtmCd.publish_date = articleDate;
								
								gtmCd.series = 'General';
								
								gtmCd.sections = 'News';
								
								gtmCd.storyID = '163733';
								
								var modifiedDate = $('#modifiedDateH').val();
								gtmCd.modify_date = modifiedDate;
								
			dataLayer.push(gtmCd);
		</script>
</div><!--ls:end[component-1535719933912]--></div><div class="ls-cmp-wrap" id="w1452068162475"><!--ls:begin[component-1452068162475]--><div class="iw_component" id="1452068162475">
</div><!--ls:end[component-1452068162475]--></div><div class="ls-cmp-wrap" id="w1584078152878"><!--ls:begin[component-1584078152878]--><div class="iw_component" id="1584078152878"><style>
.faq{border: 1px solid #efefef;border-radius: 3px;display: block;margin-bottom: 15px;clear: both;margin: 5px 5px 45px 5px; background: #fff;}
.faq h2{font-size: 16px;color: #000; margin-bottom: 0; padding: 10px 0 10px 10px;}
.faq div h3{font-size: 14px;font-weight: 600;color: #000;margin-bottom: 0;border-top: 1px solid #efefef;padding-top: 5px;padding: 8px 35px 8px 10px; position: relative;display: block;width: 100%;box-sizing: border-box;margin-right: 0; background: #fff;float: none;line-height: 22px;}

.faq div h3 i{content: ''; position: absolute; right: 15px; top: 15px; border: solid #b7b6b6;border-width:0 1px 1px 0;display: inline-block;
padding: 2px;transform: rotate(45deg); -webkit-transform: rotate(45deg); background-color:#fff;background-position:center; background-repeat:no-repeat; background-size:100%;}
.faqOpen i{transform: rotate(-135deg) !important; -webkit-transform: rotate(-135deg) !important;}
.faq div.content {display:none; font-size: 14px;font-weight: 400;text-transform: capitalize;padding:12px; background: #f7f7f7;}
 @media screen and (max-width: 700px) {
 .faq{margin: 10px 20px 25px;}
 }
  </style><script>
	
		//On click any <h3> within the container
		$('#accDetail h3').click(function(e) {
			$(e.target).next('div').siblings('div').slideUp('fast');
			$(e.target).next('div').slideToggle('fast');
					
			$(this).toggleClass('faqOpen');
			$('h3').not($(this)).removeClass('faqOpen');
			
		});
		
		</script>
</div><!--ls:end[component-1584078152878]--></div><div class="ls-cmp-wrap" id="w1452233949711"><!--ls:begin[component-1452233949711]--><div class="iw_component" id="1452233949711"><div class="scriptLazy">
<script src="/Resources/edu2/js/LeadForm.js" type="text/javascript"></script>
</div><div id="thURL" style="display:none">/results/10And12/thankyou</div><script> 
	  
	  var apiUrl = 'https://leads.jagranjosh.com/api';
  $(function()  {
  	$('#state').change(function () {
  	
  	vld = select('state', "Please select state");
		if(vld) {
			$('#cityError').text('Please Wait...');
			$('#city').text("<option value='-1'>City</option>");
			var val = $('#state').val();
			var cUrl = apiUrl + '/cities/' + val;
			$.get(cUrl, function(data, status) {
				data.forEach(function(city){
				$('#city').append("<option value='" + city.id + "'>" + city.name + "</option>");
				});
  			$('#cityError').text('');
  			});
		}
	});	

  });

var submitSuccFun = function(data, status) {
			if (data.msg === 'ok') {
				$('#submitMsg').text("You have registered successfuly");
				var eId = $('#id').val();
				if(eId == '') {
					eId = '130400';
				}
				$("#regForm")[0].reset();
				window.location.href = $('#thURL').text() + '-' + eId;
			} else {
				$('#otpMobile').val(getVal('mobile'));
				if (data.msg === 'otp') {
					$('#mobileDiv').show();
					$('#regDiv').hide();
				} else {
					$('#mobileDiv').hide();
					$('#regDiv').show();
				}
			}
		}
		  
function submitDataForm() {

	vld = require('rollNo', 'Please enter your Roll Number') && 
		  nameVld() &&
		  mobileVld('mobile') &&
		  dobVld() &&
		  emailVld() &&
		  genderVld() &&
		  select('board', 'Please Select Board') && 
		  select('studyPref', 'Please Choose Course') && 
		  select('EeBoard', 'Please select Exam Name') && 
		  select('highestQualication', 'Please select Highest Qualication') && 
		  select('state', "Please select state") &&
		  select('city', "Please select City") &&
		  radio('classValue', 'Please select your Class') &&
		  privacyConsentVld();

	if (vld) {
		var cUrl = apiUrl + '/saveLead';
		var myFrm = new FormData(regForm);
		var frmData = Object.fromEntries(myFrm.entries());
		var resultType = $("input[name=ResultType]:checked").val();
		if(resultType == 'Entrance_Exam')
			frmData.board = getVal('EeBoard');

		var jsonFrmData = JSON.stringify(frmData);
				$.ajax({
					url:cUrl,
					type:'POST',
					dataType: 'json',
					contentType: 'application/json',
					data:jsonFrmData,
					success: submitSuccFun
		});
	
	}
}  
  
function submitMobileVld() {
	vld = require('verificationCode', 'Please enter code');
	$('#submitMsg').html("");
	if (vld) {
		$('#submitMsg').html("Please Wait...");
		
		var cUrl = apiUrl + '/check/' + $('#mobile').val() + '/' +$('#verificationCode').val();
			$.get(cUrl, function(data, status) {
							if (data.msg === 'ok') {
								$('#submitMsg').text("You have registered successfuly");
								var eId = $('#id').val();
								if(eId == '') {
									eId = '130400';
								}
								window.location.href = $('#thURL').text() + '-' + eId;
							} else {
								$('#submitMsg').html("<font class='error_msg'>Please enter Correct Code</font>");
							}
				});
  			
  			}
	}

function classType(){

	var c = getVal('classValue');
	$('#classValueError').text('');
	if(c == '10th') {
		$('#class10').show();
		$('#class12').hide();
	} else {
		$('#class12').show();
		$('#class10').hide();
	}
}
function dobVld() {
	var flag = false;
	if(getVal('dd') == -1 || getVal('MM') == -1 || getVal('yyyy') == -1) {
		setError('dob', 'Please enter your date of birth');
	} else {
		setError('dob', '');
		flag = true;
	}
	return flag;
}

function genderVld() {
	var flag = false;
	var g = $("input[name=gender]:checked").val();
	if(g == undefined || g == '') {
		setError('gender', 'Please select your gender');
	} else {
		setError('gender', '');
		flag = true;
	}
	return flag;
}

function privacyConsentVld() {
	if ($('#alertConsent').is(':checked')) {
		$('#alertConsent').val('1');
	} else {
		$('#alertConsent').val('0');
	}
	if ($('#privacyConsent').is(':checked')) {
		$("#privacyConsentError").text('');
		return true;
	} else {
		$("#privacyConsentError").text('Please accept the Privacy Policy and the Terms and Conditions');
		return false;
	}
}

function showSchoolCode() {
	var b = ["Andhra Pradesh Board", "Assam Board", "Bihar Board", "Jharkhand Boar"];
	var sb = getVal('board');
	if(b.indexOf(sb) != -1) {
		$('#schoolCodeDiv').show();
	} else {
		$('#schoolCodeDiv').hide();
	}
}
  
		</script><div id="lead" class="res-lead-form detailfrm">
<div class="form">
<div id="regDiv" class="resultbox">
<form name="regForm" id="regForm" method="GET" action="/edu/jagranjosh/result/ResultNewsdetails.page?submit=true&componentID=1452233949711">
<div class="srmLogo">
<div class="heading">
<div>Register for Education News</div>
</div>
<div>
<a target="_blank" rel="noreferrer noopener" href="https://bit.ly/3m5PV4X"><img height="52" width="100" alt="SRM University" src="https://img.jagranjosh.com/images/2022/June/662022/SRM-Logo-v1.jpg"></a>
</div>
</div>
<div class="row">
<div class="cell1 label">Name</div>
<div class="cell2">
<input aria-describedby="name-format" aria-required="true" value="" class="field1" type="text" name="name" placeholder="Name" id="name">
</div>
<div id="nameError" class="clearall error_msg"></div>
</div>
<div class="row">
<div class="cell1 label">Mobile Number</div>
<div class="cell2">
<input placeholder="10 digit mobile no" class="field1" aria-required="true" maxlength="10" value="" name="mobile" id="mobile">
</div>
<div id="mobileError" class="clearall error_msg"></div>
</div>
<div class="row">
<div class="cell1 label">Gender</div>
<div class="cell2">
<input id="gender" value="male" name="gender" type="radio"><label for="male"> Male</label><input id="gender" name="gender" value="female" type="radio"><label for="female"> Female</label>
</div>
<div id="genderError" class="clearall error_msg"></div>
</div>
<div class="row">
<div class="cell1 label">Your Location</div>
<div class="cell2">
<select class="field-2col" name="state" id="state"><option value="-1">State</option><option value="29">Delhi</option><option value="30">Bihar</option><option value="34">Goa</option><option value="36">Andaman and Nicobar</option><option value="37">Andhra Pradesh</option><option value="38">Arunachal Pradesh</option><option value="39">Assam</option><option value="42">Chhattisgarh</option><option value="43">Dadra and Nagar Haveli</option><option value="44">Daman and Diu</option><option value="47">Gujarat</option><option value="48">Haryana</option><option value="49">Himachal Pradesh</option><option value="50">Jammu and Kashmir</option><option value="51">Jharkhand</option><option value="52">Karnataka</option><option value="53">Kerala</option><option value="54">Lakshadweep </option><option value="55">Madhya Pradesh</option><option value="56">Maharashtra</option><option value="57">Manipur</option><option value="58">Meghalaya</option><option value="59">Mizoram</option><option value="60">Nagaland</option><option value="61">Orissa</option><option value="62">Pondicherry</option><option value="63">Punjab</option><option value="64">Rajasthan</option><option value="65">Sikkim</option><option value="66">Tamil Nadu</option><option value="73">Telangana</option><option value="67">Tripura</option><option value="68">Uttar Pradesh</option><option value="69">Uttarakhand</option><option value="70">West Bengal</option></select><select class="field-2col" name="city" id="city"><option value="-1">City</option></select>
<div class="error_msg" id="stateError"></div>
</div>
<div id="cityError" class="clearall error_msg"></div>
<script>
							$('#cityError').text('Please Wait...');
							$('#city').text('<option value="-1">City</option>');
							var val = $('#state').val();
							var cUrl = apiUrl + '/cities/' + val;
							$.get(cUrl, function(data, status) {
								data.forEach(function(city){
								$('#city').append('<option value="' + city.id + '">' + city.name + '</option>');
							});
				  			$('#cityError').text('');
				  			});
						
							$("#city").val();
						</script>
</div>
<div class="row">
<div class="cell1 label">Email ID</div>
<div class="cell2">
<input placeholder="Get Updates on Email ID" class="field1" aria-required="true" value="" name="email" id="email" type="email">
</div>
<div id="emailError" class="clearall error_msg"></div>
</div>
<div class="row">
<div class="cell1 label">Roll Number</div>
<div class="cell2">
<input class="field1" aria-required="true" value="" name="rollNo" id="rollNo" placeholder="Roll Number" type="tel">
</div>
<div id="rollNoError" class="clearall error_msg"></div>
</div>
<div id="schoolCodeDiv" style="display:none" class="row">
<div class="cell1 label">School Code</div>
<div class="cell2">
<input class="field1" aria-required="true" value="" name="schoolCode" id="schoolCode" type="tel">
</div>
<div id="schoolCodeError" class="clearall error_msg"></div>
</div>
<div class="row">
<div class="cell1 label">Select type of Result</div>
<div class="cell2 ResultType">
<input type="radio" name="ResultType" value="Board_Result" id="Board_Result"><label for="Board_Result"> Board Result</label><input type="radio" name="ResultType" value="Entrance_Exam" id="Entrance_Exam"><label for="Entrance_Exam">Entrance Exam Result</label>
</div>
<div class="clearall error_msg" id=""></div>
</div>
<div style="  display:none" class="board-result-cont box Board_Result">
<div id="otherDiv">
<div id="classDiv" class="row">
<div class="cell1 label">Class</div>
<div class="cell2">
<input onclick="classType()" id="classValue" value="10th" name="classValue" type="radio"><label for="10th"> 10th</label><input onclick="classType()" name="classValue" value="12th" id="classValue" type="radio"><label for="12th">12th</label>
</div>
</div>
<script>
                        $("input[value=12th][id=classValue]").prop('checked', true);
                    </script>
<div id="classValueError" class="clearall error_msg"></div>
<div class="row">
<div class="cell1 label">What you wish to study</div>
<div class="cell2">
<select class="field1" name="studyPref" id="studyPref"><option value="-1">Choose Course</option><option value="Science &amp; Engineering">Science &amp; Engineering</option><option value="Business Management">Business Management</option><option value="Medical">Medical</option><option value="Arts">Arts</option><option value="Law">Law</option><option value="Mass communication">Mass communication</option><option value="Computers &amp; IT">Computers &amp; IT</option><option value="Animation &amp; Design">Animation &amp; Design</option><option value="Fashion Technology">Fashion Technology</option><option value="Hotel Management">Hotel Management</option><option value="Aviation &amp; Tourism">Aviation &amp; Tourism</option><option value="Civil Services (IAS) Exams">Civil Services (IAS) Exams</option><option value="Banking Exams">Banking Exams</option><option value="UPSC Exams">UPSC Exams</option><option value="SSC Exams">SSC Exams</option></select>
</div>
<div id="studyPrefError" class="clearall error_msg"></div>
<div class="clearall"></div>
</div>
<div id="class10" class="row ">
<div class="cell1 label">What stream you wish to study?</div>
<div class="cell2">
<input name="study" value="PCB" id="study" type="radio"><label for="PCB"> PCB</label><input name="study" value="PCM" id="study" type="radio"><label for="PCM">PCM</label><input name="study" value="Commerce" id="study" type="radio"><label for="Commerce"> Commerce</label><input name="study" value="Arts" id="study" type="radio"><label for="Arts"> Arts</label><input name="study" value="Others" id="study" type="radio"><label for="Others"> Others</label>
</div>
<script>$("input[value=PCM][id=study]").prop('checked', true);</script>
<div class="clearall"></div>
</div>
<div id="class12">
<div id="rad" class="row ">
<div class="cell1 label">Your Stream</div>
<div class="cell2">
<input id="stream" value="PCB" name="stream" type="radio"><label for="PCB"> PCB</label><input name="stream" value="PCM" id="stream" type="radio"><label for="PCM">PCM</label><input name="stream" value="Commerce" id="stream" type="radio"><label for="Commerce"> Commerce</label><input name="stream" value="Arts" id="stream" type="radio"><label for="Arts"> Arts</label><input name="stream" value="Others" id="stream" type="radio"><label for="Others"> Others</label>
</div>
<script>$("input[value=PCM][id=stream]").prop('checked', true);</script>
<div class="clearall"></div>
</div>
<div class="row">
<div class="cell1 label">Study Mode</div>
<div class="cell2">
<input id="studyMode" value="Regular" type="radio" name="studyMode"><label for="Regular"> Regular</label><input id="studyMode" value="Distance" type="radio" name="studyMode"><label for="Distance"> Distance</label><input id="studyMode" value="Online" type="radio" name="studyMode"><label for="Online"> Online</label><script>$("input[value=Regular][id=studyMode]").prop('checked', true);</script>
<div class="clearall"></div>
</div>
<div class="clearall"></div>
</div>
</div>
</div>
</div>
<div style="  display:none" class="entrance-exam-cont box Entrance_Exam">
<div class="row">
<div class="cell1 label">Exam Name</div>
<div class="cell2">
<select name="EeBoard" id="EeBoard" class="field1"><option value="-1">Select Exam Name</option><option>JEE Main</option><option>JEE Advanced</option><option>UPSEE </option><option>CLAT</option><option>NIFT</option><option>CAT</option><option>TANCET</option><option>GUJCET</option><option>RPET</option><option>SNAP</option><option>IIFT</option><option>XAT</option><option>MAT</option><option>NMAT</option><option>CMAT</option><option>ATMA</option><option>IBSAT</option><option>BITSAT</option><option>VITEEE</option><option>MHT CET</option><option>AIIMS</option><option>AIPMT</option><option>RPMT</option></select>
</div>
<div id="EeBoardError" class="clearall error_msg"></div>
<div class="clearall"></div>
</div>
<div class="row">
<div class="cell1 label">Highest Qualification</div>
<div class="cell2">
<select class="field1" name="highestQualication" id="highestQualication"><option value="-1">Select Highest Qualification</option><option value="Class 10th">Class 10th</option><option value="Class 12th">Class 12th</option><option value="Graduate">Graduate</option><option value="Post Graduate">Post Graduate</option></select>
</div>
<div id="highestQualicationError" class="clearall error_msg"></div>
<div class="clearall"></div>
</div>
</div>
<script>
							var c = '12th';
							if(c == 'Common') {
								$('#class10').hide();
								$('#class12').hide();
							} else if(c == 'Others') {
								$('#classDiv').html('<input checked id="classValue" value="Others" name="classValue" type="radio">');
								$('#classDiv').hide();
                                $('#studyPref').val('Arts');
								$('#otherDiv').hide();
							} else if(c == '12th' || c == '10th') {
								$('#classDiv').hide();
								classType();
							} else {
								$('#classDiv').show();
								$('#class10').hide();
								$('#class12').hide();
							}

                            $(document).ready(function(){
                                $('.ResultType input[type="radio"]').click(function(){
                                    var inputValue = $(this).attr("value");
                                    var targetBox = $("." + inputValue);
                                    $(".box").not(targetBox).hide();
                                    $(targetBox).show();
									if(inputValue == 'Entrance_Exam') {
										if(document.getElementById('board'))
											document.getElementById('board').selectedIndex = "1";
										document.getElementById('studyPref').selectedIndex = "1";
										document.getElementById('classValue').checked = true;
										document.getElementById('EeBoard').selectedIndex = "0";
										document.getElementById('highestQualication').selectedIndex = "0";
									}
									else {
										if(document.getElementById('board'))
											document.getElementById('board').selectedIndex = "0";
										document.getElementById('studyPref').selectedIndex = "0";
										document.getElementById('classValue').checked = false;
										document.getElementById('EeBoard').selectedIndex = "1";
										document.getElementById('highestQualication').selectedIndex = "1";
									}
                                });
                            });

					</script>
<div class="row border-t">
<input value="Result" name="source" id="source" type="hidden"><input name="examId" id="examId" type="hidden" value="163733"><input id="id" name="id" type="hidden" value="163733">
</div>
<div class="row">
<div class="cell2">
<div class="policy_text">
<input type="checkbox" id="privacyConsent" name="privacyConsent" value="1"><label for="privacyConsent">I have read the <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and the <a href="https://www.jagranjosh.com/terms-of-use">Terms and Conditions</a>. I provide consent for my data to be processed for the purposes as described and receive communications for service related information.</label>
</div>
<div id="privacyConsentError" class="clearall error_msg"></div>
</div>
<div class="cell2">
<div class="policy_text">
<input type="checkbox" id="alertConsent" name="alertConsent" value="1"><label for="alertConsent">Receive alerts related to marketing, promotions and latest updates.</label>
</div>
</div>
</div>
<div class="row">
<div class="cell1 label"></div>
<div class="cell2">
<input id="submitBtn" onclick="submitDataForm()" class="button" value="Submit" name="Submit" type="button">
</div>
</div>
</form>
</div>
<div style="display: none;" class="signup" id="mobileDiv">
<div class="signup-ct">
<div class="modal-header">
<div class="form-h">Verify Mobile Number</div>
</div>
<div class="modal-container">
<div class="model-cel-msg"> Mobile Verification Code has been sent to below mobile number:</div>
<div class="model-cell-1"> Mobile </div>
<div class="model-cell-4">
<input disabled value="995656565" class="mobile-field2 disabled phone push-L" type="text" name="name" id="otpMobile">
</div>
<div class="resend">
<a onclick="location.reload(true);" href="#">Change Mobile Number</a>
</div>
<div class="clearall"></div>
</div>
<div class="modal-container">
<div class="model-cell-1"> Code </div>
<div class="model-cell-2">
<input maxlength="4" value="" class="field1" type="text" name="verificationCode" id="verificationCode">
<div class="error_msg" id="verificationCodeError"></div>
<div style="float:right;" id="submitMsg"></div>
</div>
<div class="model-cell-3">
<input class="submitbtn" onclick="submitMobileVld()" value="Submit" name="Submit" type="button">
</div>
<div class="clearall"></div>
</div>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1452233949711]--></div><div class="ls-cmp-wrap" id="w1597557829377"><!--ls:begin[component-1597557829377]--><div class="iw_component" id="1597557829377"><style>
		.related-story {border-top:1px solid #dc0808; border-bottom:1px solid #dc0808; padding:13px 0 7px; margin:10px 0 20px;}
		.related-story h2 {font-size:14px;margin:0 0 7px 0;text-transform:uppercase;font-weight:800;}
		.related-story ul {margin-left: 18px; padding-left:0 !important;}
		.related-story ul li{margin-bottom:10px;line-height:18px;font-weight:600;font-size:14px;list-style-type:none !important;position:relative;counter-increment:story-count;padding-left: 18px;}
		.related-story ul li:before{content:counter(story-count);position:absolute;left: -15px;color: #fff;font-size: 9px;background: #e22828;border-radius: 52px;padding: 0px 6px;height: 17px;text-align: center;top: 3px;}
		.related-story ul li a{ color:#333}
		</style><script>
		$(function() {
			if($('#jjRecArticle').length) {
				$('#jjRecArticle').html(jjRecArticleHtml);
			}
		});
		</script>
</div><!--ls:end[component-1597557829377]--></div><div class="ls-cmp-wrap" id="w1623666926066"><!--ls:begin[component-1623666926066]--><div class="iw_component" id="1623666926066"><div class="networkAd">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div><!--ls:end[component-1623666926066]--></div></div></div><div class="ls-area mainlanding-right overhide" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen46910624-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1490779297391"><!--ls:begin[component-1490779297391]--><div class="iw_component" id="1490779297391"><!-- /1025214/josh_ros_results_news_atf_300x75_1 -->
<div id='div-gpt-ad-1490606923953-1' class='atf_300x75'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-1'); });
</script>
</div></div><!--ls:end[component-1490779297391]--></div><div class="ls-cmp-wrap" id="w1490779297392"><!--ls:begin[component-1490779297392]--><div class="iw_component" id="1490779297392"><!-- /1025214/josh_ros_results_news_atf_300x75_2 -->
<div id='div-gpt-ad-1490606923953-2' class='atf_300x75'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-2'); });
</script>
</div></div><!--ls:end[component-1490779297392]--></div><div class="ls-cmp-wrap" id="w1490779297394"><!--ls:begin[component-1490779297394]--><div class="iw_component" id="1490779297394"><!-- /1025214/josh_ros_results_news_atf_300x75_3 -->
<div id='div-gpt-ad-1490606923953-3' class='atf_300x75'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-3'); });
</script>
</div></div><!--ls:end[component-1490779297394]--></div><div class="ls-cmp-wrap" id="w1490779297395"><!--ls:begin[component-1490779297395]--><div class="iw_component" id="1490779297395"><!-- /1025214/josh_ros_results_news_atf_300x75_4 -->
<div id='div-gpt-ad-1490606923953-4' class='atf_300x75'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-4'); });
</script>
</div></div><!--ls:end[component-1490779297395]--></div><div class="ls-cmp-wrap" id="w1490779297396"><!--ls:begin[component-1490779297396]--><div class="iw_component" id="1490779297396"><!-- /1025214/josh_ros_results_news_btf_300x250_1 -->
<div id='div-gpt-ad-1490606923953-6' class='header_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-6'); });
</script>
</div></div><!--ls:end[component-1490779297396]--></div><div class="ls-cmp-wrap" id="w1490779297397"><!--ls:begin[component-1490779297397]--><div class="iw_component" id="1490779297397"><!-- /1025214/josh_ros_results_news_btf_300x250_2 -->
<div id='div-gpt-ad-1490606923953-7' class='header_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-7'); });
</script>
</div></div><!--ls:end[component-1490779297397]--></div><div class="ls-cmp-wrap" id="w1490779297398"><!--ls:begin[component-1490779297398]--><div class="iw_component" id="1490779297398"><!-- /1025214/josh_ros_results_news_btf_300x250_3 -->
<div id='div-gpt-ad-1490606923953-8' class='header_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-8'); });
</script>
</div></div><!--ls:end[component-1490779297398]--></div><div class="ls-cmp-wrap" id="w1490779297399"><!--ls:begin[component-1490779297399]--><div class="iw_component" id="1490779297399"><!-- /1025214/josh_ros_results_news_btf_300x250_4 -->
<div id='div-gpt-ad-1490606923953-9' class='header_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-9'); });
</script>
</div></div><!--ls:end[component-1490779297399]--></div><div class="ls-cmp-wrap" id="w1490779297400"><!--ls:begin[component-1490779297400]--><div class="iw_component" id="1490779297400"><!-- /1025214/josh_ros_results_news_300x600_btf -->
<div id='div-gpt-ad-1490606923953-0' class='btf_300x600'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-0'); });
</script>
</div></div><!--ls:end[component-1490779297400]--></div></div></div><div class="ls-area landMainCatContainer fL overhide" id="ls-row-3-area-4"><div class="ls-area-body" id="ls-gen46910625-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1490779297401"><!--ls:begin[component-1490779297401]--><div class="iw_component" id="1490779297401"><script type="text/javascript">
$(document).ready(function(e) {
    $body_height = $(window).height();
	$light_cont = $(".popup-ad").height();
	$diff = ($body_height - $light_cont)/3;	
	$(".modalOverlay1").attr("style","height:" + $body_height + "px");
	$(".popup-ad").attr("style","margin-top:" + $diff + "px");
	
});

	function adShow() {
	$("#modalOverlay1").attr("style", "display:block;");
	
	setTimeout(function() {
		$("#modalOverlay1").attr("style", "display:none;");
		
	}, 10000);
	
	countdown();
}

function iframeadshow() {
			$("#modalOverlay1").attr("style", "display:block;background:none;");
			
			setTimeout(function() {
				$("#modalOverlay1").attr("style", "display:none;");
				
			}, 10000);
countdown();
}

function countdown() {
	var seconds = 11;
	function tick() {
        var counter = document.getElementById("timer");
		//alert(counter);
        seconds--;
        counter.innerHTML = (seconds < 10 ? "0" : "") + String(seconds);
        if( seconds > 0 ) {
            setTimeout(tick, 1000);
        } 
	}
tick();
}
    document.getElementById('modalOverlay1').style.display = 'none';
      // This will be called by the iframe proxy to close the modal (see proxyA.html)
      function closeModal() {
	 // alert("close model called");
        document.getElementById('modalOverlay1').style.display = 'block';
		adShow();
        //document.getElementById('modalContainer').style.display = 'none';
      }
      
    </script><div style="display:none;" id="modalOverlay1">
<div class="popup-ad">
<p class="title align_left">
					Your Result will be shown in <span style="font-size: 23px;font-color: white" id="timer"> 10 </span> seconds
				</p>
<div class="windowad">
<div class="pass">
<div class="fR" id="div-gpt-ad-1490606923953-15">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-15'); });
</script>
</div>
<div class="fL" id="div-gpt-ad-1490606923953-16">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606923953-16'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div><!--ls:end[component-1490779297401]--></div></div></div><div class="ls-area mainlanding-right overhide" id="ls-row-3-area-5"><div class="ls-area-body" id="ls-gen46910626-ls-area-body"></div></div><div class="ls-area mainlanding-left overhide" id="ls-row-3-area-6"><div class="ls-area-body" id="ls-gen46910627-ls-area-body"></div></div><div class="ls-area fF mT10 overhide" id="ls-row-3-area-7"><div class="ls-area-body" id="ls-gen46910628-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row fF" id="ls-row-4"><div class="ls-fxr" id="ls-gen46910629-ls-fxr"><div class="ls-area fF" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen46910630-ls-area-body"></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row wrapper" id="ls-row-5"><div class="ls-fxr" id="ls-gen46910631-ls-fxr"><div class="ls-area bottom" id="ls-row-5-area-1"><div class="ls-area-body" id="ls-gen46910632-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1453141568639"><!--ls:begin[component-1453141568639]--><div class="iw_component" id="1453141568639"><script type="text/javascript">

$(document).ready(function(){readCookie("hide")||$("#gdprbx").show(),$("#close").click(function(){return $("#gdprbx").hide(),createCookie("hide",!0,60),!1})});

function createCookie(e,t,n){if(n){var r=new Date;r.setTime(r.getTime()+24*n*60*60*1e3);var i="; expires="+r.toGMTString()}else i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",n=document.cookie.split(";"),r=0;r<n.length;r++){for(var i=n[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return!1}

</script><div style="display:none" id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and <a href="https://www.jagranjosh.com/cookies-policy">Cookie Policy</a>.
 <b class="close" id="close">OK</b>
</div>
</div><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){	
			 
			 	 	
			   $.get("/Resources/result14/opt/ResultWeb.html?v12", function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss'); 
					
					});
						
						//Trinity -
					//$(".trinity script").each(function( index ) {
					//$(this).attr('src',$(this).attr('data-src'));
					//});
					
					//Script OnScroll -
		$(".scriptLazy script").each(function( index ) {
		$(this).attr('src',$(this).attr('data-src'));
		});

				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script><script type="text/javascript">    
 
  var izoo = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && izoo == false) {
            izoo = true;
            var iz = document.createElement("script");
            iz.type = "text/javascript";
            iz.src = "https://cdn.izooto.com/scripts/52b51f8d69b90ab6ccbccb41d1ae4e4835c940c4.js";
            $("body").append(iz);
        }
    });	
	

	window._izq = window._izq || []; window._izq.push(["init"]); 
	window._izq.push(["userProfile",{"add":{ "Category":[gtmCd.sections]} }]);
</script><span class="appendToThis"></span><style>
	.jjfooter{z-index: 0 !important;}


/*Footer*/
.jjfooter{width:100%;background:#000;display:flex;margin:auto;position: relative;z-index: -1;}
.foot_rght,.foot_li_unit li,.foot_li_unit b,.foot_li_unit,.foot_link,.foot_adv div b,.foot_adv div,.foot_copy{float:left;}
.foot_adv div b,.foot_copy{width:100%}
.jjfoot{background:#000;width: 970px;float:none;clear:both;margin: 21px auto 3px;color: #fff;}
.foot_soc a{color:#fff}
.foot_link{width:100%;box-sizing:border-box;}
.foot_li_unit{width:100%;text-align:center;height:38px;margin-top: 10px;}
.foot_li_unit b{/* font: 14px 'Open Sans Condensed', sans-serif; *//* color:#e4e4e4; */line-height: 26px;}
.foot_li_unit b:after{content: "";position: relative;width: 0;height: 0;border-top: 3px solid transparent;border-bottom: 3px solid transparent;border-left: 3px solid #fff;display: inline-block;right: 0;top: -1px;margin-left: 10px; margin-right:10px;}
.foot_li_unit li{list-style:none;font-size:13px;display:inline-block;}
.foot_li_unit li a{color: #ffffff;line-height:26px;padding: 5px 12px;}
.foot_li_unit li:first-child a{padding-left:0;}
.foot_adv,.foot_adv div span,.foot_adv div b{text-align:center}
.foot_adv div{border:1px dashed #acacac;width:70%;border-radius:4px!important;margin:19px 14%;}
.foot_adv div span{text-transform:uppercase;font:30px/36px 'Open Sans Condensed', sans-serif;margin:7px 0 0}
.foot_adv div b{font-size:15px;color:#565656;letter-spacing:12px;text-transform:uppercase;margin:-6px 0 10px 6px}
.foot_copy_link{border-top:1px solid #3c3c3c}
.foot_copy_link .social{display:inline-block;padding: 5px 129px 0 0;float:right;position: relative;}
.foot_copy_link .social li{display:inline-block;}
.foot_copy_link span a{color:#fff;margin:7px 33px 5px 0}
.copyrght{float:left;text-align:right;font-size:13px;/* color:#fff; */padding: 5px 2px;}
.foot_subcrb span a,.foot_mob span a,.foot_soc span a,.foot_sms span a,.foot_adv div span a,.foot_adv div b a{color: #b7b7b7;text-decoration:none;}

.foot_rght ul{padding: 8px 0;margin:0 15px; text-align:center;}
.foot_rght li{vertical-align:top;display:inline-block;text-align:center; color:#000;}
.foot_rght li a{color:#868181;}
.foot_rght h5{margin:10px 0 0; display:none;}
ul.foot-cate{border-bottom:solid 1px #ddd; display:none;}
ul.foot-cate li{clear:both; text-align:left; display:block; font-size:13px;}
ul.foot-cate li b{float:left; margin-right:10px; text-transform:uppercase;}
.other-site{border-bottom:solid 1px #ddd; display:none;}
ul.other-site li a, ul.foot-link li a, ul.social li a{margin: 0 4px;display:block;}
ul.social li:last-child a{display: -webkit-inline-box;width: 120px;text-indent: inherit;padding:4px 0px 0 0;position: absolute;top: 0;right: 0;margin: 0;}
ul.social li a{ display: flex;border-radius: 40px; background: white;}
/* .img-app, .img-goo, .ic-face, .ic-twi, .ic-goo, .ic-you, .ic-gp{background-image:url(../images/social_sprite-icons_w.png); background-repeat:no-repeat;}
.img-app{background-position: -5px -172px;width:105px; height:36px;}
.img-goo{background-position: -116px -172px;width:105px; height:36px;}
.ic-face{background-position: 0px 0;}
.ic-twi{background-position: -28px 0px;}
.ic-goo{background-position: -56px 0;}
.ic-you{background-position: -83px 0;}
.ic-gp{background-position: -304px -141px;} */
.insta-icon {height: 25px; width: 24px; align-items: center; justify-content: center; background: linear-gradient(45deg , #405de6, #5851db, #833ab4, #c13584, #e1306c, #fd1d1d) !important; }
#results-iframe iframe{border: 1px solid #eee;}


/*Cookie css*/
#gdprbx{padding: 10px 6px;position:fixed;bottom:-100px;z-index:9999;left:0;right:0;background: #333;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4);/* text-align:center; */animation:slideup 5s 1.0s 1 ease forwards;-webkit-animation: slideup 5s 1.0s 1 ease forwards;-moz-animation:slideup 5s 1.0s 1 ease forwards;border-top: 1px solid #2d2d2d;}
#gdprbx .close{background: #fec722;padding: 4px 12px;color: #131212;margin-left: 9px;border-radius: 3px !important;}
.cookiebox{padding:1px 10px;font-size: 13px;line-height: 28px;color: #fff;width: 1000px;margin: auto;}
.cookiebox a{color: #51adf1;font-weight:bold;}
@keyframes slideup {100% {transform: translateY(-100px);}}
@-webkit-keyframes slideup {100% {-webkit-transform: translateY(-100px);}}
@-moz-keyframes slideup {100% {-moz-transform: translateY(-100px);}}


	</style>
</div><!--ls:end[component-1453141568639]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>