<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>BCECEB AMIN Admit Card 2021 Notice Released @bceceboard.bihar.gov.in, Check Bihar AMIN (Rev/EFCC) 2020 Dates Here</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content=" BCECEB AMIN Admit Card 2021, BCECEB AMIN Admit Card 2021 Notice, BCECEB AMIN Admit Card 2021 date,"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="Bihar Combined Entrance Competitive Examination Board (BCECEB) has released an important notice regarding downloading of Admit Card for CBT Exam for the post of AMIN under Environment, Forest and Climate Change dept against advt. No. BCECEB (EFCC)"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/edu2/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="news_keywords" content=" BCECEB AMIN Admit Card 2021, BCECEB AMIN Admit Card 2021 Notice, BCECEB AMIN Admit Card 2021 date, bceceboard bihar gov in 2021,  BCECEB amin (Rev) 2020 Admit Card Date, BCECEB amin (EFCC) 2020 Admit Card Date,  BCECEB Amin (Rev) 2020 Exam Date, BCECEB amin (EFCC) 2020 Exam date, bceceb admit card " /><meta property="og:site_name" content="Jagranjosh.com" /><meta property="og:type" content="article"/><meta property="og:title" content="BCECEB AMIN Admit Card 2021 Notice Released @bceceboard.bihar.gov.in, Check Bihar AMIN (Rev/EFCC) 2020 Dates Here" /><meta property="og:description" content="BCECEB AMIN Admit Card 2021 Notice for Rev and EFCC Exam released at bceceboard.bihar.gov.in. Check Exam Date, Admit Card Release Date, Exam" /><meta property="og:image" content="https://img.jagranjosh.com/images/2021/July/2972021/bceceb_admit_card_notice.jpg" /><meta property="og:url" content="https://www.jagranjosh.com/articles/bceceb-amin-admit-card-2021-for-rev-and-efcc-exam-1627538954-1" /><meta property="article:published_time" content="2021-07-29T14:34:31+0530" /><meta property="article:modified_time" content="2021-07-29T14:34:00+0530" /><meta name="DC.date.issued" content="2021-07-29T14:34:31+0530" /><link href="https://plus.google.com/107410591890685461725" rel="publisher" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jagranjosh" /><meta name="twitter:url" content="https://www.jagranjosh.com/articles/bceceb-amin-admit-card-2021-for-rev-and-efcc-exam-1627538954-1" /><meta name="twitter:title" content="BCECEB AMIN Admit Card 2021 Notice Released @bceceboard.bihar.gov.in, Check Bihar AMIN (Rev/EFCC) 2020 Dates Here" /><meta name="twitter:description" content="BCECEB AMIN Admit Card 2021 Notice for Rev and EFCC Exam released at bceceboard.bihar.gov.in. Check Exam Date, Admit Card Release Date, Exam" /><meta name="twitter:image" content="https://img.jagranjosh.com/images/2021/July/2972021/bceceb_admit_card_notice.jpg" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jagranjosh.com/articles/bceceb-amin-admit-card-2021-for-rev-and-efcc-exam-1627538954-1" /><link rel="canonical" href="https://www.jagranjosh.com/articles/bceceb-amin-admit-card-2021-for-rev-and-efcc-exam-1627538954-1" /><link rel="amphtml"   href="https://m.jagranjosh.com/articles/amp/bceceb-amin-admit-card-2021-for-rev-and-efcc-exam-1627538954-1" /><script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N62LNQ');</script> <link rel="manifest" href="/manifest.json"><script type="text/javascript"> (function(c,l,a,r,i,t,y){ c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)}; t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i; y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y); })(window, document, "clarity", "script", "411ihfd9sl"); </script><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script> <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '2479549409819650738']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><script type="text/javascript">var PWT={};var googletag = googletag || {};	googletag.cmd = googletag.cmd || []; PWT.jsLoaded = function(){ (function() {	var gads = document.createElement('script');var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';	var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();};(function() { var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/545'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl); if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1];}} var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads, node);})(); </script><meta name="twitter:card" content="app"><meta name="twitter:site" content="@ Jagranjosh "><meta name="twitter:app:name:googleplay" content="Sarkari Naukri"><meta name="twitter:app:id:googleplay" content=" com.josh.jagran.android.activity.snaukri"><script type="application/ld+json">
{"@context":"https://schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"What else necessary instructions are given by Bihar Combined Entrance Competitive Examination Board for AMIN Exam 2021?","acceptedAnswer":{"@type":"Answer","text":"The candidates are required to follow all instructions of covid-19 during the exam. The instructions can be checked on the official website."}},{"@type":"Question","name":"When will BCECEB AMIN Exam 2021 Mock Test Link be Activated?","acceptedAnswer":{"@type":"Answer","text":" the candidates can revise for the exam through the Mock Test Link for Amin Exam (Rev & Land Reforms) 2019 and Amin Exam (EFCC) - 2020 link which will be available from 1 to 9 August 2021. "}},{"@type":"Question","name":"When will Bihar AMIN (Rev/EFCC) 2020 Exam be conducted?","acceptedAnswer":{"@type":"Answer","text":"According to the notice, the board has scheduled the exam for BCECEB (Rev) from 10 to 12 August 2021 at various exam centres in three sessions while the exam for BCECEB (EFCC) is scheduled to be held on 12 August 2021 in one session at Patna."}},{"@type":"Question","name":"When will BCECEB AMIN Admit Card 2021 be released?","acceptedAnswer":{"@type":"Answer","text":"According to the latest notice, the board will release Bihar AMIN (Rev/EFCC) 2020 Admit Card on 31 July 2021."}}]}</script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen29484247-ls-fxr"><div class="ls-area header-show" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen29484248-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464155"><!--ls:begin[component-1559806464155]--><div class="iw_component" id="1559806464155"><script src="/Resources/joshMobile/LiteV/js/scripts.js?v1"></script></div><!--ls:end[component-1559806464155]--></div><div class="ls-cmp-wrap" id="w1609265362957"><!--ls:begin[component-1609265362957]--><div class="iw_component" id="1609265362957"><script>
	googletag.cmd.push(function() {
		

  
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Header_1', [[980, 60], [980, 50], [728, 90]], 'Header_1').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Gutter_LHS', [[120, 600], [160, 600]], 'Gutter_LHS').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Gutter_RHS', [[120, 600], [160, 600]], 'Gutter_RHS').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ATF_1', [[300, 600], [300, 250]], 'ATF_1').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ATF_2', [[300, 600], [300, 250]], 'ATF_2').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ATF_3', [[300, 600], [300, 250]], 'ATF_3').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/Midarticle_480x320', [[480, 320], [300, 300], [300, 250], [336, 280]], 'Midarticle_1').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ticker_980x60', [[980, 60], [980, 50]], 'ticker_1').addService(googletag.pubads());
  

    var fullurl = "https://m.jagranjosh.com" + window.location.pathname;
	 googletag.pubads().set("page_url", fullurl);
     googletag.pubads().collapseEmptyDivs();
	var gcdName = $('#gcdName').val();
	googletag.pubads().setTargeting('Josh_Category', gcdName);
	var series = $('#series').val();
	googletag.pubads().setTargeting('Josh_Series', series);
	var sections = $('#sections').val();
	googletag.pubads().setTargeting('Josh_Section', sections);	
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1609265362957]--></div><div class="ls-cmp-wrap" id="w1609265362888"><!--ls:begin[component-1609265362888]--><div class="iw_component" id="1609265362888"><div>
<script>  
  googletag.cmd.push(function() {
    

  
       //googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ticker_980x60', [[980, 60], [980, 50]], 'ticker_1').addService(googletag.pubads()); 

  

  googletag.pubads().set("page_url", "https://www.jagranjosh.com/");
      googletag.pubads().collapseEmptyDivs();   
      
      googletag.enableServices();
  });
</script>
<div id="topad-wrapper">
<div style="margin:auto; text-align:center">
<div id="ticker_1">
<script>googletag.cmd.push(function() { googletag.display('ticker_1'); });</script>
</div>
</div>
</div>
<script>
$(document).ready(function() {
var topadticker=document.getElementById('topad-wrapper') .innerHTML;
$('body').prepend(topadticker);
$('#topad-wrapper').remove(); 
});


</script>
<style>

@media (min-width:1000px){
body{padding-top: 0 !important;}
.header-show {position: relative !important;}
}

</style>
</div>
</div><!--ls:end[component-1609265362888]--></div><div class="ls-cmp-wrap" id="w1559806464177"><!--ls:begin[component-1559806464177]--><div class="iw_component" id="1559806464177"><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;"></div>
</div><!--ls:end[component-1559806464177]--></div><div class="ls-cmp-wrap" id="w1561635155327"><!--ls:begin[component-1561635155327]--><div class="iw_component" id="1561635155327"><div>
<input id="jdevice" value="w" name="jdevice" type="hidden">
</div>
</div><!--ls:end[component-1561635155327]--></div><div class="ls-cmp-wrap" id="w1559806464156"><!--ls:begin[component-1559806464156]--><div class="iw_component" id="1559806464156">
</div><!--ls:end[component-1559806464156]--></div><div class="ls-cmp-wrap" id="w1559806464160"><!--ls:begin[component-1559806464160]--><div class="iw_component" id="1559806464160"><meta content="#fff" name="theme-color"><link href="https://m.jagranjosh.com/Resources/joshMobile/LiteV/js/scripts.js" as="script" rel="preload"><link href="https://img.jagranjosh.com/images/2021/May/2852021/jagran_play_logo.png" as="image" rel="preload"><link href="https://img.jagranjosh.com/" rel="preconnect"><link href="https://gum.criteo.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="//www.google-analytics.com" rel="preconnect"><link href="//partner.googleadservices.com" rel="dns-prefetch"><link href="https://code.piano.io/api/tinypass.min.js" as="script" rel="preload"><link href="https://sb.scorecardresearch.com/beacon.js" as="script" rel="preload"><link href="https://www.google-analytics.com/analytics.js" as="script" rel="preload"><style>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</style><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;">
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript>
</div><div class="nav-wrap">
<div class="edu-award">
<a rel="noreferrer noopener" target="_blank" href="https://docs.google.com/forms/d/e/1FAIpQLSfd-hLnrYxp362OZw_MK92v9UmGCMQduEtmQcCCqNmcwjPgyQ/viewform"> Are you worried or stressed? Click here for Expert Advice </a>
</div>
<style>
 .edu-award{ height: 20px; background:#000; margin:0 auto 0;text-align: center;  font-weight: 500;padding: 8px 10px 8px; line-height: 18px;border-bottom:1px solid #e6e6e6; font-size: 0.8rem; display: flex; justify-content: center; align-items: center;} .edu-award a{color: #ffe500;text-decoration: underline;} html body{ padding-top: 125px;} .header-hide .edu-award{ display:none; position: fixed;top: -197px !important;} @media (max-width: 728px) {.edu-award{ padding:6px 10px;height: 30px; font-size: 0.7rem;} html body { padding-top: 145px;} }
 </style>
<header>
<a title="Jagran Josh" class="logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" enable-background="new 0 0 800 277.357" viewBox="0 0 800 277.357" height="38px" width="110px" y="0px" x="0px" id="Layer_1" version="1.1"> <path d="M561.592,159.845c0-9.734-1.253-18.672-3.68-26.833 c-2.451-8.153-6.038-15.214-10.886-21.242c-4.815-5.996-10.827-10.678-17.968-13.976c-7.187-3.305-15.461-5.007-24.94-5.062 c-9.336,0.054-17.503,1.757-24.604,5.062c-7.13,3.298-13.063,7.98-17.871,13.976c-4.774,6.028-8.4,13.089-10.868,21.242 c-2.404,8.161-3.644,17.098-3.644,26.833c0,9.727,1.239,18.663,3.69,26.864c2.421,8.161,6.047,15.244,10.853,21.298 c4.834,6.077,10.805,10.765,17.928,14.064c7.115,3.393,15.389,5.07,24.766,5.094c9.389-0.023,17.647-1.701,24.778-5.094 c7.132-3.3,13.092-7.987,17.912-14.064c4.816-6.054,8.457-13.137,10.925-21.298C560.339,178.508,561.583,169.571,561.592,159.845 M524.329,159.348c0.049,5.854-0.229,11.332-0.765,16.491c-0.566,5.089-1.55,9.586-3.003,13.418 c-1.396,3.898-3.456,6.899-6.053,9.096c-2.63,2.162-5.997,3.291-10.142,3.329c-4.035-0.038-7.437-1.167-10.024-3.329 c-2.594-2.196-4.662-5.197-6.1-9.096c-1.438-3.832-2.427-8.329-3.043-13.418c-0.559-5.159-0.838-10.637-0.783-16.491 c-0.055-5.786,0.225-11.281,0.783-16.497c0.502-5.191,1.517-9.79,2.946-13.79c1.43-4.002,3.483-7.181,6.127-9.464 c2.595-2.323,5.964-3.482,10.094-3.523c4.145,0.041,7.512,1.2,10.142,3.523c2.597,2.284,4.656,5.462,6.053,9.464 c1.453,4,2.437,8.599,3.003,13.79C524.1,148.066,524.378,153.562,524.329,159.348z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M665.025,186.054c0.041-3.763-0.376-7.421-1.256-10.814 c-0.918-3.456-2.498-6.754-4.757-9.918c-2.229-3.107-5.351-6.134-9.393-9.024c-4.024-2.828-9.158-5.583-15.382-8.232 c-3.346-1.446-6.283-2.98-8.767-4.632c-2.509-1.621-4.434-3.555-5.797-5.678c-1.334-2.132-2.022-4.649-2.022-7.483 c0-2.563,0.536-4.783,1.67-6.837c1.117-1.996,2.772-3.64,4.982-4.799c2.229-1.197,4.969-1.804,8.26-1.844 c2.817,0,5.5,0.351,8.023,1.046c2.483,0.695,4.761,1.51,6.724,2.556c2.021,1.007,3.699,2.053,4.969,3.14l9.127-21.42 c-3.292-2.075-6.827-3.784-10.564-5.206c-3.698-1.39-7.74-2.42-12.083-3.122c-4.407-0.688-9.279-1.046-14.614-1.046 c-6.54,0.047-12.433,1.078-17.721,3.138c-5.312,2.037-9.863,4.887-13.704,8.529c-3.785,3.633-6.708,7.857-8.743,12.656 c-2.046,4.849-3.091,10.03-3.13,15.604c-0.041,3.371,0.357,6.694,1.189,9.982c0.855,3.309,2.34,6.493,4.424,9.586 c2.117,3.079,5.094,6.036,8.888,8.807c3.81,2.762,8.649,5.349,14.59,7.69c4.023,1.573,7.227,3.241,9.673,4.977 c2.452,1.731,4.224,3.663,5.301,5.788c1.108,2.147,1.684,4.688,1.636,7.515c0,2.787-0.669,5.184-2.043,7.282 c-1.334,2.173-3.218,3.819-5.612,5.07c-2.405,1.19-5.249,1.808-8.475,1.839c-3.161,0-6.142-0.351-9.072-1.079 c-2.907-0.678-5.525-1.604-7.953-2.722c-2.396-1.127-4.409-2.341-6.062-3.652l-9.607,23.799c2.685,1.772,5.981,3.387,9.862,4.776 c3.883,1.396,8.234,2.515,12.985,3.387c4.767,0.781,9.832,1.183,15.132,1.229c7.716-0.047,14.616-1.134,20.74-3.22 c6.063-2.107,11.244-5.006,15.478-8.761c4.264-3.744,7.49-8.064,9.749-13.009C663.939,197.041,665.025,191.737,665.025,186.054" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M798.272,224.771v-90.916c0.041-5.44-0.791-10.621-2.421-15.414 c-1.645-4.861-4.232-9.152-7.762-12.92c-3.576-3.706-8.169-6.653-13.863-8.752c-5.718-2.173-12.592-3.26-20.691-3.307 c-5.056,0-9.86,0.527-14.438,1.573c-4.68,1.03-9.128,2.515-13.456,4.448V35.979h-37.524v188.791h37.524V119.927 c2.499-1.34,5.015-2.244,7.585-2.819c2.557-0.543,5.32-0.847,8.274-0.799c4.846,0.031,8.688,0.878,11.507,2.492 c2.811,1.636,4.84,3.816,6.014,6.587c1.206,2.717,1.772,5.791,1.726,9.2v90.182H798.272z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M433.405,34.549L422.247,0.042h-7.93l-11.234,34.506h7.258 l2.213-7.355h10.382l2.099,7.355H433.405z M421.856,22.508h-8.104l3.217-11.23c0.239-0.829,0.401-1.549,0.536-2.155 c0.158-0.647,0.23-1.118,0.304-1.469c0.048-0.345,0.072-0.544,0.072-0.544h0.086c0,0,0.033,0.199,0.08,0.544 c0.04,0.366,0.121,0.837,0.217,1.469c0.127,0.616,0.293,1.342,0.479,2.155L421.856,22.508z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M464.944,33.043v-18.75h-11.74v4.854h4.121v9.791 c-0.224,0.136-0.559,0.249-0.967,0.321c-0.398,0.111-0.941,0.174-1.588,0.19c-1.413,0-2.66-0.455-3.691-1.34 c-1.046-0.903-1.829-2.246-2.42-4.025c-0.565-1.797-0.854-4.041-0.854-6.741c0-2.78,0.336-5.055,0.999-6.828 c0.654-1.797,1.652-3.099,2.922-3.936c1.312-0.855,2.86-1.278,4.705-1.278c1.469,0.015,2.659,0.151,3.575,0.384 c0.952,0.253,1.679,0.541,2.215,0.87l2.37-5.007c-1.109-0.639-2.379-1.125-3.848-1.485c-1.519-0.344-3.235-0.527-5.28-0.527 c-2.491,0-4.719,0.432-6.669,1.286c-1.962,0.84-3.647,2.028-5.013,3.595c-1.359,1.558-2.411,3.401-3.122,5.549 c-0.735,2.157-1.096,4.552-1.096,7.196c0.01,2.754,0.313,5.231,0.982,7.449c0.632,2.205,1.598,4.066,2.922,5.63 c1.296,1.551,2.932,2.732,4.904,3.58c1.933,0.805,4.233,1.238,6.845,1.238c1.549,0,2.922-0.073,4.129-0.24 c1.156-0.145,2.188-0.376,3.138-0.654C463.379,33.865,464.2,33.489,464.944,33.043" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M500.869,34.544l-9.167-15.341v-0.096 c1.134-0.192,2.187-0.534,3.137-1.039c1.009-0.509,1.82-1.149,2.55-1.924c0.731-0.766,1.292-1.652,1.683-2.635 c0.398-0.998,0.583-2.044,0.6-3.186c0-2.205-0.479-4.097-1.461-5.734c-0.977-1.582-2.461-2.827-4.48-3.714 c-2.027-0.878-4.576-1.34-7.688-1.34c-2.158,0-4.107,0.199-5.849,0.556c-1.756,0.36-3.288,0.847-4.535,1.456v32.996h8.019V19.307 h0.08l8.187,15.237H500.869z M491.702,10.73c0,1.39-0.225,2.587-0.679,3.595c-0.466,1.005-1.151,1.757-2.086,2.3 c-0.935,0.55-2.092,0.831-3.522,0.831c-0.357,0-0.686-0.031-1.021-0.072c-0.313-0.041-0.559-0.08-0.719-0.136V4.59 c0.295-0.113,0.656-0.217,1.022-0.296c0.382-0.095,0.846-0.136,1.343-0.136c1.437,0,2.553,0.224,3.385,0.704 c0.822,0.494,1.413,1.221,1.756,2.203C491.542,8.031,491.717,9.245,491.702,10.73z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M536.907,34.549L525.727,0.042h-7.921l-11.236,34.506h7.281 l2.185-7.355h10.411l2.092,7.355H536.907z M525.336,22.508h-8.082l3.219-11.23c0.24-0.829,0.399-1.549,0.535-2.155 c0.129-0.647,0.208-1.118,0.288-1.469c0.064-0.345,0.071-0.544,0.071-0.544h0.111c0,0,0.017,0.199,0.041,0.544 c0.063,0.366,0.136,0.837,0.246,1.469c0.129,0.616,0.288,1.342,0.512,2.155L525.336,22.508z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M571.036,34.549V0.04h-6.86v17.553 c0,0.623,0.024,1.19,0.041,1.718c0.031,0.528,0.087,0.926,0.087,1.261c0.059,0.304,0.079,0.486,0.079,0.486l-0.119,0.01 c0,0-0.063-0.192-0.199-0.464c-0.161-0.31-0.36-0.733-0.615-1.213c-0.278-0.518-0.582-1.046-0.926-1.646L551.934,0.04h-7.178 v34.509h6.82V15.334c0-0.623,0-1.245-0.05-1.83c-0.016-0.542-0.063-1.014-0.079-1.39c-0.038-0.351-0.064-0.518-0.064-0.518 l0.089-0.009c0,0,0.104,0.176,0.246,0.521c0.152,0.341,0.361,0.79,0.633,1.35c0.263,0.543,0.59,1.124,0.925,1.731l11.501,19.359 H571.036z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M382.717,231.839c0,13.44-7.219,21.888-26.954,21.888 c-5.213,0-10.315-0.575-15.108-1.492l-7.443,22.44c8.649,1.7,18.696,2.683,29.292,2.683c33.204,0,58.266-15.581,58.266-49.815 V59.313h-38.053V231.839z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M387.229,35.746c0,2.787-1.503,4.534-5.583,4.534 c-1.085,0-2.141-0.12-3.14-0.31l-1.541,4.647c1.79,0.351,3.872,0.559,6.068,0.559c6.877,0,12.074-3.225,12.074-10.327V0h-7.879 V35.746z" fill="#231F20" clip-rule="evenodd" fill-rule="evenodd"/> <path d="M310.527,155.379l-140.772,66.559h159.203C327.706,197.976,321.181,175.415,310.527,155.379" fill="#F48120"/> <path d="M97.917,69.871C37.215,98.584,1.663,158.96,1.626,221.938h20.097c-0.2-35.12,11.917-70.411,37.109-98.71 C112.899,62.465,206,57.07,266.743,111.152l-98.625,110.786h1.637l152.088-71.907C282.162,66.056,181.873,30.169,97.917,69.871" fill="#EC1C24"/> <path d="M68.324,185.866c16.794-56.604,76.306-88.883,132.882-72.076l-31.587,106.458l97.125-109.098 c-60.743-54.083-153.843-48.686-207.91,12.076c-25.192,28.302-37.31,63.593-37.113,98.713h42.43 C63.517,210.069,64.752,197.911,68.324,185.866" fill="#F48120"/> <path d="M169.822,145.674c-42.125,0-76.278,33.889-76.484,76.421h152.507 C246.051,179.563,211.922,145.674,169.822,145.674" fill="#FFF100"/> <path d="M169.822,145.674c7.306,0,14.36,1.041,21.049,2.951l10.336-34.837 c-56.578-16.806-116.09,15.474-132.884,72.076c-3.571,12.045-4.803,24.207-4.172,36.073h29.19 C93.631,179.481,127.75,145.674,169.822,145.674" fill="#FCB713"/> </svg></a>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.jagranjosh.com/Resources/joshMobile/images/josh-logo-schema.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<link itemprop="url" href="/">
<meta itemprop="name" content="Jagran Josh">
</div>
<span onclick="ga('send', 'event','Mobile_Header','Search','click', 1);" class="searchbutton"><i></i></span>
<div class="nav">
<span class="mob-icon"></span>
</div>
<div style="display:none;" id="mob-nav-list">
<div class="mask-nav"></div>
<ul>
<li class="tophead">
<div class="right">
<i class="cross"></i>
</div>
</li>
<li>
<div class="categories">
<a href="/school?ref=nav_dd">School &amp; Boards</a><a href="/institutes-colleges?ref=nav_dd">College Admission</a><a href="/government-jobs?ref=nav_dd">Govt Jobs
            Alert &amp; Prep</a><a href="/current-affairs?ref=nav_dd">Current Affairs</a><a href="/general-knowledge?ref=nav_dd">General Knowledge</a><a href="/careers?ref=nav_dd">Careers</a><a href="/videos?ref=nav_dd">Videos</a><a href="/news?ref=nav_dd">Education News</a><a target="_blank" rel="noreferrer noopener" href="https://quiz.jagranjosh.com/?ref=nav_dd">Quiz &amp; Mock
            Tests</a><a target="_blank" rel="noreferrer noopener" href="https://testchampion.jagranjosh.com/ebooks.html?ref=nav_dd">Ebooks</a><a href="/results?ref=nav_dd">Results</a><a href="/hindi?ref=nav_dd"><b>हिन्दी</b></a><a href="/sitemap?ref=nav_dd">View All Categories</a>
</div>
</li>
</ul>
</div>
<div class="hashtag">
<ul>
<li>
<a href="/school?ref=nav_dd">School</a>
</li>
<li>
<a href="/institutes-colleges?ref=nav_dd">College</a>
</li>
<li>
<a href="/government-jobs?ref=nav_dd">Job</a>
</li>
<li>
<a href="/careers?ref=nav_dd">Career</a>
</li>
<li class="jagranPlay">
<a href="https://play.jagran.com/?ref=josh_nav" rel="nofollow"><img src="https://img.jagranjosh.com/images/2021/May/2852021/jagran_play_logo.png" title="Jaran Play" height="23" width="60" alt="Jaran Play"></a>
</li>
<li>
<a href="/current-affairs?ref=nav_dd">Current Affairs</a>
</li>
<li>
<a href="/general-knowledge?ref=nav_dd">GK</a>
</li>
<li>
<a href="/engineering?ref=nav_dd">JEE</a>
</li>
<li>
<a href="/mba?ref=nav_dd">MBA</a>
</li>
<li>
<a href="/news?ref=nav_dd">News</a>
</li>
<li class="mock-test">
<a target="_blank" rel="noreferrer noopener" href="https://mocktest.jagranjosh.com/"><span>New</span>Mock Test</a>
</li>
<li>
<a target="_blank" rel="noreferrer noopener" href="https://quiz.jagranjosh.com/?ref=nav_dd">Quiz</a>
</li>
<li>
<a href="/videos?ref=nav_dd">Videos</a>
</li>
<li>
<a href="/results?ref=nav_dd">Results</a>
</li>
<li>
<a href="/hindi?ref=nav_dd">हिन्दी</a>
</li>
<li>
<a target="_blank" rel="noreferrer noopener" href="https://m.jagrantv.com/education?utm_source=josh-web-click&amp;utm_medium=josh-web-button&amp;utm_campaign=josh-web">Jagran TV</a>
</li>
</ul>
</div>
</header>
</div><style>
 .jagranPlay img {top: 5px; position: relative; width:60px; }
  .mock-test span{position: absolute;top: -8px;font-size: 9px;left: 0;color: #db2920;text-transform: uppercase;}
 </style><script>
$(document).ready(function(){
//hamburger
$(".nav, #stickymenu").click(function(){
$('#mob-nav-list').toggle();
$("body").addClass("stopscroll"); });
$(".cross, .mask-nav").click(function(){
$('#mob-nav-list').toggle();
$("body").removeClass("stopscroll");
});

//subNav
$(".hashSub a").click(function(){
  $(this).next(".hashPop").toggle(); });
$(".hashClose").click(function(){
  $(".hashPop").hide(); });

// search
$(".searchbutton, .close, .searchMask").click(function(){
$("#search-box").toggleClass("main").toggleClass("searchMask");});   
});

//image attribute h  w
document.addEventListener("DOMContentLoaded", function(){var imgE2 = document.getElementsByTagName('img'); for (var n=0; n<imgE2.length; n++) {imgE2[n].setAttribute('width',imgE2[n].offsetWidth); imgE2[n].setAttribute('height','100%'); } }); 




$(document).ready(function() {

// wrap iframe
 
$('p iframe').wrap('<div class="video-cont"></div>');

//iFrame Discription
$('iframe').each(function(){
    var frameTitle = $(this).attr('title');
    if (typeof frameTitle == typeof undefined || frameTitle == false) {
    var $frameI = $(this);
    var filename = $frameI.attr('src')
   $frameI.attr('title', 'jagran josh video');
  }
  });

//Alt attribute 
  $('img').each(function(){
    var attr = $(this).attr('alt');
    if (typeof attr == typeof undefined || attr == false) {
    var $img = $(this);
    var filename = $img.attr('src')
   $img.attr('alt', 'jagran josh');
  } 
  });

//target attribute 
  $('a').each(function(){
    if ( $(this).attr('target') == '_blank'){
      $(this).attr('rel','noopener noreferrer');
    }
  }) 

//Remove strong > strong
var pTags = $( "strong" );
if ( pTags.parent().is( "strong" ) ) {pTags.unwrap(); }

});


//Add Langugae attr
$(function() { 
if($("#locale").val() == 1){
    //alert("eng");
    $('html').attr('lang','en');
        } 
else if ($("#locale").val() == 2){
    //alert("hindi");
    $('html').attr('lang','hi'); }
});

</script>
</div><!--ls:end[component-1559806464160]--></div><div class="ls-cmp-wrap" id="w1559806464175"><!--ls:begin[component-1559806464175]--><div class="iw_component" id="1559806464175"><div class="search-sec">
<script>	
	function searchText(e){	
			var keycode;
			var lang1;
			if (window.event) keycode = window.event.keyCode;
    else if (e) keycode = e.which;
	if (keycode == 13) {
    	
         $('.display_box_hover').trigger('keyup');
          return false;
      }
    
      if (keycode == 40) {
    	  
    	  //down arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
      if (keycode == 38) {
          //up arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
   if (!(keycode ==38 || keycode ==40 ) )
    
	{       
						
			$('#searchRadio li a').each(function(){
			if($(this).hasClass('active')){
			lang=$(this).text();
			
			}
			});
			
				var searchQuery =  $("#search").val().toLowerCase();
				if( searchQuery.split(' ').length >1)
		        {
				  searchQuery =searchQuery.replace(/ /g,' AND ');
		          searchQuery = searchQuery.replace(/AND.*$/i, " AND key: "+searchQuery+"*");
		          if(searchQuery!='')
			      searchQuery=searchQuery+"*"
		        }
		        else
				{
					
					var ss=searchQuery;
					
					searchQuery= "\""+searchQuery+"\""+" OR key:"+searchQuery;
					searchQuery+=" OR key:"+ss+"*";
					
		        }
				
				
				$('#search-box-div').empty();
				if(searchQuery.includes('AND  AND')){
						searchQuery = searchQuery.replace(/AND  AND.*$/i, '');
					}
				var sBox =  $("#search").val();
				if(sBox!=''){
				
				//$('#search-box-div').css("display","block");
				}
				else{
				$('#search-box-div').css("display","none");
				}
				
				
				
				var str = '';
				var lang1;
				var URL ="/iw-cc/mmi/searchAuto.jsp?url="+searchQuery+"&lang="+lang1;
				
				var keyWordLength = $("#search").val().length;
				
				if (keyWordLength > 2) {
					
				
					$.get(URL,function(responseText) {
					
					var jsonData = JSON.parse(responseText);
					var json=jsonData.response.docs;
					
					if(json!='')
							$('#search-box-div').css("display","block");
							str += "<ul>";
							$.each(json, function(index, item) {
	                
					           str += "<li id="+item.link+">";
						       str +="<a href="+item.link+">";
					         str+= item.key + "</a>";
							 str+="</li>";
                           });
						   str += "</ul>";
							
							$('#search-box-div').html(str);
					

   });
					
					
						}
			}
			
			
	
	}
	function submitenter(e)
            {
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            if (keycode == 13)
            {
            searchSubmit();
            return false;
            }
            else
            return true;
            }

            function searchSubmit()
            {
           
              var searchForm = document.getElementById("searchForm");
              var q = searchForm.search.value;
              if(q=="" || q=="Search jagranjosh...")
              {
                    alert("Please enter text to search");
                    return false;
              }
             q = q.replace(/[^a-zA-Z0-9\u0900-\u097F-]+/g,'-');
             var actionStr = '/search/'+ q ;
			 searchForm.action =actionStr;
             searchForm.submit();
            }


        </script>
<div style="display:none;" id="search-box">
<form enctype="multipart/form-data" method="POST" id="searchForm" name="searchForm" action="/mJosh/articles/article_detail.page?submit=true&componentID=1559806464175">
<div class="searchback">
<a class="close left-arrow" onclick="ga('send', 'event','Mobile_Header','Search Close','click', 1);" href="#"></a>
</div>
<div class="main-search">
<div class="search-box">
<input onkeyup="searchText(event);" onKeyPress="return submitenter(event)" value="Search jagranjosh..." onBlur="if(value=='') value = 'Search jagranjosh...'" onFocus="if(value=='Search jagranjosh...') value = ''" type="text" class="searchBox" id="search" name="search" autocomplete="off"><input value="GO" type="submit" onclick=" return searchSubmit();">
</div>
</div>
</form>
<div id="search-box-div"></div>
</div>
</div>
</div><!--ls:end[component-1559806464175]--></div><div class="ls-cmp-wrap" id="w1582546900746"><!--ls:begin[component-1582546900746]--><div class="iw_component" id="1582546900746"><style>
.gutterAds{ position: relative;}
.GutterL {position: absolute;left: 3px;margin-right: 0;top: 0;width: 160px;display: block !important;text-align: left;}
.GutterR {position: absolute;right: 0 !important;margin-left: 500px;top: 0;width: 160px;display: block !important;left: auto;}
.stick{ position: fixed;}
</style>




<div class="gutterAds">

<div id='Gutter_LHS' class='GutterL'>
<script>
googletag.cmd.push(function() { googletag.display('Gutter_LHS'); });
</script>

</div>
    
    
    
<div id='Gutter_RHS' class='GutterR'>
<script>
googletag.cmd.push(function() { googletag.display('Gutter_RHS'); });
</script>

</div>
    

       
    <script>

    // $(window).scroll(function(){
    //     $(".GutterL, .GutterR").css("top", Math.max(5, 100 - $(this).scrollTop()));
    // });
    
    // function sticktothetop() {
        // var window_top = $(window).scrollTop();
        // var top = $('.gutterAds').offset().top;
        // if (window_top > top) {
            // $('.GutterL, .GutterR').addClass('stick');
            // $('.gutterAds').height($('#stickThis').outerHeight());
        // } else {
            // $('.GutterL, .GutterR').removeClass('stick');
            // $('.gutterAds').height(0);
        // }
    // }
    // $(function() {
        // $(window).scroll(sticktothetop);
        // sticktothetop();
    // });
	
 $(document).ready(function() {
  $(window).scroll(function() {
    if ($(document).scrollTop() > 50) {
      $(".GutterL, .GutterR").addClass("stick");
    } else {
      $(".GutterL, .GutterR").removeClass("stick");
    }
  });
});
    
        </script>
        
    </div></div><!--ls:end[component-1582546900746]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row body-fx" id="ls-row-2"><div class="ls-fxr" id="ls-gen29484249-ls-fxr"><div class="ls-area center-fx" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen29484250-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464293"><!--ls:begin[component-1559806464293]--><div class="iw_component" id="1559806464293"><div class="atf_top">
<div id="Header_1">
<script>googletag.cmd.push(function() { googletag.display('Header_1'); });</script>
</div>
</div>
</div><!--ls:end[component-1559806464293]--></div><div class="ls-cmp-wrap" id="w1559806464183"><!--ls:begin[component-1559806464183]--><div class="iw_component" id="1559806464183"><div style="clear:both;"></div><div class="breadcrum">
<ol itemtype="https://schema.org/BreadcrumbList" itemscope="">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a title="Home" href="https://www.jagranjosh.com" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1">
</li>
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/articles"><span itemprop="name">ARTICLE</span></a>
<meta itemprop="position" content="2">
</li>
<input id="gcdName" name="gcdName" type="hidden" value="Sarkari Naukri"><input id="series" name="series" type="hidden" value="Jobs"><input id="sections" name="sections" type="hidden" value="Job Notification">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/articles-sarkari-naukri-government-jobs-1303378740-1"><span itemprop="name">Sarkari Naukri </span></a>
<meta itemprop="position" content="2">
</li>
</ol>
</div>
</div><!--ls:end[component-1559806464183]--></div></div></div><div class="ls-area body-LHS" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen29484251-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464188"><!--ls:begin[component-1559806464188]--><div class="iw_component" id="1559806464188"><script async="" src="/Resources/joshMobile/js/onePlusThreeCom.js?v=5"></script><style>
    .faq{border: 1px solid #bbb3b3;border-radius: 10px; margin:10px 20px 25px;}
    .faq h2{font-size: 18px;color: #000; margin-bottom: 0; padding: 10px 0 10px 10px;}
    .faq div h3{font-size: 16px;font-weight: 500;color: #000;margin-bottom: 0;border-top: 1px solid #bbb3b3;padding-top: 5px;padding: 8px 0 8px 10px; position: relative;clear: both;float: none;}
    .faq div h3 i{content: ''; position: absolute; right: 15px; top: 13px; border: solid #585757;border-width: 0 2px 2px 0;display: inline-block;padding: 4px;transform: rotate(45deg); -webkit-transform: rotate(45deg);}
    .faqOpen i{transform: rotate(-135deg) !important; -webkit-transform: rotate(-135deg) !important;}
    .faq div.content {display:none; font-size: 14px;font-weight: 400;text-transform: capitalize;padding:0px 0 8px 12px; }
    .dontmiss{background: #f3f3f3 !important;}
    .pic-cont img{display: none;}
    </style><script language="javascript" type="text/javascript">
    $(document).ready(function(){
        $("#facebookShare").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
        $("#twitterShare").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);      
        $("#whatsapp").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");

    });     
    </script><div id="maindiv">
<input id="brandedContent" name="brandedContent" type="hidden" value="NA"><input id="compaign" name="compaign" type="hidden" value="none"><input id="contentPref" name="contentPref" type="hidden" value="Education And Career"><input id="wordCount" name="wordCount" type="hidden" value="382"><input id="createdDateH" name="createdDateH" type="hidden" value="2021-07-29T14:34:31"><input id="modifiedDateH" name="modifiedDateH" type="hidden" value="2021-07-29T14:34:33">
<div class="article-det" id="itemdiv">
<div class="lang-change"></div>
<h1 itemprop="headline">BCECEB AMIN Admit Card 2021 Notice Released @bceceboard.bihar.gov.in, Check Bihar AMIN (Rev/EFCC) 2020 Dates Here</h1>
<div class="articleSummery"><p>BCECEB AMIN Admit Card 2021 Notice for Rev and EFCC Exam released at bceceboard.bihar.gov.in. Check Exam Date, Admit Card Release Date, Exam Instructions and latest updates here.</p></div>
<div class="timestamp">
<div class="authwrap">
<div itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="timestampC">
<span itemprop="name" class="Author-article"><a href="/author/nidhi-mittal">Nidhi Mittal</a></span>
</div>
<span class="date-article">  Created On:  Jul 29, 2021 14:34 IST<br>
</span><span class="Author-article"></span>
</div>
<div class="ishare">
<a title="facebook" id="facebookShare" href="javascript:void(0)" rel="noopener noreferrer" target="_blank"><i>
<svg viewBox="0 0 24 24">
<use href="#svgFb"></use>
</svg>
</i></a><a title="twitter" id="twitterShare" href="javascript:void(0)" rel="noopener noreferrer" target="_blank"><i>
<svg viewBox="0 0 24 24">
<use href="#svgTwit"></use>
</svg>
</i></a><a title="whatsapp" id="whatsapp" href="javascript:void(0)" rel="noopener noreferrer" target="_blank"><i>
<svg viewBox="0 0 512.303 512.303">
<use href="#svgWtsap"></use>
</svg>
</i></a>
</div>
</div>
<div class="pic-cont">
<div id="previewPane">
<img height="480" width="640" alt=" BCECEB AMIN Admit Card 2021" data-src="https://img.jagranjosh.com//images/2021/July/2972021/bceceb_admit_card_notice.jpg"></div>
<div id="largeImageCaption">
<em> BCECEB AMIN Admit Card 2021</em>
</div>
</div>
<div class="btf mob-ads" id="target-1"></div>
<div itemprop="articleBody"><p>Bihar Combined Entrance Competitive Examination Board (BCECEB) has released an important notice regarding downloading of Admit Card for CBT Exam for the post of AMIN under Department of Environment, Forest and Climate Change, Govt. Of Bihar against advt. No. BCECEB (EFCC) -2020/07 dated 28 July 2021 and Department of Revenue and Land Reforms against adv. No. BCECEB (Rev) -2020/08 dated 28 July 2021.</p><div class="btf mbtf mob-ads" id="target-2"></div> 
<p>According to the notice, the board has scheduled the exam for BCECEB (Rev) from 10 to 12 August 2021 at various exam centres in three sessions while the exam for BCECEB (EFCC) is scheduled to be held on 12 August 2021 in one session at Patna. All selected candidates will be able to download BCECEB AMIN Admit Card 2021 through the official website of BCECEB from 31 July 2021. The admit card download link will be provided in this article, once activated. All candidates are advised to keep checking on the official website for the latest updates.</p><div class="btf mob-ads" id="target-3"></div>
<div class="btf wbtf" id="target-11"></div>
<div id="jjRecArticle"></div> 
<p>&nbsp;All candidates who are going to appear in the above exam are required to follow all COVID-19 protocols during the exam. The instructions for the same have been uploaded on the official website.</p><div class="btf mob-ads" id="target-4"></div> 
<p>&nbsp;Further, the candidates can revise for the exam through the Mock Test Link for Amin Exam (Rev &amp; Land Reforms) 2019 and Amin Exam (EFCC) - 2020 link which will be available from 1 to 9 August 2021. Visually Impaired candidates under Blind/Low Vision are hereby informed that a scribe will be provided during the exam.</p><div class="btf mob-ads" id="target-6"></div> 
<p>&nbsp;In case any candidate fails to download BCECEB AMIN Admit Card 2021, they may contact the help desk number 06122227111 or email id: helpdesk@bcecebpatna.in.</p> 
<p><strong>&nbsp;</strong><strong>How and Where to Download </strong><strong>BCECEB AMIN</strong><strong>&nbsp;Admit Card 2021?</strong><strong>&nbsp;</strong></p><div class="btf mob-ads" id="target-7"></div> 
<ol> 
 <li>The candidates are required to first visit the official website of BCECEB.i.e.bceceboard.bihar.gov.in.</li> 
 <li>Click on ‘Online Portal of Amin under Department of Environment, Forest and Climate Change (EFCC) link’ or ‘Online Portal of Amin under Department of Environment, Forest and Climate Change, Govt. Of Bihar’.</li> 
 <li>Then, click on the download BCECEB AMIN&nbsp;Admit Card 2021 link.</li> 
 <li>Enter your registration number, password and log in.</li> 
 <li>Then, the admit card will be displayed on the screen.</li> 
 <li>Candidates can download &nbsp;BCECEB AMINAdmit Card 2021 and save it for future reference.</li> 
</ol> 
<p><strong><a rel="nofollow" href="https://testchampion.jagranjosh.com/free-pdf-page?file=bceceb-amin-efcc-2020-exam-date-2021.pdf">BCECEB AMIN EFCC 2020 Exam Date 2021</a></strong></p> 
<p><strong><a rel="nofollow" href="https://testchampion.jagranjosh.com/free-pdf-page?file=bceceb-amin-rev-2020-exam-date-2021.pdf">BCECEB AMIN REV 2020 Exam Date 2021</a></strong></p></div>
<div>
</div>
<div class="faq">
<h2>FAQ</h2>
<div id="accDetail">
<h3>What else necessary instructions are given by Bihar Combined Entrance Competitive Examination Board for AMIN Exam 2021?<i></i>
</h3>
<div class="content">The candidates are required to follow all instructions of covid-19 during the exam. The instructions can be checked on the official website.</div>
<h3>When will BCECEB AMIN Exam 2021 Mock Test Link be Activated?<i></i>
</h3>
<div class="content"> the candidates can revise for the exam through the Mock Test Link for Amin Exam (Rev &amp; Land Reforms) 2019 and Amin Exam (EFCC) - 2020 link which will be available from 1 to 9 August 2021. </div>
<h3>When will Bihar AMIN (Rev/EFCC) 2020 Exam be conducted?<i></i>
</h3>
<div class="content">According to the notice, the board has scheduled the exam for BCECEB (Rev) from 10 to 12 August 2021 at various exam centres in three sessions while the exam for BCECEB (EFCC) is scheduled to be held on 12 August 2021 in one session at Patna.</div>
<h3>When will BCECEB AMIN Admit Card 2021 be released?<i></i>
</h3>
<div class="content">According to the latest notice, the board will release Bihar AMIN (Rev/EFCC) 2020 Admit Card on 31 July 2021.</div>
</div>
</div>
<style>
	.free-mock-test{background: #f9f0cb;border: 1px solid #dedede;border-radius: 10px;padding: 25px 10px;text-align: center;}
	.free-mock-test h2{font-size: 18px;margin-bottom: 20px;text-transform: capitalize;line-height: 30px;}
	.free-mock-test .start-btn{background: #000;padding: 5px 25px;color: #fff;border-radius: 25px;font-size: 12px;text-transform: uppercase;display: inline-block;}
	@media (min-width: 728px) {
		.free-mock-test{display: flex; justify-content: space-between; align-items: center; padding: 25px;}
		.free-mock-test h2{margin-bottom: 0;}
	}
</style>
<div id="totalCount" class="comment-btn">Comment ()</div>
<div class="ctn-colombia appendToThis"></div>
<div class="outbrain-w">
<div data-widget-id="AR_1" data-src="" class="OUTBRAIN"></div>
</div>
<div style="display:none;" class="play-wrap">
<div class="jagranLocal">
<img data-src="https://img.jagranjosh.com/images/2021/July/2972021/jagran-play-logo-widget.png" alt="Jagran Play"><div class="L-title">
<div> रोमांचक गेम्स खेलें और जीतें एक लाख रुपए तक कैश</div>
<div class="L-button">
<a style="display: block;" class="btn install" href="https://play.jagran.com/" target="_blank" rel="noopener noreferrer">अभी खेलें</a>
</div>
</div>
</div>
<div class="play-card">
<a href="https://play.jagran.com/?utm_source=jagran%20stories&amp;utm_medium=widget&amp;utm_campaign=ludo" target="_blank" rel="noopener noreferrer"><img data-src="https://img.jagranjosh.com/images/2021/July/2972021/ludo_express.png?new_images_en" alt="ludo_express"></a><a href="https://play.jagran.com/?utm_source=jagran%20stories&amp;utm_medium=widget&amp;utm_campaign=snakes%20%26%20ladder" target="_blank" rel="noopener noreferrer"><img data-src="https://img.jagranjosh.com/images/2021/July/2972021/snakes_ladder.png?new_images_en" alt="snakes_ladder"></a><a href="https://play.jagran.com/?utm_source=jagran%20stories&amp;utm_medium=widget&amp;utm_campaign=golden%20goal" target="_blank" rel="noopener noreferrer"><img data-src="https://img.jagranjosh.com/images/2021/July/2972021/golden_goal.png?new_images_en" alt="golden_goal"></a><a href="https://play.jagran.com/?utm_source=jagran%20stories&amp;utm_medium=widget&amp;utm_campaign=quiz%20master" target="_blank" rel="noopener noreferrer"><img data-src="https://img.jagranjosh.com/images/2021/July/2972021/quiz_master.png?new_images_en" alt="quiz_master"></a>
</div>
</div>
<input value="1" id="h-i" type="hidden"><input value="" id="h-t" type="hidden"><input value="" id="h-u" type="hidden"><input id="locale" type="hidden" value="1"><input id="articleId" type="hidden" value="1627538954">
</div>
</div><script>
  
    //On click any <h3> within the container
    $('#accDetail h3').click(function(e) {
      
      //Close all <div> but the <div> right after the clicked <a>
      $(e.target).next('div').siblings('div').slideUp('fast');
    
      //Toggle open/close on the <div> after the <h3>, opening it if not open.
      $(e.target).next('div').slideToggle('fast');
      $('h3').removeClass('faqOpen');
      $(this).addClass('faqOpen');
      
    });
    
    </script><script>
    $(function() {
      if($('.OUTBRAIN').length) {
      $('.OUTBRAIN').attr('data-src', window.location.href);
      }
    });
    </script>
</div><!--ls:end[component-1559806464188]--></div><div class="ls-cmp-wrap" id="w1587623586152"><!--ls:begin[component-1587623586152]--><div class="iw_component" id="1587623586152"><style>
		.tags { margin: 10px 15px; } 
		.tags ul {padding: 10px 0;}
		.tags li { display: inline-block; }
		.tags li a {background: rgb(255, 255, 255);padding: 3px 17px 3px 22px;border-radius: 20px;display: inline-block;margin: 0 8px 14px 0;font-size: 12px;font-weight: 500;box-shadow:rgb(0 0 0 / 14%) 0px 0px 7px;position: relative;color: #000 !important;border: 0px !important;}
		.tags{display:block;margin: 0;padding: 10px 0;box-sizing: border-box;}
        .tags li a:after { content: "#"; position: absolute; left: 10px; color: #ea0404;}
		.tags h2 {color: #000;margin-top: 15px;padding-top: 10px;font-size: 18px;border-top: 2px solid #000;} 
		@media (max-width:728px){
		.tags{margin: 0 30px;}
			}
	</style><div class="tags" id="jjRecCategoryHtml">
<h2>Related Categories</h2>
<ul>
<li>
<a href="/articles-admit-card-interview-schedule-1416545031-1?ref=rel_cat" title="Admit Card | Interview Schedule">Admit Card | Interview Schedule</a>
</li>
<li>
<a href="/articles-other-jobs-notification-1307703862-1?ref=rel_cat" title="Other Jobs |Notification">Other Jobs |Notification</a>
</li>
<li>
<a href="/articles-education-news-1292334300-1?ref=rel_cat" title="Education News">Education News</a>
</li>
</ul>
</div><script>
		$(function() {
			if($('#jjRecCategory').length) {
				$('#jjRecCategory').html(jjRecCategoryHtml);
			}
		});
		</script>
</div><!--ls:end[component-1587623586152]--></div><div class="ls-cmp-wrap" id="w1570627906271"><!--ls:begin[component-1570627906271]--><div class="iw_component" id="1570627906271">
</div><!--ls:end[component-1570627906271]--></div><div class="ls-cmp-wrap" id="w1569237349031"><!--ls:begin[component-1569237349031]--><div class="iw_component" id="1569237349031">
</div><!--ls:end[component-1569237349031]--></div><div class="ls-cmp-wrap" id="w1600415276630"><!--ls:begin[component-1600415276630]--><div class="iw_component" id="1600415276630"><style>
.tradingWid{margin:15px 0; }
.tradingWid a{background:#fffbde;padding:13px 10px 13px 16px; color:#d11a1c;font-size: 15px;font-weight: 500; display:block; border: 1px solid #efe6ad;}
@media (max-width: 728px) {.tradingWid{margin:15px 30px; }}
</style><div class="tradingWid">
<a href="https://www.jagranjosh.com/articles/upsc-ias-exam-study-plan-to-score-high-marks-1589274243-1">UPSC IAS 2020 Exam: Click here to get the Complete 30 Days Study Plan to score high in Prelims.</a>
</div>
</div><!--ls:end[component-1600415276630]--></div><div class="ls-cmp-wrap" id="w1566557904320"><!--ls:begin[component-1566557904320]--><div class="iw_component" id="1566557904320"><style>
		.related-story {border-top:1px solid #dc0808; border-bottom:1px solid #dc0808; padding:13px 0 7px; margin:10px 0 20px;}
		.related-story h2 {font-size:14px;margin:0 0 7px 0;text-transform:uppercase;font-weight:800;}
		.related-story ul {margin-left: 18px; padding-left:0 !important;}
		.related-story ul li{margin-bottom:10px;line-height:18px;font-weight:600;font-size:14px;list-style-type:none !important;position:relative;counter-increment:story-count;padding-left: 18px;}
		.related-story ul li:before{content:counter(story-count);position:absolute;left: -15px;color: #fff;font-size: 9px;background: #e22828;border-radius: 52px;padding: 0px 6px;height: 17px;text-align: center;top: 3px;}
		.related-story ul li a{ color:#333}
		</style><div id="jjRecArticleHtml">
<div class="related-story">
<h2>Related Stories</h2>
<ul>
<li>
<a href="/articles/mp-board-class-12-physics-model-question-paper-1537252419-1?ref=rel_stories_inarticle" title="MP Board Class 12 Physics Model Question Paper: Marking Scheme, Weightage and Blueprint">MP Board Class 12 Physics Model Question Paper: Marking Scheme, Weightage and Blueprint</a>
</li>
<li>
<a href="/articles/mp-board-class-12-hindi-model-question-paper-1537435253-1?ref=rel_stories_inarticle" title="MP Board Class 12 Hindi Model Question Paper: Marking Scheme, Weightage and Blueprint">MP Board Class 12 Hindi Model Question Paper: Marking Scheme, Weightage and Blueprint</a>
</li>
<li>
<a href="/articles/mp-board-class-12-economics-model-question-paper-1537965231-1?ref=rel_stories_inarticle" title="MP Board Class 12 Economics Model Question Paper: Marking Scheme, Weightage and Blueprint">MP Board Class 12 Economics Model Question Paper: Marking Scheme, Weightage and Blueprint</a>
</li>
<li>
<a href="/articles/mp-board-class-12-biology-model-question-paper-1537424671-1?ref=rel_stories_inarticle" title="MP Board Class 12 Biology Model Question Paper: Marking Scheme, Weightage and Blueprint">MP Board Class 12 Biology Model Question Paper: Marking Scheme, Weightage and Blueprint</a>
</li>
<li>
<a href="/articles/mp-board-class-12-mathematics-model-question-paper-1537270031-1?ref=rel_stories_inarticle" title="MP Board Class 12 Mathematics Model Question Paper: Marking Scheme, Weightage and Blueprint">MP Board Class 12 Mathematics Model Question Paper: Marking Scheme, Weightage and Blueprint</a>
</li>
<li>
<a href="/articles/mp-board-class-12-chemistry-model-question-paper-1537188690-1?ref=rel_stories_inarticle" title="MP Board Class 12 Chemistry Model Question Paper: Marking Scheme, Weightage and Blueprint">MP Board Class 12 Chemistry Model Question Paper: Marking Scheme, Weightage and Blueprint</a>
</li>
</ul>
</div>
</div><script>
		$(function() {
			if($('#jjRecArticle').length) {
				$('#jjRecArticle').html(jjRecArticleHtml);
			}
			if($('#gcdName').val() != 'CBSE') {
				$('#cbseAmznDiv').remove();
			}
		});
		</script>
</div><!--ls:end[component-1566557904320]--></div><div class="ls-cmp-wrap" id="w1559806464195"><!--ls:begin[component-1559806464195]--><div class="iw_component" id="1559806464195"><script>
					var gtmCd = {};
					gtmCd.event = 'pageview';
			
										var gcdName = $('#gcdName').val();
										gtmCd.category = gcdName;
										
								gtmCd.page_type = 'Detail';
								
								var auth = $('.Author-article').text();
								gtmCd.author = auth;
								
								var wc = $('#wordCount').val();
								gtmCd.word_count =  wc;
								
									gtmCd.language = 'English';
								
								var articleDate = $('#createdDateH').val();
								gtmCd.publish_date = articleDate;
								
									var series = $('#series').val();
									gtmCd.series = series;
									
								var contentPref = $('#contentPref').val();
								gtmCd.content_preferences = contentPref;
								
									var sections = $('#sections').val();
									gtmCd.sections = sections;
									
								gtmCd.storyID = '1627538954';
								
								var brandedContent = $('#brandedContent').val();
								gtmCd.branded_content = brandedContent;
								
								var compaign = $('#compaign').val();
								gtmCd.Campaign_name = compaign;
								
								var modifiedDate = $('#modifiedDateH').val();
								gtmCd.modify_date = modifiedDate;
								
			dataLayer.push(gtmCd);
		</script>
</div><!--ls:end[component-1559806464195]--></div><div class="ls-cmp-wrap" id="w1604475664207"><!--ls:begin[component-1604475664207]--><div class="iw_component" id="1604475664207"><style>
        .NextPrev {display: none;}
 @media (max-width: 728px) { 
.NextPrev {background: #696969;position: fixed;top: 46%;right: -1px ;padding: 6px 14px 0;opacity: 1 ;height: 48px;width: 5px;display: flex !important;justify-content: center;align-items: center;z-index:1;border-radius: 4px 0 0 4px;}
.NextPrev a{color:white;display: block;}
.NextPrev i{position:relative;width: 17px;height: 2px;display: block;}
.NextPrev i:after{content: "";position:absolute;width: 9px;height: 2px;background: white;transform: rotate(135deg);bottom: -3px;right: 0;}
.NextPrev i:before{content: "";position:absolute;width: 9px;height: 2px;background: white;transform: rotate(45deg);top: -3px;right: 0;}
.NextPrev span{display: block;position: relative;top: 7px;font-size: 0.55rem;text-transform: uppercase; font-family: Roboto, sans-serif;}
}
</style><div class="NextPrev"></div>
</div><!--ls:end[component-1604475664207]--></div><div class="ls-cmp-wrap" id="w1615742711285"><!--ls:begin[component-1615742711285]--><div class="iw_component" id="1615742711285"><style>
.comment-box{max-width: 980px;margin: 0 auto 20px;box-shadow: 1px 2px 8px rgb(0 115 214 / 22%);background-color: white;border-radius: 10px; }
.comment-btn{clear: both; display:block;text-align: center;padding: 10px 40px;cursor: pointer;text-transform: uppercase;line-height: 35px;border: 2px solid #d0373c;border-radius: 3px;margin: 20px auto 10px;max-width: 180px; font-size: 15px;line-height: 18px;font-weight: 600;background: #d0373c;color: #fff;}
.comment-name{color:#000; font-weight: bold; margin: 3px 0;}
.comment-name span{color: #666; font-weight: normal; font-size: 11px;padding-left: 15px;position: relative;}.comment-name span:after{content: "";position: absolute;width: 4px;height: 4px;background: #ccc;left: 7px;top: 4px;border-radius: 25px;}
.comment-text{color: #555}
.comment-list{padding: 20px;}
.comment-list h3 {border-bottom: 1px solid #eee; padding-bottom: 9px;}
.comment-list ul li {margin-bottom: 20px; padding-bottom: 20px; border-bottom: 1px solid #eee;}
.comment-list ul li:last-child{border-bottom: none; margin-bottom: 0; padding-bottom: 0;}
.comment-form {border-bottom: 1px solid #dcdcdc; padding: 15px 20px 20px; background: #f7f7f7; }
.comment-form h3{}
.comment-form .post-btn{ border-radius: 5px; min-width: 50px; margin: 12px 0 0;max-width: 100%; padding: 8px 40px;}
.comment-form textarea, .comment-form input {border-radius: 5px !important;color: rgba(0,0,0,.75);font-size: 16px;border: 1px solid #dcdcdc;line-height: 1.5;padding: 10px;width: 100%;box-sizing: border-box; margin: 5px 0; font:13px  Roboto, sans-serif; }
.comment-cell2 {display: flex; justify-content: space-between;}
.comment-cell2 input{width: 49%}
.comment-cell1 {display: flex; margin-top: 8px;}
.comment-cell1 span { display: flex; width: 50%; align-items: center; background: #e5e5e5;border: 1px solid #d9d9d9;margin: 5px 0;justify-content: center;border-radius:5px 0 0 5px !important; }
.comment-cell1 input{border-radius:0 5px 5px 0px !important; border-left: 0; max-width: 50%}

.comment-popup{position:fixed; right:0; top:0; width: 100%; max-width:100%; z-index:9999; height:100vh; overflow:auto; border-radius: 0;background-color: transparent;}
.comment-popup-cont{ max-width: 350px; position: absolute; right: 0; background: white;z-index: 9; height: 100%;}
.comment-popup-mask{background: rgb(0 0 0 / 25%); width:100%;  height:100%; position: fixed;}
 
.comment-close { display: block; height: 28px; width: 26px; margin:13px 17px; position: absolute; right: 0; top: 0; cursor: pointer;}
.comment-close::after, .comment-close::before  { background-color: rgb(93, 93, 93); width: 21px; height: 2px; border-radius: 10px; position: absolute; top: 13px; left: 2px; content: ""; transform: rotate(-45deg);}
.comment-close::before {transform: rotate(45deg); }

#comment-box{display:none}
.for-comment{ overflow:hidden !important}
@media (max-width: 728px) {
.comment-cell2 {display: block;}
.comment-cell2 input {width: 100%;}
.comment-single{ margin: 15px; width: auto; }
.comment-popup-cont{ max-width:100%;width: 100%; height: 100%;}
.comment-popup{background-color: white;}
}

</style><script> 
	  
	  
	  
	   function getVal(id){var val=$('#'+id+':checked').val();if(val==undefined){val=$('#'+id).val();}return val;}	  
	  function setError(id,errMsg){$('#'+id+'Error').html(errMsg);}	  
	  function require(id,errMsg){var val=getVal(id).trim();if(val==''){setError(id,errMsg);return false}else{setError(id,'');return true;}}	
	  function isText(id,errMsg){var reg=/^[A-Za-z ]*$/;var val=getVal(id);if(reg.test(val)){setError(id,'');return true;}else{setError(id,errMsg);return false}}  
	  function nameVld(){return require('user-name','Please enter your Name')&&isText('user-name','Name should not have Numericals & Special Characters');}	  
	  function emailVld(){return require('user-email','Please enter your Email Address')&&isEmail('user-email','Please enter a correct Email Address');}
	  function isEmail(id,errMsg){var reg=/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,4})$/;var val=getVal(id);if(reg.test(val)){setError(id,'');return true;}else{setError(id,errMsg);return false}}
	  function captchaVld(){return require('user-captcha','Please enter captcha value.')}
	  
	  
	  
	  $(document).ready(function()
	  {
		$("#pageUrl").val(window.location.href);	  
	  });    	  

	  
	  function submitCommentForm(event) {	
	  
	  $('#submitMsg').text("");	
		  
		  vld = require('user-comment', 'Please enter your Comment') && 
		  nameVld() &&
		  emailVld() &&
		  captchaVld();
	  
	  if (vld) {
	
			var me = $(this);
		  event.stopPropagation();	     
		  if ( me.data('requestRunning') ) {		 
			return;
		}
		me.data('requestRunning', true);

		$.ajax({
			type : "POST",
			url : $('#reqUrl').val(),
			data : $("#commentForm").serialize()
		}).done(function(xml) {
			res = $(xml).find('register').text();
			validation = $(xml).find('validation').text();
			if (res == 'true') {
				$('#submitMsg').text("Your Comment posted successfuly");				
				$("#user-comment").val('');
				$("#captcha-no").text($(xml).find('numberone').text() +' + '+ $(xml).find('numbertwo').text()+' =');
				$("#user-captcha").val('');
				$("#captchaResult").val($(xml).find('capchaResult').text());
				$("#totalCount").text('Comment ('+ $(xml).find('total_comment').text() + ')');
				var updatedComment = '';
				$(xml).find('comments').each(function(){
						var name = $(this).find('NAME').text();
						var date = $(this).find('TIMESTAMP_DATE').text();
						var comment = $(this).find('COMMENT').text();						
						updatedComment += '<li><div class="comment-name">' + name + '<span>' + date + '</span> </div>';
						updatedComment += '<div class="comment-text">' + comment +'</div>	</li>';					
					});
					$("#commentlist").html(updatedComment);					
				
			} else {
				if(validation == '')
				{
					$('#submitMsg').text("Please try again later");				
				}
				else
				{
					$('#submitMsg').text(validation);
				}	
			}
		}).always(function(){
			 me.data('requestRunning', false);			 
		});
	}
	
}
	  
	
	  
	    
		</script><div id="comment-box" class="comment-box comment-popup">
<div class="comment-popup-cont">
<form id="commentForm" method="POST" action="/mJosh/articles/article_detail.page?submit=true&componentID=1615742711285">
<input value="/mJosh/articles/article_detail/1615742711285.ajax" name="reqUrl" id="reqUrl" type="hidden"><input value="register" name="action" id="action" type="hidden"><input id="captchaResult" name="captchaResult" type="hidden" value="2"><input value="1627538954" name="articleid" id="articleid" type="hidden"><input value="" name="currentAffairsId" id="currentAffairsId" type="hidden"><input value="" name="careerid" id="careerid" type="hidden"><input value="" name="pageUrl" id="pageUrl" type="hidden">
<div class="comment-form">
<h3>Post Comment</h3>
<i class="comment-close"></i><textarea maxlength="200" rows="4" placeholder="Write a comment..." id="user-comment" name="comment" type="textarea"></textarea>
<div id="user-commentError"></div>
<div class="comment-cell2">
<input maxlength="100" placeholder="Name" id="user-name" name="name" type="input">
<div id="user-nameError"></div>
<input maxlength="50" placeholder="Email Id" id="user-email" name="email" type="input">
<div id="user-emailError"></div>
</div>
<div class="comment-cell1">
<span id="captcha-no">1 + 1 =</span><input maxlength="5" placeholder="Captcha" id="user-captcha" name="captcha" type="input">
<div id="user-captchaError"></div>
</div>
<div id="postBtn" onclick="submitCommentForm(event)" class="comment-btn post-btn">Post</div>
<div style="float:center;" id="submitMsg"></div>
</div>
</form>
<div class="comment-list">
<h3>Comments</h3>
<ul itemtype="http://schema.org/UserComments" itemscope="" id="commentlist"></ul>
</div>
</div>
<div class="comment-popup-mask"></div>
</div><script>
$(document).ready(function(){
	
	$("#totalCount").text("Comment ("+ 0  +")");
	
  $(".comment-btn").click(function(){
    $("#comment-box").show();
    $("body").addClass("for-comment");
	
  });
  
  $(".comment-close, .comment-popup-mask").click(function(){
    $("#comment-box").hide();
	$("body").removeClass("for-comment");
  });
});
</script>
</div><!--ls:end[component-1615742711285]--></div><div class="ls-cmp-wrap" id="w1617971085767"><!--ls:begin[component-1617971085767]--><div class="iw_component" id="1617971085767"><script>
	var JJClientType = {"xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)","medium":"(min-width: 768px) and (max-width: 1023px)"};
	var JJD = {
		isMobile: false,
		isTablet: false,
		isDesktop: false,
		isLargeDesktop:false
	};
	for ( var type in JJClientType) {
		if (window.matchMedia(JJClientType[type]).matches) {
			switch (type) {
			case "xlarge":
				JJD.isLargeDesktop=true;
				break;
			case "large":
				JJD.isDesktop=true;
				break;
			case "medium":
				JJD.isTablet=true;
				break;
			case "small":
				JJD.isMobile=true;
				break;
			}
		break;
	}
	}
</script><script>
					tp = window["tp"] || [];
			
										var gcdName = $('#gcdName').val();
										tp.push(["setContentSection", gcdName]);
										
										
								var auth = $('.Author-article').text();
								tp.push(["setContentAuthor", auth]);
								
								tp.push(["setContentCreated", articleDate]);
								
			tp.push(["setContentIsNative", false]);
			tp.push(["setZone", (JJD.isMobile === true ? 'Mobile' : 'Web')]);
			
		</script>
</div><!--ls:end[component-1617971085767]--></div></div></div><div class="ls-area body-RHS" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen29484252-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464206"><!--ls:begin[component-1559806464206]--><div class="iw_component" id="1559806464206"><div id="articleLHS"></div>
</div><!--ls:end[component-1559806464206]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-3"><div class="ls-fxr" id="ls-gen29484253-ls-fxr"><div class="ls-area footer-fx" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen29484254-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464207"><!--ls:begin[component-1559806464207]--><div class="iw_component" id="1559806464207"><div class="CommonAppend"></div><script type="text/javascript">

 var Appended = false;
$(window).scroll(function() {
    if ($(window).scrollTop() >= 1 && Appended == false) {
        Appended = true;
        $.get("/Resources/joshMobile/LiteV/opt/CommonAppend-mobile.html?v2", function(data) {
            $(".CommonAppend").append(data);
        });

    }
});

</script><div class="fullFooter">
<div class="foot_news">
<h2>Latest News</h2>
<ul>
<li>
<h3 class="fot-list">
<a href="/articles/ibsat-admit-card-1533106694-1?ref=footer_reco">IBSAT 2021 Admit Card - Available Now, Direct Link Available</a>
</h3>just now</li>
<li>
<h3 class="fot-list">
<a href="/articles/should-i-quit-my-job-for-cat-exam-preparation-1470044040-1?ref=footer_reco">Should I Quit My Job to prepare for CAT 2021?</a>
</h3>just now</li>
<li>
<h3 class="fot-list">
<a href="/articles/should-i-quit-my-job-for-cat-exam-preparation-1470044040-2?ref=footer_reco">जानिए जॉब के साथ CAT 2019 एग्जाम की तैयारी करने के कारगर टिप्स</a>
</h3>just now</li>
<li>
<h3 class="fot-list">
<a href="/articles/cbse-term-wise-syllabus-202122-class-10-12-term-1-and-2-mcq-question-banks-launched-1627393207-1?ref=footer_reco">Term 1 CBSE MCQ Question Banks Launched For Class 10 &amp; 12  Board Exam Syllabus 2021-22</a>
</h3>22 mins ago</li>
<li>
<h3 class="fot-list">
<a href="/articles/becil-recruitment-2021-for-handyman-loader-and-supervisor-posts-1625671903-1?ref=footer_reco">BECIL Recruitment 2021 for Handyman/Loader and Supervisor Posts, Last Day Tommorow, Apply Now @becil.com</a>
</h3>33 mins ago</li>
<li>
<h3 class="fot-list">
<a href="/articles/punjab-patwari-admit-card-2021-1627558037-1?ref=footer_reco">Punjab Patwari Admit Card 2021 Released @sssb.punjab.gov.in, Download Link for PSSSB Prelims Hall Ticket Here</a>
</h3>43 mins ago</li>
</ul>
</div>
</div><footer class="text-center">
<h5>QUICK LINKS</h5>
<ul class="foot-link">
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/register">Register</a>
</li>
<li>
<a href="/contact-us">Contact us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us </a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-of-use">Terms &amp; Conditions</a>
</li>
<li>
<a href="https://m.jagranjosh.com/code-of-ethics-for-digital-news-websites">This website follows the DNPA&rsquo;s code of conduct</a>
</li>
</ul>
<div class="copyright">For any feedback or complaint, email to: compliant_gro@jagrannewmedia.com</div>
<div class="copyright">Jagran Prakashan Ltd @ 2021</div>
<div class="ishare">
<a href="https://www.facebook.com/jagranjosh" rel="noopener noreferrer" target="_blank" title="facebook"><i>
<svg viewBox="0 0 24 24">
<use href="#svgFb"></use>
</svg>
</i></a><a href="https://www.twitter.com/jagranjosh" rel="noopener noreferrer" target="_blank" title="twitter"><i>
<svg viewBox="0 0 24 24">
<use href="#svgTwit"></use>
</svg>
</i></a><a href="https://www.youtube.com/jagranjosh" rel="noopener noreferrer" target="_blank" title="youtube"><i>
<svg viewBox="0 0 24 24">
<use href="#svgYutub"></use>
</svg>
</i></a><a href="https://instagram.com/jagranjoshindia?utm_medium=copy_link" rel="noopener noreferrer" target="_blank" title="instagram"><i>
<svg viewBox="0 0 512 512" class="icon">
<circle r="252" cy="255" cx="255" style="fill:url(#instGradent);" class="st0"></circle>
<circle r="19.6088" cy="167.778" cx="345.3287" fill="white"></circle>
<use href="#svgInsta"></use>
</svg>
</i></a>
</div>
</footer><svg style="position: fixed;" viewBox="0 0 512 512">
<style>.st0{fill: #e91e63;}</style>
<linearGradient y2="-30" x2="200" y1="450" x1="30" gradientUnits="userSpaceOnUse" id="instGradent">
<stop style="stop-color:#FBE18A" offset="0.0011"></stop>
<stop style="stop-color:#F75274" offset="0.3765"></stop>
<stop style="stop-color:#D53692" offset="0.5238"></stop>
<stop style="stop-color:#8F39CE" offset="0.7394"></stop>
<stop style="stop-color:#5B4FE9" offset="1"></stop>
</linearGradient>
</svg><svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
<symbol id="svgFb">
<path fill="#3B5998" d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/>
</symbol>
<symbol id="svgTwit">
<path fill="#55ACEE" d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/>
</symbol>
<symbol id="svgYutub">
<path fill="#e01101" d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm4.441 16.892c-2.102.144-6.784.144-8.883 0-2.276-.156-2.541-1.27-2.558-4.892.017-3.629.285-4.736 2.558-4.892 2.099-.144 6.782-.144 8.883 0 2.277.156 2.541 1.27 2.559 4.892-.018 3.629-.285 4.736-2.559 4.892zm-6.441-7.234l4.917 2.338-4.917 2.346v-4.684z"/>
</symbol>
<symbol id="svgWtsap">
<path fill="#4CAF50" d="M256.014,0.134C114.629,0.164,0.038,114.804,0.068,256.189c0.01,48.957,14.059,96.884,40.479,138.1  L0.718,497.628c-2.121,5.496,0.615,11.671,6.111,13.792c1.229,0.474,2.534,0.717,3.851,0.715c1.222,0.006,2.435-0.203,3.584-0.619  l106.667-38.08c120.012,74.745,277.894,38.048,352.638-81.965s38.048-277.894-81.965-352.638  C350.922,13.495,303.943,0.087,256.014,0.134z"/>
<path fill="#FAFAFA" d="M378.062,299.889c0,0-26.133-12.8-42.496-21.333c-18.517-9.536-40.277,8.32-50.517,18.475  c-15.937-6.122-30.493-15.362-42.816-27.179c-11.819-12.321-21.059-26.877-27.179-42.816c10.155-10.261,27.968-32,18.475-50.517  c-8.427-16.384-21.333-42.496-21.333-42.517c-1.811-3.594-5.49-5.863-9.515-5.867h-21.333c-31.068,5.366-53.657,32.474-53.333,64  c0,33.493,40.085,97.835,67.115,124.885s91.371,67.115,124.885,67.115c31.526,0.324,58.634-22.266,64-53.333v-21.333  C384.018,305.401,381.71,301.686,378.062,299.889z"/>
</symbol>
<symbol id="svgInsta">
<path d="M258.1521,173.3155c-45.419,0-82.3722,36.952-82.3722,82.371s36.9532,82.3709,82.3722,82.3709 s82.3697-36.9519,82.3697-82.3709S303.5711,173.3155,258.1521,173.3155z M258.1521,308.451 c-29.0947,0-52.7658-23.6693-52.7658-52.7646c0-29.0947,23.6711-52.7639,52.7658-52.7639s52.7627,23.6692,52.7627,52.7639 C310.9148,284.7818,287.2469,308.451,258.1521,308.451z" fill="white"/>
<path d="M323.5443,422.9243h-133.537c-55.3983,0-100.4662-45.0678-100.4662-100.4662V188.9154 c0-55.399,45.0678-100.4662,100.4662-100.4662h133.537c55.3983,0,100.4718,45.0672,100.4718,100.4662v133.5427 C424.0161,377.8564,378.9427,422.9243,323.5443,422.9243z M190.0073,119.9159c-38.0489,0-68.9995,30.9506-68.9995,68.9995 v133.5427c0,38.0489,30.9506,68.9995,68.9995,68.9995h133.537c38.0489,0,69.0052-30.9506,69.0052-68.9995V188.9154 c0-38.0489-30.9563-68.9995-69.0052-68.9995H190.0073z" fill="white"/>
</symbol>
</svg><script>

$(document).ready(function(){readCookie("hide")||$("#gdprbx").show(),$("#close").click(function(){return $("#gdprbx").hide(),createCookie("hide",!0,60),!1})});

function createCookie(e,t,n){if(n){var r=new Date;r.setTime(r.getTime()+24*n*60*60*1e3);var i="; expires="+r.toGMTString()}else i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",n=document.cookie.split(";"),r=0;r<n.length;r++){for(var i=n[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return!1}

</script><div style="display:none" id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and <a href="https://www.jagranjosh.com/cookies-policy">Cookie Policy</a>.
   <a href="javascript:void(0)" class="closegdper" id="close">OK</a>
</div>
</div><div class="stickyFooterCont">
<div class="notify-pop">
<h3>Just Now</h3>
<span class="closeNotify"></span>
<ul>
<li>
<a href="/articles/ibsat-admit-card-1533106694-1?ref=sticky_footer">IBSAT 2021 Admit Card - Available Now, Direct Link Available<span>just now</span></a>
</li>
<li>
<a href="/articles/should-i-quit-my-job-for-cat-exam-preparation-1470044040-1?ref=sticky_footer">Should I Quit My Job to prepare for CAT 2021?<span>just now</span></a>
</li>
<li>
<a href="/articles/should-i-quit-my-job-for-cat-exam-preparation-1470044040-2?ref=sticky_footer">जानिए जॉब के साथ CAT 2019 एग्जाम की तैयारी करने के कारगर टिप्स<span>just now</span></a>
</li>
<li>
<a href="/articles/cbse-term-wise-syllabus-202122-class-10-12-term-1-and-2-mcq-question-banks-launched-1627393207-1?ref=sticky_footer">Term 1 CBSE MCQ Question Banks Launched For Class 10 &amp; 12  Board Exam Syllabus 2021-22<span>22 mins ago</span></a>
</li>
<li>
<a href="/articles/becil-recruitment-2021-for-handyman-loader-and-supervisor-posts-1625671903-1?ref=sticky_footer">BECIL Recruitment 2021 for Handyman/Loader and Supervisor Posts, Last Day Tommorow, Apply Now @becil.com<span>33 mins ago</span></a>
</li>
<li>
<a href="/articles/punjab-patwari-admit-card-2021-1627558037-1?ref=sticky_footer">Punjab Patwari Admit Card 2021 Released @sssb.punjab.gov.in, Download Link for PSSSB Prelims Hall Ticket Here<span>43 mins ago</span></a>
</li>
<li>
<a href="/articles/rpsc-head-master-exam-date-2021-1627559177-1?ref=sticky_footer">RPSC Exam Date 2021 Released for Head Master (Sanskrit Edu) Post @rpsc.rajasthan.gov.in, Check Details <span>51 mins ago</span></a>
</li>
<li>
<a href="/articles/prasar-bharti-recruitment-2021-for-part-time-correspondent-in-all-india-radio-chennai-1627558971-1?ref=sticky_footer">Prasar Bharti Recruitment 2021: Applications invited for Part Time Correspondent in All India Radio, Chennai<span>52 mins ago</span></a>
</li>
<li>
<a href="/articles/du-cutoff-2019-for-top-course-1561635253-1?ref=sticky_footer">DU Cutoff 2021 for Top Courses: Know Cut-off for B.A. English, B.A. (Pol. Sci.), B.A. Economics, B.A. (History)<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/bpsc-project-manager-2021-prelims-admit-card-1616682510-1?ref=sticky_footer">BPSC Project Manager Prelims Admit Card 2021 Released @bpsc.bih.nic.in, Exam on 8 Aug<span>1 hour ago</span></a>
</li>
<li>
<a href="/articles/apswreis-senior-faculty-recruitment-2021-notification-and-application-form-1627554872-1?ref=sticky_footer">APSWREIS Senior Faculty Recruitment 2021 Notification OUT: Apply Immediately<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/office-of-the-superintendent-nalgonda-recruitment-2021-1627555244-2?ref=sticky_footer">अधीक्षक कार्यालय, नलगोंडा भर्ती 2021, 41 सिविल असिस्टेंट  सर्जन स्पेशलिस्ट और जीडीएमओ पदों की वेकेंसी के लिए वॉक-इन-इंटरव्यू<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/list-of-government-job-exams-2020-postponed-due-to-covid19-1584961249-1?ref=sticky_footer">List of Govt. Exams 2021 Live Updates@HPPSC, GPSC, OSSC, OPSC Civil Service, APSC, BSSC and much more<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/air-india-recruitment-2021-notification-download-1627552659-1?ref=sticky_footer">Air India Recruitment 2021 for BPO TL, AM and Other Posts Across India, Download Notification @airindia.in<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/ssc-chsl-2021-exam-for-remaining-candidates-check-last-minute-tips-admit-card-exam-centre-covid-19-guidelines-1627550228-1?ref=sticky_footer">SSC CHSL 2021 Tier-1 Exam for Remaining Candidates Begins from 4th Aug: Check Last Minute Tips, Admit Card/Exam Centre/Covid-19 Guidelines<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/ssc-chsl-2021-exam-tier-1-memory-based-history-questions-with-answers-1627454444-1?ref=sticky_footer">SSC CHSL 2021 Exam from 4th to 12th August for Leftover Candidates: Check Tier-1 Memory Based History Questions with Answers<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/ssc-chsl-2021-exam-tier-1-memory-based-general-awareness-ga-sports-questions-with-answers-1627373048-1?ref=sticky_footer">SSC CHSL 2021 Exam from 4th to 12th August: Check Tier-1 Memory Based General Awareness Sports Questions with Answers<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/up-constable-pet-result-2021-1627551052-1?ref=sticky_footer">UP Constable PET Result 2021 OUT @uppsc.up.nic.in, Check Roll Number Wise Merit List Here<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/ossc-fso-admit-card-2021-1618543120-1?ref=sticky_footer">OSSC Mains Admit Card 2021 Released for Food Safety Officer Posts @ossc.gov.in, Check Direct Link<span>2 hrs ago</span></a>
</li>
<li>
<a href="/articles/bceceb-amin-admit-card-2021-for-rev-and-efcc-exam-1627538954-1?ref=sticky_footer">BCECEB AMIN Admit Card 2021 Notice Released @bceceboard.bihar.gov.in, Check Bihar AMIN (Rev/EFCC) 2020 Dates Here<span>2 hrs ago</span></a>
</li>
</ul>
</div>
<div id="sticky-footer-g" class="sticky">
<link rel="stylesheet" data-href="/Resources/joshMobile/LiteV/css/onLoadCommon.css?v-005" type="text/css">
<script>
	
		$(document).ready(function(){
			$("#fSsFb").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
			$("#fSsTw").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);			
			$("#fSsWa").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");
		});
			
</script>
<ul>
<li>
<a href="/?ref=sticky_footer"><i class="icon home"></i> Home</a>
</li>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Notification','Mobile', 1);" href="javascript:void(0)" id="notify"><i class="icon notify"><span class="notify-count">20</span></i>  Trending </a>
</li>
<li>
<a rel="noopener" target="_blank" href="https://quiz.jagranjosh.com/?ref=sticky_footer"><i class="icon quiz"></i> Quiz</a>
</li>
<li>
<a rel="noopener" target="_blank" href="https://forms.gle/UrrEeuLYPUCAmnTTA?ref=sticky_footer"><i class="icon fdback"></i> Feedback</a>
</li>
<li class="addhomescreen">
<b><i class="icon pwa"></i>Add to home</b>
</li>
</ul>
</div>
</div><script>
//Sticky footer    
 $(document).ready(function(){
  $('#share').on('click', function() {
    $('.sticky-social').toggleClass('activeSocial');
  });
    
    $('#notify, .closeNotify').on('click', function() {
    $('.notify-pop').toggleClass('activeNotify');
    $('body').toggleClass('bodyHidden');
  });


//Load Sticky footer class on scroll

 var added = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && added == false) {
            added = true;
			$("#sticky-footer-g link").each(function() {
                $(this).attr("href",$(this).attr("data-href"));
                $(this).removeAttr("data-href");			
            });
        }
    });
});


	
	  
</script><style> 

.stickyFooterCont, footer, .related-story {display: none;}

body.fullover{overflow: hidden !important;} 

footer{padding:0 0 54px;width:100%;background: #000;text-align: center;color:#c3c3c3;}
footer ul{padding:15px 0;margin:0 15px;}
footer li{vertical-align:top;display:inline-block;text-align:center; color:#fff;font-size: 12px;}
footer li a{color:#c3c3c3;}
footer h5{margin:10px 0 0; display:none;}
ul.foot-cate{border-bottom:solid 1px #ddd; display:none;}
ul.foot-cate li{clear:both; text-align:left; display:block; font-size:13px;}
ul.foot-cate li b{float:left; margin-right:10px; text-transform:uppercase;}
.other-site{border-bottom:solid 1px #ddd; display:none;}
ul.other-site li a, ul.foot-link li a, ul.social li a{margin:0 8px; display:block;}
.copyright{background: #000;padding:10px 0;border-top: 1px solid #3c3c3c;font-size: 13px;}

footer .ishare {width: auto; justify-content: center;margin-bottom: 15px;}
.outbrain-gap {margin: 30px  !important;}
.outbrain-m {  border-top: 2px solid black; padding-top: 3px; } 
.ob-grid-header-text, .ob-widget-text{font-size: 17px;}
.AR_1.ob-widget .ob_what a {display: flex; align-items: center;}

/*cookie Policy */ 
#gdprbx{padding: 10px;position:fixed;bottom:0;z-index:9999;left:0;right:0;background: #000;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4);
  /*animation:slideup 5s 1.0s 1 ease forwards;-webkit-animation: slideup 5s 1.0s 1 ease forwards;-moz-animation:slideup 5s 1.0s 1 ease forwards;*/}
#gdprbx .closegdper{background: #fec722;padding: 3px 13px;color: #000;border-radius: 3px;width: 22px;text-align: center;margin-left: 10px; }
.cookiebox{padding: 0;font-size: 12px;line-height:17px;color: #fff;}
.cookiebox a{color: #51adf1;font-weight:bold;}
/* @keyframes slideup {100% {transform: translateY(-100px);}}
@-webkit-keyframes slideup {100% {-webkit-transform: translateY(-100px);}}
@-moz-keyframes slideup {100% {-moz-transform: translateY(-100px);}} */


.footer_news{width: 100%;background: #000;display: flex;margin: auto;}
.foot_news{float: none;clear: both;margin:10px 30px 20px;background: #fff;padding:13px 0;text-align: left;    border-radius: 5px;}
.foot_news h2{color:#000;margin-bottom:15px; padding-top: 10px; font-size: 18px; border-top: 2px solid #000; font-weight: 700;}
.foot_news .fot-list {margin-bottom:2px;white-space: initial;margin: 0;} 
.foot_news li{display:block;margin-bottom: 12px;padding: 4px 0;box-sizing: border-box;font-size: 9px;text-transform: uppercase;color: #717171;text-align: left;border-bottom: 1px solid #eee;}
.foot_news li:last-child{border-bottom:none;}
.foot_news li a{color:#000;font-size:13px;display:block;line-height:22px;font-family: 'Roboto', sans-serif;font-weight: 500;text-transform: none;}
.foot_news li:nth-child(3),.foot_news li:nth-child(6){margin-right:0;}

.trinity{ position: relative; z-index: 1;}
.trinity iframe {bottom: 38px !important;} 

/* For Desktop */
@media (min-width:728px){
    .outbrain-w{margin: 3px auto 30px ; border-top: 2px solid black; padding-top: 3px;max-width: 970px;} 
#gdprbx{ width:400px;box-sizing: border-box;left:10px;bottom:0;border-radius: 5px; margin-bottom: 10px;}
.foot_news{max-width: 1000px;border-bottom:none;    margin: auto;    background: none;}
.foot_news ul{display: flex;flex-wrap: wrap;}
.foot_news li {width: 31.3%; border:none;background: #fff;padding:5px 14px;margin-right: 2%; border-radius:5px;}
.fullFooter{background: #e1e6ea;clear: both;}
.foot_news li:nth-child(3), .foot_news li:nth-child(6) {margin-right: 0;}
.foot_news h2{border:0;margin-left: 1px;margin-bottom: 10px;} 
}

/*.addhomescreen{opacity:0;background:#333;position:fixed;width:auto;padding:6px 13px 6px;font-size:0.9em;left:10px;bottom:70px;color:#fff;border-radius:3px 0 0 3px;overflow:hidden;z-index:999999;box-shadow:0 1px 5px rgb(160 0 0 / 42%);font-weight:bold;line-height:1em;} 
@media (max-width:1024px){.addhomescreen{ opacity:1;}*/
</style><script>
    
  var izoo = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && izoo == false) {
            izoo = true;
            var iz = document.createElement("script");
            iz.type = "text/javascript";
            iz.src = "https://cdn.izooto.com/scripts/52b51f8d69b90ab6ccbccb41d1ae4e4835c940c4.js";
            $("body").append(iz);
        }
    });
	
</script><script>window._izq = window._izq || []; window._izq.push(["init"]);</script><script>
console.log('get gtmCd.sections : ' +gtmCd.sections);
window._izq.push(["userProfile",{"add":{ "Category":[gtmCd.sections]} }]);
console.log("izooto gtmCd.sections Izoo: " + gtmCd.sections+ " sent");

</script><script> 
	   
		 var gCdIzoo = false;
		 $(window).scroll(function() {
			if(izoo == true && gCdIzoo == false) {
				 if(!(typeof _izooto === 'undefined' || _izooto === null)) {
					var izoId = _izooto.getBrowserKeyFromToken(_izooto.getStorage("iztoken"));
					//console.log('izoId : ' + izoId);
					if(izoId != '')	{
						var gcd = [];
						gcd.dimension23 = izoId;
						ga('send', 'event', 'tvc_izooto', 'page_Scroll', 'jagranjosh.com', gcd);
						//console.log('send gcd izoId : ' + izoId);
					}
					gCdIzoo = true;
				}
			   
			}
		});
	
</script><script>
        console.log('izoId Param ');

	if(!(typeof ga === 'undefined' || ga === null)) {
		ga(function(obj) {
			var cat = obj.get('dimension1');
			if(cat != ''){
				window._izq.push(["userProfile",{"add":{ "Category":[cat]} }]);
				console.log("izooto category : " + cat + " sent");
			}
		});
	}
</script><script>
if('serviceWorker' in navigator) {
  navigator.serviceWorker
           .register('/service-worker.js')
           .then(function() { console.log('Service Worker Registered for Josh.'); });
}


let deferredPrompt;
const addBtn = document.querySelector('.addhomescreen');
addBtn.style.display = 'none';

window.addEventListener('beforeinstallprompt', (e) => {
  e.preventDefault();
  deferredPrompt = e;
  addBtn.style.display = 'block';
  addBtn.addEventListener('click', (e) => {
    addBtn.style.display = 'none';
    deferredPrompt.prompt();
    deferredPrompt.userChoice.then((choiceResult) => {
      if (choiceResult.outcome === 'accepted') {
        console.log('User accepted Josh prompt');
      } else {
        console.log('User dismissed Josh prompt');
      }
      deferredPrompt = null;
    });
  });
});

</script>
</div><!--ls:end[component-1559806464207]--></div><div class="ls-cmp-wrap" id="w1559806464281"><!--ls:begin[component-1559806464281]--><div class="iw_component" id="1559806464281"><div style="height:1px; width:1px;" id="target-5"></div>
</div><!--ls:end[component-1559806464281]--></div><div class="ls-cmp-wrap" id="w1560954488977"><!--ls:begin[component-1560954488977]--><div class="iw_component" id="1560954488977">  



<!-- Interstitial_1x1 -->
<div id="target-5"> </div> 

<!-- sticky_1
<div  class="stickyad">
<div id="target-6"> </div>
</div> -->  
   
 <!-- <div class="wgt">  <script data-src="/Resources/joshMobile/LiteV/js/cube-wgt.js"></script></div>  -->
 
 <div class="trinity">   <script data-src="https://trinitymedia.ai/player/trinity/2900003243/?pageURL=$$PAGE_URL$$"></script></div>
 
<script>

var isScrolled = 0;
window.addEventListener('scroll', function() {
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {      
       if (id == 'jagrancss') {
       if(isScrolled == 0){ 
       
       function showAds(showid, i){
          var para = document.createElement("script");
          var divbx = document.createElement("div");
          divbx.id=showid;
          var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
          var t = document.createTextNode(a);   
          para.appendChild(t);
          divbx.appendChild(para);   
          document.getElementById("target-"+i).appendChild(divbx);  
           }        
        
              if(document.getElementById('target-1')){showAds('top_300x250', 1)}; 
              if(document.getElementById('target-2')){showAds('bottom_300x250', 2)};
              if(document.getElementById('target-3')){showAds('bottom_300x250_2', 3)};  
              if(document.getElementById('target-4')){showAds('bottom_300x250_3', 4)};        
              if(document.getElementById('target-5')){showAds('Interstitial_1x1', 5)};
              //if(document.getElementById('target-6')){showAds('sticky_1', 6)};
              if(document.getElementById('target-6')){showAds('BTF_Hardcode1', 6)};
              if(document.getElementById('target-7')){showAds('BTF_Hardcode2', 7)}; 

                     //For web
              if(document.getElementById('target-11')){showAds('Midarticle_1', 11)};
              if(document.getElementById('target-12')){showAds('ATF_2', 12)};
              if(document.getElementById('target-13')){showAds('ATF_3', 13)};

                    
          

          var htmlUrl="";
          if($('#jdevice').val() == 'w'){ 
            htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g-w.html?v13";
          } else { 
          htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g.html?v13";
          }
          $.get(htmlUrl, function (data) {  
            $(".appendToThis").append(data);  
            $('body').attr('id', 'jagrancss');          
          });
          
          //cube-
          //$(".wgt script").each(function( index ) {
          //$(this).attr('src',$(this).attr('data-src'));
          //});
          
          //Trinity -
          $(".trinity script").each(function( index ) {
          $(this).attr('src',$(this).attr('data-src'));
          });
            
        isScrolled=1; 
       }
          
            }   
            resolve(1);
        }
    });
  
}
</script>
</div><!--ls:end[component-1560954488977]--></div></div></div><div class="ls-row-clr"></div></div></div></div><script>(function(src) { var a = document.createElement("script");a.type = "text/javascript"; a.async = true; a.src = src;var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b) })("https://experience-ap.piano.io/xbuilder/experience/load?aid=pS0FNmlvpj");</script><!--ls:end[body]--></body></html>