<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Hindi- List of 24 records of the One day International Cricket</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="List of One Day International cricket records, Fastest century in the ODI, highest runs in"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="fastest century in the ODI is scored by the AB de Villiers in just 31 balls. Read this article to know 23 records of the One day International Cricket. "><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/edu2/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/joshMobile/LiteV/js/scripts.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="news_keywords" content="List of One Day International cricket records, Fastest century in the ODI, highest runs in ODI,highest wickets in ODI, lowest score in odi, highest individual score in the ODI, fastest double century in odi, fastest fifty in the ODI, most sixes in an inning, sachin records in ODI, Dhoni records in O" /><link href="https://plus.google.com/115792378478520621635" rel="publisher" /><meta property="og:site_name" content="Jagranjosh.com" /><meta property="og:type" content="article"/><meta property="og:title" content="वनडे इंटरनेशनल क्रिकेट के 24 रिकॉर्ड की सूची" /><meta property="og:description" content="सचिन तेंदुलकर के नाम सबसे ज्यादा वनडे रन, शतक और मैच खेलने का रिकॉर्ड है. वनडे में सबसे तेज शतक का रिकॉर्ड एबी डिविलियर्स के पास है. वनडे इंटरनेशनल" /><meta property="og:image" content="https://www.jagranjosh.com/imported/images/E/GK/odi-records.jpg" /><meta property="og:url" content="https://www.jagranjosh.com/general-knowledge/list-of-one-day-international-cricket-records-in-hindi-1579073908-2" /><meta property="article:published_time" content="2020-01-15T13:05:00+0530" /><meta property="article:modified_time" content="2020-01-15T15:33:00+0530" /><meta property="article:publisher" content="https://www.facebook.com/jagranjosh" /><meta property="fb:admins" content="166816780017302" /><meta property="fb:pages" content="166816780017302" /><meta name="DC.date.issued" content="2020-01-15T13:05:00+0530" /><link href="https://plus.google.com/107410591890685461725" rel="publisher" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jagranjosh" /><meta name="twitter:url" content="https://www.jagranjosh.com/general-knowledge/list-of-one-day-international-cricket-records-in-hindi-1579073908-2" /><meta name="twitter:title" content="वनडे इंटरनेशनल क्रिकेट के 24 रिकॉर्ड की सूची" /><meta name="twitter:description" content="सचिन तेंदुलकर के नाम सबसे ज्यादा वनडे रन, शतक और मैच खेलने का रिकॉर्ड है. वनडे में सबसे तेज शतक का रिकॉर्ड एबी डिविलियर्स के पास है. वनडे इंटरनेशनल" /><meta name="twitter:image" content=https://www.jagranjosh.com/imported/images/E/GK/odi-records.jpg /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jagranjosh.com/general-knowledge/list-of-one-day-international-cricket-records-in-hindi-1579073908-2" /><link rel="canonical" href="https://www.jagranjosh.com/general-knowledge/list-of-one-day-international-cricket-records-in-hindi-1579073908-2" /><link rel="amphtml"   href="https://m.jagranjosh.com/general-knowledge/amp/list-of-one-day-international-cricket-records-in-hindi-1579073908-2" /><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="dns-prefetch" href="https://vuukle.com/"><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><link rel="preconnect" href="https://vuukle.com/"><script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');  fbq('init', '570864263071190'); fbq('track', "PageView"); </script>  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=570864263071190&ev=PageView&noscript=1"/></noscript>  <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N62LNQ');</script> <script type="text/javascript">var PWT={};var googletag = googletag || {};	googletag.cmd = googletag.cmd || []; PWT.jsLoaded = function(){ (function() {	var gads = document.createElement('script');var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';	var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();};(function() { var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/545'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl); if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1];}} var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads, node);})(); </script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="https://schema.org/NewsArticle"><div itemscope itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jagranjosh.com/Resources/edu2/images/logot.png"> <meta itemprop="width" content="123"> <meta itemprop="height" content="46"> </div> <meta content="Jagran Josh" itemprop="name"/></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jagranjosh.com/general-knowledge/list-of-one-day-international-cricket-records-in-hindi-1579073908-2" /><meta itemprop="description" content="सचिन तेंदुलकर के नाम सबसे ज्यादा वनडे रन, शतक और मैच खेलने का रिकॉर्ड है. वनडे में सबसे तेज शतक का रिकॉर्ड एबी डिविलियर्स के पास है. वनडे इंटरनेशनल क्रिकेट के ऐ"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.jagranjosh.com/imported/images/E/GK/odi-records.jpg"> <meta itemprop="width" content="250"> <meta itemprop="height" content="250"> </div> <meta itemprop="articleSection" content="News" ><meta itemprop="datePublished" content="2020-01-15T13:05:00+0530"/><meta itemprop="dateModified" content="2020-01-15T15:33:00+0530"/><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen21985408-ls-fxr"><div class="ls-area header-show" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen21985409-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464228"><!--ls:begin[component-1559806464228]--><div class="iw_component" id="1559806464228"><header>
<a class="logo" href="/"><img alt="Jagran Josh" src="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo_icon_w.png"></a>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo.png">
<meta itemprop="width" content="123">
<meta itemprop="height" content="46">
</div>
<link itemprop="url" href="/">
<meta itemprop="name" content="Jagran Josh">
</div>
</header>
</div><!--ls:end[component-1559806464228]--></div><div class="ls-cmp-wrap" id="w1559806464229"><!--ls:begin[component-1559806464229]--><div class="iw_component" id="1559806464229"><div class="search-sec">
<span onclick="ga('send', 'event','Mobile_Header','Search','click', 1);" class="searchbutton"><i>Search </i></span><script>	
	function searchText(e){	
			var keycode;
			var lang1;
			if (window.event) keycode = window.event.keyCode;
    else if (e) keycode = e.which;
	if (keycode == 13) {
    	
         $('.display_box_hover').trigger('keyup');
          return false;
      }
    
      if (keycode == 40) {
    	  
    	  //down arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
      if (keycode == 38) {
          //up arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
   if (!(keycode ==38 || keycode ==40 ) )
    
	{       
						
			$('#searchRadio li a').each(function(){
			if($(this).hasClass('active')){
			lang=$(this).text();
			
			}
			});
			
				var searchQuery =  $("#search").val().toLowerCase();
				if( searchQuery.split(' ').length >1)
		        {
				  searchQuery =searchQuery.replace(/ /g,' AND ');
		          searchQuery = searchQuery.replace(/AND.*$/i, " AND key: "+searchQuery+"*");
		          if(searchQuery!='')
			      searchQuery=searchQuery+"*"
		        }
		        else
				{
					
					var ss=searchQuery;
					
					searchQuery= "\""+searchQuery+"\""+" OR key:"+searchQuery;
					searchQuery+=" OR key:"+ss+"*";
					
		        }
				
				
				$('#search-box-div').empty();
				if(searchQuery.includes('AND  AND')){
						searchQuery = searchQuery.replace(/AND  AND.*$/i, '');
					}
				var sBox =  $("#search").val();
				if(sBox!=''){
				
				//$('#search-box-div').css("display","block");
				}
				else{
				$('#search-box-div').css("display","none");
				}
				
				
				
				var str = '';
				var lang1;
				var URL ="/iw-cc/mmi/searchAuto.jsp?url="+searchQuery+"&lang="+lang1;
				
				var keyWordLength = $("#search").val().length;
				
				if (keyWordLength > 2) {
					
				
					$.get(URL,function(responseText) {
					
					var jsonData = JSON.parse(responseText);
					var json=jsonData.response.docs;
					
					if(json!='')
							$('#search-box-div').css("display","block");
							str += "<ul>";
							$.each(json, function(index, item) {
	                
					           str += "<li id="+item.link+">";
						       str +="<a href="+item.link+">";
					         str+= item.key + "</a>";
							 str+="</li>";
                           });
						   str += "</ul>";
							
							$('#search-box-div').html(str);
					

   });
					
					
						}
			}
			
			
	
	}
	function submitenter(e)
            {
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            if (keycode == 13)
            {
            searchSubmit();
            return false;
            }
            else
            return true;
            }

            function searchSubmit()
            {
           
              var searchForm = document.getElementById("searchForm");
              var q = searchForm.search.value;
              if(q=="" || q=="Search jagranjosh...")
              {
                    alert("Please enter text to search");
                    return false;
              }
             q = q.replace(/[^a-zA-Z0-9\u0900-\u097F-]+/g,'-');
             var actionStr = '/search/'+ q ;
			 searchForm.action =actionStr;
             searchForm.submit();
            }


        </script>
<div style="display:none;" id="search-box">
<form enctype="multipart/form-data" method="POST" id="searchForm" name="searchForm" action="/mJosh/generalknowledge/generalknowlege_detail.page?submit=true&componentID=1559806464229">
<div class="searchback">
<a class="close left-arrow" onclick="ga('send', 'event','Mobile_Header','Search Close','click', 1);" href="#"></a>
</div>
<div class="main-search">
<div class="search-box">
<input onkeyup="searchText(event);" onKeyPress="return submitenter(event)" value="Search jagranjosh..." onBlur="if(value=='') value = 'Search jagranjosh...'" onFocus="if(value=='Search jagranjosh...') value = ''" type="text" class="searchBox" id="search" name="search" autocomplete="off"><input value="GO" type="submit" onclick=" return searchSubmit();">
</div>
</div>
</form>
<div id="search-box-div"></div>
</div>
</div>
</div><!--ls:end[component-1559806464229]--></div><div class="ls-cmp-wrap" id="w1559806464230"><!--ls:begin[component-1559806464230]--><div class="iw_component" id="1559806464230"><meta content="#000" name="theme-color"><style>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</style><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;">
<script>var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript>
</div><div class="nav-wrap">
<div class="nav">
<span class="mob-icon"></span>
</div>
<div style="display:none;" id="mob-nav-list">
<div class="mask-nav"></div>
<ul>
<li class="tophead">
<div class="left">
<a href="/hindi?ref=nav_mob">हिन्दीं</a>
</div>
<span class="hindi-read"><a href="/?ref=nav_mob"><img src="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo_icon_w.png" alt="Jagran Josh"></a></span>
<div class="right">
<a href="javascript:void(0)"><i class="cross"></i></a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/school?ref=nav_mob">School Board <i class="rght_arw"></i></a>
</div>
<a href="/cbse?ref=nav_mob">CBSE</a><a href="/articles-uttar-pradesh-board-1299218838-1?ref=nav_mob">UP Board</a><a href="/articles-bihar-board-bseb-1528282670-2?ref=nav_mob">Bihar Board</a><a href="/articles-maharashtra-board-1531387148-1?ref=nav_mob">Maharastra Board</a><a href="/articles-rajasthan-board-1535620617-1?ref=nav_mob">Rajasthan Board</a><a href="/articles-madhya-pradesh-board-1536224969-1?ref=nav_mob">MP Board</a><a href="/articles-school-life-1501764600-1?ref=nav_mob">School Life</a><a href="/engineering?ref=nav_mob">JEE Prep</a>
</div>
<div class="categories">
<div class="cats">
<a href="/institutes-colleges?ref=nav_mob">Admission<i class="rght_arw"></i></a>
</div>
<a href="/institutes-colleges/engineering-colleges?ref=nav_mob">Engineering</a><a href="/institutes-colleges/business-management-colleges?ref=nav_mob">Management</a><a href="/institutes-colleges/journalism-mass-communication-colleges?ref=nav_mob">Mass Comm.</a><a href="/institutes-colleges/design-colleges?ref=nav_mob">Design</a><a href="/institutes-colleges/law-colleges?ref=nav_mob">Law</a><a rel="noreferrer noopener" href="https://ranking.jagranjosh.com/?ref=nav_mob">Colleges Ranking</a><a href="/mba?ref=nav_mob">MBA Prep</a><a href="/articles-placements-1504618356-1?ref=nav_mob">Placement Guide</a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/jobs?ref=nav_mob">Jobs<i class="rght_arw"></i></a>
</div>
<a href="/government-jobs?ref=nav_mob">Government Jobs</a><a href="/trending/private-jobs/50017?ref=nav_mob">Private Jobs</a><a href="/civil-services?ref=nav_mob">Civil Services Prep</a><a href="/staff-selection-commission-ssc?ref=nav_mob">SSC Exams Prep</a><a href="/bank-exams?ref=nav_mob">Banking Exams Prep</a><a href="/articles-sarkari-naukri-government-jobs-1303378740-2?ref=nav_mob">सरकारी नौकरी</a>
</div>
<div class="categories">
<div class="cats">
<a href="/careers?ref=nav_mob">Careers<i class="rght_arw"></i></a>
</div>
<a href="/careers/after-class-10th-1528206380-1?ref=nav_mob">After Class 10th</a><a href="/careers/after-polytechnic-courses-1528887111-1?ref=nav_mob">After Polytechnic</a><a href="/careers/after-iti-1528887705-1?ref=nav_mob">After ITI</a><a href="/careers/after-class-12th-1528885120-1?ref=nav_mob">After Class 12th</a><a href="/careers/after-graduation-1528886480-1?ref=nav_mob">After Graduation</a><a href="/hindi-careers?ref=nav_mob">करियर विकल्प</a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/current-affairs?ref=nav_mob">Current Affairs</a>
</div>
<div class="cats">
<a href="/general-knowledge?ref=nav_mob">GK</a>
</div>
<div class="cats">
<a href="/videos?ref=nav_mob">Videos</a>
</div>
<div class="cats">
<a rel="noreferrer noopener" target="_blank" href="https://quiz.jagranjosh.com?ref=nav_mob">Mock Tests</a>
</div>
</div>
<div class="categories">
<div class="cats">
<a rel="noreferrer noopener" target="_blank" href="https://quiz.jagranjosh.com/?ref=nav_mob">Quizzes</a>
</div>
<div class="cats">
<a href="/results?ref=nav_mob">Board Results </a>
</div>
<div class="cats">
<a href="/news?ref=nav_mob">News</a>
</div>
<div class="cats">
<a rel="noreferrer noopener" target="_blank" href="https://testchampion.jagranjosh.com?ref=nav_mob">eBooks</a>
</div>
<div class="cats">
<a href="/sitemap?ref=nav_mob">Site Map</a>
</div>
</div>
</li>
</ul>
</div>
</div><div class="hashtag">
<ul>
<li>
<a href="/videos?ref=nav_mob">Videos</a>
</li>
<li>
<a style="font-weight:700; color: #fec722; font-size: 13px; " href="/marketplace?ref=nav_mktplc"> Marketplace</a>
</li>
<li>
<a href="/mba?ref=web_nav">MBA</a>
</li>
<li>
<a href="/engineering?ref=web_nav">JEE</a>
</li>
<li>
<a href="/school?ref=web_nav">School</a>
</li>
<li>
<a href="/institutes-colleges?ref=web_nav">Colleges</a>
</li>
<li>
<a href="/jobs?ref=web_nav">Jobs</a>
</li>
<li>
<a href="/careers?ref=web_nav">Careers</a>
</li>
<li>
<a href="/current-affairs?ref=web_nav">Current Affairs</a>
</li>
<li>
<a href="/general-knowledge?ref=web_nav">GK</a>
</li>
<li>
<a href="/news?ref=web_nav">News</a>
</li>
<li>
<a href="/results?ref=web_nav">Results</a>
</li>
<li>
<a href="/hindi?ref=web_nav">हिंदी</a>
</li>
<li>
<a href="/results?ref=web_nav">Board Results</a>
</li>
<li>
<a rel="noreferrer noopener" target="_blank" href="https://quiz.jagranjosh.com/?ref=nav_mob">Quizzes</a>
</li>
</ul>
<a onclick="ga('send', 'event','secondlevel','entry_nav','toggleNav', 1);" aria-label="Read more" class="pluspop" href="javascript:void(0)"></a>
</div>
</div><!--ls:end[component-1559806464230]--></div><div class="ls-cmp-wrap" id="w1559806464232"><!--ls:begin[component-1559806464232]--><div class="iw_component" id="1559806464232"><script>
googletag.cmd.push(function() {


  
 	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Header_1',[[980, 60], [980, 50], [728, 90]], 'Header_1').addService(googletag.pubads());
 	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Gutter_LHS', [[160, 600], [120, 600]], 'Gutter_LHS').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Gutter_RHS', [[160, 600], [120, 600]], 'Gutter_RHS').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ATF_1', [[300, 600], [300, 250]], 'ATF_1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ATF_2', [[300, 600], [300, 250]], 'ATF_2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ATF_3', [[300, 600], [300, 250]], 'ATF_3').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Interstitial_1x1', [1, 1], 'Interstitial_1x1_W').addService(googletag.pubads());
	
  

	var fullurl = "https://m.jagranjosh.com" + window.location.pathname;
	googletag.pubads().set("page_url", fullurl);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Josh_Category', 'General Knowledge');
	googletag.pubads().setTargeting('Josh_Series', 'Jobs');
	googletag.pubads().setTargeting('Josh_Section', 'GK and Aptitude');
	googletag.enableServices();
  });
</script><div id="Interstitial_1x1_W">
<script>
googletag.cmd.push(function() { googletag.display('Interstitial_1x1_W'); });
</script>
</div>
</div><!--ls:end[component-1559806464232]--></div><div class="ls-cmp-wrap" id="w1559806464231"><!--ls:begin[component-1559806464231]--><div class="iw_component" id="1559806464231"><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;"></div>
</div><!--ls:end[component-1559806464231]--></div><div class="ls-cmp-wrap" id="w1561642531968"><!--ls:begin[component-1561642531968]--><div class="iw_component" id="1561642531968"><div>
<input id="jdevice" value="w" name="jdevice" type="hidden">
</div>
</div><!--ls:end[component-1561642531968]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row body-fx" id="ls-row-2"><div class="ls-fxr" id="ls-gen21985410-ls-fxr"><div class="ls-area center-fx" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen21985411-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464277"><!--ls:begin[component-1559806464277]--><div class="iw_component" id="1559806464277"><div class="atf_top">
<div class="atf_top" id="Header_1">
<script>googletag.cmd.push(function() { googletag.display('Header_1'); });</script>
</div>
</div>
</div><!--ls:end[component-1559806464277]--></div><div class="ls-cmp-wrap" id="w1559806464237"><!--ls:begin[component-1559806464237]--><div class="iw_component" id="1559806464237"><div style="clear:both;"></div><div class="breadcrum">
<ol itemtype="https://schema.org/BreadcrumbList" itemscope="">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a title="Home" href="https://www.jagranjosh.com" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1">
</li>
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/hindi-general-knowledge"><span itemprop="name">GENERAL KNOWLEDGE</span></a>
<meta itemprop="position" content="2">
</li>
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/general-knowledge-%E0%A4%B8%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%AF%E0%A4%BF%E0%A4%95-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%AF-%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8-1488976010-2"><span itemprop="name">समसामयिक सामान्य ज्ञान</span></a>
<meta itemprop="position" content="2">
</li>
</ol>
</div>
</div><!--ls:end[component-1559806464237]--></div></div></div><div class="ls-area body-LHS" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen21985412-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464238"><!--ls:begin[component-1559806464238]--><div class="iw_component" id="1559806464238"><script src="/Resources/joshMobile/js/onePlusThreeCom.js?v=2"></script><style>
	.timestamp{display: flex;margin-top: 5px;border-top: 1px solid #eee;padding-top: 12px;}
	.ishare{clear: both;text-align: right;width: 50%;}
	.ishare img {width:22px;}
	.ishare a {margin-right: 5px;}
	.authwrap {width: 50%;}
	.authwrap h3{line-height: 2px;float: none;}
	.dontmiss{background: #f3f3f3 !important;}
	</style><script language="javascript" type="text/javascript">
			$(document).ready(function(){
				$("#facebookShare").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
				$("#twitterShare").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);			
				$("#whatsapp").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");
  
			});			
</script><div id="maindiv">
<input id="brandedContent" name="brandedContent" type="hidden" value="NA"><input id="contentPref" name="contentPref" type="hidden" value="Cricket"><input id="wordCount" name="wordCount" type="hidden" value="733">
<div class="article-det" id="itemdiv">
<h1 itemprop="headline">वनडे इंटरनेशनल क्रिकेट के 24 रिकॉर्ड की सूची</h1>
<div class="articleSummery">सचिन तेंदुलकर के नाम सबसे ज्यादा वनडे रन, शतक और मैच खेलने का रिकॉर्ड है. वनडे में सबसे तेज शतक का रिकॉर्ड एबी डिविलियर्स के पास है. वनडे इंटरनेशनल क्रिकेट के ऐसे ही रोचक रिकार्ड्स को जानने के लिए यह लेख पढ़ें.</div>
<div class="timestamp">
<div class="authwrap">
<h3 itemtype="https://schema.org/Person" itemscope="" itemprop="author">
<span itemprop="name" class="Author-article">Hemant Singh</span>
</h3>
<span class="date-article">Jan 15, 2020 13:05 IST</span><span class="Author-article"></span>
</div>
<div class="ishare">
<a id="facebookShare" href=""><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a><a id="twitterShare" href=""><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a><a id="whatsapp" href=""><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a>
</div>
</div>
<div class="lang-change"></div>
<div class="pic-cont">
<div align="center" id="previewPane">
<picture>
<source alt="ODI Records" type="image/webp" srcset="/imported/images/E/GK/odi-records.webp"></source>
<source alt="ODI Records" type="image/jpeg" srcset="/imported/images/E/GK/odi-records.jpg"></source>
<img alt="ODI Records" src="/imported/images/E/GK/odi-records.jpg"></picture>
<div id="largeImageCaption">
<em>ODI Records</em>
</div>
</div>
</div>
<div>
<span itemprop="articleBody"><p>पहला एकदिवसीय अंतर्राष्ट्रीय (ODI) मैच, जनवरी 1971 में इंग्लैंड और ऑस्ट्रेलिया के बीच खेला गया था. तब से लगभग 4,000 ODI 26 टीमों द्वारा खेले जा चुके हैं.<strong> भारतीय टीम ने सबसे अधिक 982 एकदिवसीय मैच खेले हैं,</strong> जबकि ऑस्ट्रेलिया ने 943 मैच खेले हैं.</p><div class="btf" id="target-1"></div> 
<p><strong>कुछ रोचक ODI रिकॉर्ड्स इस प्रकार हैं;</strong></p> 
<p><strong>1.</strong> सचिन तेंदुलकर, वनडे क्रिकेट इतिहास में सबसे ज्यादा रन बनाने वाले और सबसे ज्यादा शतक बनाने वाले खिलाड़ी हैं. सचिन ने 463 वनडे मैचों में 18,426 रन और 49 शतक बनाए हैं.</p><div class="btf" id="target-2"></div> 
<p><img src="https://m.jagranjosh.com/imported/images/E/Others/Sachin-tendulkar-inducted-in-ICC-Hall-of-Fame.jpg" alt="Jagranjosh" width="329" height="219" data-original="https://m.jagranjosh.com/imported/images/E/Others/Sachin-tendulkar-inducted-in-ICC-Hall-of-Fame.jpg" class="lazy img-responsive" /></p> 
<p><strong>2.</strong> मुथैया मुरलीधरन, वनडे क्रिकेट में सबसे ज्यादा विकेट लेने वाले गेंदबाज हैं, उन्होंने 350 मैचों में 534 विकेट लिए हैं.</p> 
<p><strong>3.</strong> वनडे इतिहास का सबसे तेज अर्धशतक (16 गेंदों में) एबी डिविलियर्स ने बनाया है, उन्होंने 2014-15 में वेस्टइंडीज के खिलाफ यह उपलब्धि हासिल की थी.</p><div class="btf" id="target-3"></div> 
<p><strong>4.</strong> एबी डीविलियर्स ने वनडे में सबसे तेज शतक बनाया है. उन्होंने सिर्फ 31 गेंदों में शतक बनाया है, जबकि कोरी एंडरसन (NZ) ने 36 गेंदों में दूसरा सबसे तेज शतक बनाया है.</p> 
<p><img src="https://m.jagranjosh.com/imported/images/E/Others/AB-de-Villiers.jpg" alt="Jagranjosh" width="335" height="206" data-original="https://m.jagranjosh.com/imported/images/E/Others/AB-de-Villiers.jpg" class="lazy img-responsive" /></p> 
<p><strong>5.</strong> क्रिस गेल के नाम वनडे में सबसे तेज दोहरा शतक लगाने का रिकॉर्ड है. उन्होंने 2014-15 में कैनबरा में जिम्बाब्वे के खिलाफ सिर्फ 138 गेंदों में दोहरा शतक बनाया था.</p><div class="btf" id="target-4"></div> 
<p><strong>6.</strong> पाकिस्तान के शाहिद अफरीदी के नाम वनडे करियर में सर्वाधिक छक्के (351) का रिकॉर्ड है. गेल 326 छक्कों के साथ दूसरे पायदान पर हैं.</p> 
<p><strong>7.</strong> <strong>सबसे ज्यादा चौके लगाने का रिकॉर्ड भारतीय सचिन तेंदुलकर के पास है. उन्होंने 452 इनिंग्स में 2016 चौके लगाए थे.</strong></p> 
<p><strong>8.</strong> एक पारी में सबसे अधिक छक्के लगाने का रिकॉर्ड इयोन मोर्गन के नाम है. उन्होंने 18 जून 2019 को मैनचेस्टर में अफगानिस्तान के खिलाफ एक पारी में सर्वाधिक छक्के (17) लगाये थे.</p> 
<p><strong>9.</strong> एक पारी में सबसे अधिक चौके लगाने का रिकॉर्ड रोहित शर्मा के नाम है. रोहित ने 13 नवंबर 2014 को कोलकाता में श्रीलंका के खिलाफ इस मैच में 264 रन बनाए थे और इसी मैच में उन्होंने सर्वाधिक चौके (33) लगाये थे.</p> 
<p><strong>10.</strong> रोहित शर्मा ने एकदिवसीय मैचों में सबसे अधिक व्यक्तिगत स्कोर 264 रन के रिकॉर्ड भी बनाया है.</p> 
<p><img src="https://m.jagranjosh.com/imported/images/E/Others/Rohit-Sharma-breaks-record-India-vs-Sri-Lanka.jpg" alt="Jagranjosh" width="340" height="226" data-original="https://m.jagranjosh.com/imported/images/E/Others/Rohit-Sharma-breaks-record-India-vs-Sri-Lanka.jpg" class="lazy img-responsive" /></p> 
<p><strong>11.</strong> एक कैलेंडर वर्ष में सर्वाधिक रन (1894) का रिकॉर्ड सचिन तेंदुलकर के पास है.</p> 
<p><strong>12.</strong> एक पारी में कप्तान के रूप में सर्वाधिक रन (219) वीरेंद्र सहवाग द्वारा 2011 में वेस्टइंडीज के खिलाफ बनाए गए थे.</p> 
<p><strong>13.</strong> एक पारी में विकेटकीपर बल्लेबाज के रूप में सर्वाधिक रन (183 *) एम.एस. धोनी ने 2005 में श्रीलंका के खिलाफ बनाये थे.</p> 
<p><strong>14.</strong> एकदिवसीय मैचों में अब तक का सबसे बड़ा रन चेस (438-9) का रिकार्ड्स दक्षिण अफ्रीका के नाम है. अफ्रीका ने मार्च 2006 को जोहान्सबर्ग में ऑस्ट्रेलिया के खिलाफ यह स्कोर बनाया था.</p> 
<p><img src="https://www.jagranjosh.com/imported/images/E/GK/gibbs-record.jpg" alt="Jagranjosh" width="237" height="348" data-original="https://www.jagranjosh.com/imported/images/E/GK/gibbs-record.jpg" class="lazy img-responsive" /></p> 
<p><strong>15.</strong> एकदिवसीय मैचों में एक पारी का उच्चतम स्कोर (481–6) इंग्लैंड ने ऑस्ट्रेलिया के खिलाफ नॉटिंघम में 19 जून 2018 को बनाया था.</p> 
<p><strong>16.</strong> एकदिवसीय मैचों में एक टीम द्वारा बनाया गया सबसे कम स्कोर 35 (18 ओवर) जिम्बाब्वे ने बनाया था. 25 अप्रैल 2004 को हरारे में श्रीलंका के खिलाफ जिम्बाब्वे सिर्फ 35 रन पर ऑलआउट हो गयी थी.</p> 
<p><strong>17.</strong> ऑस्ट्रेलिया टीम के नाम लगातार सबसे ज्यादा<strong> लगातार 21 एकदिवसीय मैचों में जीत दर्ज करने का रिकॉर्ड है.</strong></p> 
<p><strong>18.</strong> बांग्लादेश की टीम के पास लगातार 23 एकदिवसीय मैचों सबसे ज्यादा हार का रिकॉर्ड है.</p> 
<p><strong>19.</strong>श्रीलंका के चामिंडा वास के नाम वनडे में सर्वश्रेष्ठ बोलिंग का रिकॉर्ड है. उसने एक पारी में &nbsp; सिर्फ 19 रन देकर 8 विकेट लिए थे.</p> 
<p><strong>20</strong>.पाकिस्तान के वकार यूनिस के नाम <strong>ODI में एक पारी में सबसे अधिक बार 5 विकेट लेने का रिकॉर्ड है.</strong> उसने यह कारनामा 13 बार किया है जबकि मुरलीधरन ने 10 बार यह उपलब्धि हासिल की है.</p> 
<p><strong>21.</strong>वनडे करियर में सर्वाधिक 218 कैच, श्रीलंका के महेला जयवर्धने द्वारा लिए गए हैं.</p> 
<p><strong>22.</strong> <strong>सबसे अधिक विकेट (विकेट-कीपिंग): 482 (383 कैच + 99 स्टंपिंग) श्रीलंका के कुमार संगकारा ने किए हैं. धोनी ने 444 डिस्मिस्सल (321 कैच + 123 स्टंप) किए हैं.</strong></p> 
<p><img src="https://m.jagranjosh.com/imported/images/E/GK/dhoni-records-odi.png" alt="Jagranjosh" width="281" height="221" data-original="https://m.jagranjosh.com/imported/images/E/GK/dhoni-records-odi.png" class="lazy img-responsive" /></p> 
<p><strong>23.</strong> सचिन तेंदुलकर (1989–2012) ने सबसे अधिक 463 एकदिवसीय मैच खेले हैं और उसके बाद श्रीलंका के महेला जयवर्धने ने 448 ODI मैच खेले हैं.</p> 
<p><strong>24.</strong> वेस्टइंडीज के क्रिस गेल (215) और मार्लन सैमुअल्स (133 *) द्वारा<strong> सर्वोच्च साझेदारी रिकॉर्ड (372 रन) का रिकॉर्ड है.</strong></p> 
<p>तो यह एक दिवसीय अंतरराष्ट्रीय रिकॉर्ड की सूची थी. भारतीय क्रिकेटरों के पास कई रिकॉर्ड हैं. हमें उम्मीद है कि विराट कोहली के पास आने वाले वर्षों में एकदिवसीय क्रिकेट में सर्वाधिक शतक और रन बनाने का रिकॉर्ड होगा.</p> 
<p><a href="https://www.jagranjosh.com/general-knowledge/icc-cricket-world-cup-in-hindi-1570088719-2" target="_blank" rel="noopener"><strong>ICC Cricket World Cup 2023: शेड्यूल, टीमें और स्टेडियम</strong></a></p> 
<p><strong>जानें 2020 में भारतीय क्रिकेट टीम कौन-कौन सी सीरीज खेलेगी?</strong></p></span>
</div>
<div>
</div>
<div class="ctn-colombia appendToThis"></div>
<input value="1" id="h-i" type="hidden"><input value="" id="h-t" type="hidden"><input value="" id="h-u" type="hidden"><input id="locale" type="hidden" value="2"><input id="articleId" type="hidden" value="1579073908">
</div>
</div>
</div><!--ls:end[component-1559806464238]--></div><div class="ls-cmp-wrap" id="w1559806464242"><!--ls:begin[component-1559806464242]--><div class="iw_component" id="1559806464242"><script>
					var gtmCd = {};
					gtmCd.event = 'pageview';
			
								gtmCd.category = 'General Knowledge';
								
								gtmCd.page_type = 'Detail';
								
								var auth = $('.Author-article').text();
								gtmCd.author = auth;
								
								var wc = $('#wordCount').val();
								gtmCd.word_count =  wc;
								
									gtmCd.language = 'Hindi';
								
								var articleDate = $('.date-article').text();
								gtmCd.publish_date = articleDate;
								
								gtmCd.series = 'Jobs';
								
								var contentPref = $('#contentPref').val();
								gtmCd.content_preferences = contentPref;
								
								gtmCd.sections = 'GK and Aptitude';
								
								gtmCd.storyID = '1579073908';
								
								var brandedContent = $('#brandedContent').val();
								gtmCd.branded_content = brandedContent;
								
			dataLayer.push(gtmCd);
		</script>
</div><!--ls:end[component-1559806464242]--></div><div class="ls-cmp-wrap" id="w1559806464266"><!--ls:begin[component-1559806464266]--><div class="iw_component" id="1559806464266"><div class="related-list">
<h2>Related Stories</h2>
<ul>
<li>
<a href="/general-knowledge/update-or-correct-address-in-aadhaar-card-1579095386-2?ref=rel_stories_art" title="जानें कैसे Aadhaar Card में अपने Address को अपडेट करें">जानें कैसे Aadhaar Card में अपने Address को अपडेट करें</a>
</li>
<li>
<a href="/general-knowledge/link-your-documents-with-aadhaar-1579087208-2?ref=rel_stories_art" title="जानें कैसे Aadhaar Card को अपने Documents से लिंक करें">जानें कैसे Aadhaar Card को अपने Documents से लिंक करें</a>
</li>
<li>
<a href="/general-knowledge/list-of-one-day-international-cricket-records-in-hindi-1579073908-2?ref=rel_stories_art" title="वनडे इंटरनेशनल क्रिकेट के 24 रिकॉर्ड की सूची">वनडे इंटरनेशनल क्रिकेट के 24 रिकॉर्ड की सूची</a>
</li>
<li>
<a href="/general-knowledge/what-is-p2p-lending-in-hindi-1579005512-2?ref=rel_stories_art" title=" P2P लेंडिंग क्या होती है और इसमें लोन कैसे दिया जाता है?"> P2P लेंडिंग क्या होती है और इसमें लोन कैसे दिया जाता है?</a>
</li>
<li>
<a href="/general-knowledge/what-is-national-population-registernpr-in-hindi-1578643742-2?ref=rel_stories_art" title="राष्ट्रीय जनसंख्या रजिस्टर (NPR) क्या है?">राष्ट्रीय जनसंख्या रजिस्टर (NPR) क्या है?</a>
</li>
<li>
<a href="/general-knowledge/what-is-the-police-commissionerate-system-in-hindi-1578990246-2?ref=rel_stories_art" title="पुलिस कमिश्नरी सिस्टम क्या होता है और इसे क्यों लागू किया जाता है?">पुलिस कमिश्नरी सिस्टम क्या होता है और इसे क्यों लागू किया जाता है?</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1559806464266]--></div><div class="ls-cmp-wrap" id="w1559806464267"><!--ls:begin[component-1559806464267]--><div class="iw_component" id="1559806464267"><div class="related-list">
<h2>मुख्य खबरें</h2>
<ul>
<li>
<a href="https://www.jagran.com/cricket/headlines-kl-rahul-is-wicket-keeping-in-the-absence-of-rishabh-pant-due-to-concussion-in-mumbai-odi-against-australia-19935531.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">केएल राहुल ने संभाली विकेटकीपर की जिम्मेदारी, रिषभ पंत हुए मुंबई वनडे मैच से बाहर</a>
</li>
<li>
<a href="https://www.jagran.com/news/national-ncr-tihar-jail-official-says-convict-mukesh-singh-has-moved-mercy-petition-19935647.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Nirbhaya Case: दोषी मुकेश सिंह ने फांसी से बचने के लिए चली आखिरी चाल, राष्&zwj;ट्रपति को सौंपी दया याचिका</a>
</li>
<li>
<a href="https://www.jagran.com/elections/delhi-vidhan-sabha-ncr-aam-aadmi-party-releases-the-list-of-candidates-for-delhi-elections2020-19935737.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Delhi Assembly Election 2020: AAP ने जारी की सभी 70 प्रत्&zwj;याशियों की लिस्&zwj;ट, यहां देखें नाम</a>
</li>
<li>
<a href="https://www.jagran.com/news/national-ncr-know-how-many-thousands-of-nirbhaya-criminals-in-jail-earned-19936467.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Nirbhaya Case Updates: जेल में गलत आचरण पर भी कई बार दंडित किए जा चुके हैं निर्भया के गुनहगार</a>
</li>
<li>
<a href="https://www.jagran.com/delhi/new-delhi-city-ncr-know-why-all-4-nirbhaya-case-convicts-now-afraid-of-date-january-22-jagran-special-19937620.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">EXCLUSIVE: पढ़िए- मौत करीब देख निर्भया के चारों आरोपियों के व्यवहार में आया बदलाव</a>
</li>
<li>
<a href="https://www.jagran.com/news/national-ncr-important-hearing-to-be-held-today-in-nirbhaya-case-after-death-warrant-challenged-in-delhi-high-court-19937450.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Nirbhaya case Updates: डेथ-वारंट के खिलाफ याचिका पर HC ने कहा- ट्रायल कोर्ट जाए दोषी</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1559806464267]--></div></div></div><div class="ls-area body-RHS" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen21985413-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464239"><!--ls:begin[component-1559806464239]--><div class="iw_component" id="1559806464239"><div id="gkLHS"></div>
</div><!--ls:end[component-1559806464239]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-3"><div class="ls-fxr" id="ls-gen21985414-ls-fxr"><div class="ls-area footer-fx" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen21985415-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464240"><!--ls:begin[component-1559806464240]--><div class="iw_component" id="1559806464240"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){	
			 
			 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }				
				
					if(document.getElementById('target-1')){showAds('atf_1', 1)};	
					if(document.getElementById('target-2')){showAds('btf_1', 2)};
					if(document.getElementById('target-3')){showAds('btf_2', 3)};
					if(document.getElementById('target-4')){showAds('btf_3', 4)};	
					if(document.getElementById('target-5')){showAds('Interstitial_1x1', 5)};
				   
					var htmlUrl="";
			 	 	if($('#jdevice').val() == 'w'){ 
					htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g-w.html";
					} else { 
					htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g.html";
					}
					$.get(htmlUrl, function (data) {		
			      $(".appendToThis").append(data); 	
			 	  $('body').attr('id', 'jagrancss'); 
					});
						
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<div id="target-5"> </div></div><!--ls:end[component-1559806464240]--></div><div class="ls-cmp-wrap" id="w1559806464241"><!--ls:begin[component-1559806464241]--><div class="iw_component" id="1559806464241"><div class="fullFooter">
<div class="foot_news">
<h2>Latest News</h2>
<ul>
<li>
<h3 class="fot-list">
<a href="/articles/career-in-hr-1525778017-1?ref=footer_reco">Expert Speak: Human Resources as a Career Option</a>
</h3>just now</li>
<li>
<h3 class="fot-list">
<a href="/current-affairs/current-affairs-quiz-15-january-2020-1579095194-1?ref=footer_reco">Current Affairs Quiz: 15 January 2020</a>
</h3>1 hour ago</li>
<li>
<h3 class="fot-list">
<a href="/current-affairs/what-is-article-131-why-kerala-government-invoked-article-to-challenge-caa-in-sc-1579093078-1?ref=footer_reco">What is article 131? Why has Kerala Government invoked article to challenge CAA in Supreme Court?</a>
</h3>1 hour ago</li>
<li>
<h3 class="fot-list">
<a href="/current-affairs/top-5-current-affairs-15-january-2020-1579083910-1?ref=footer_reco">Top 5 Current Affairs: 15 January 2020</a>
</h3>2 hrs ago</li>
<li>
<h3 class="fot-list">
<a href="/general-knowledge/change-or-update-address-in-aadhaar-card-1579091516-1?ref=footer_reco">How to Update or Correct Address in Aadhaar Card?  </a>
</h3>2 hrs ago</li>
<li>
<h3 class="fot-list">
<a href="/general-knowledge/india-vs-australia-odi-records-1579090844-1?ref=footer_reco">India vs Australia:List of ODI Records</a>
</h3>2 hrs ago</li>
</ul>
</div>
</div><footer class="text-center">
<h5>QUICK LINKS</h5>
<ul class="foot-link">
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/register">Register</a>
</li>
<li>
<a href="/contact-us">Contact us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us </a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-of-use">Terms &amp; Conditions</a>
</li>
</ul>
<div class="copyright">Jagran Prakashan Ltd @ 2020</div>
</footer><div class="sticky">
<ul>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Latest','Mobile', 1);" href="/articles"><i class="icon latest"></i> Latest</a>
</li>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Admission','Mobile', 1);" href="/institutes-colleges" target="_blank"><i class="icon popular"></i> Admission</a>
</li>
<li>
<a onclick="ga('send', 'event','Sticky Footer','Hindi','Mobile', 1);" href="/hindi"><i class="icon hindi"></i> Hindi</a>
</li>
<li>
<a href="/articles-campus-life-1501153444-1?ref=nav_mktplc"><i class="icon cart"></i>Marketplace</a>
</li>
<li>
<a id="stickymenu" onclick="ga('send', 'event','Sticky Footer','Menu','Mobile', 1);" href="javascript:void(0)"><i class="icon topic"></i>Menu</a>
</li>
</ul>
</div><script>

$(document).ready(function(){readCookie("hide")||$("#gdprbx").show(),$("#close").click(function(){return $("#gdprbx").hide(),createCookie("hide",!0,60),!1})});

function createCookie(e,t,n){if(n){var r=new Date;r.setTime(r.getTime()+24*n*60*60*1e3);var i="; expires="+r.toGMTString()}else i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",n=document.cookie.split(";"),r=0;r<n.length;r++){for(var i=n[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return!1}

</script><div style="display:none" id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and <a href="https://www.jagranjosh.com/cookies-policy">Cookie Policy</a>.
   <a href="javascript:void(0)" class="closegdper" id="close">OK</a>
</div>
</div><style>
/*Footer */
.sticky{position:fixed;bottom:0; width:100%; background-color:#fff; z-index:1;-webkit-box-shadow:0px -2px 5px 0px rgba(0, 0, 0, 0.07);-moz-box-shadow: 0px -2px 5px 0px rgba(0, 0, 0, 0.07);box-shadow: 0px -2px 5px 0px rgba(0, 0, 0, 0.07);}
.sticky ul{display:flex;}
.sticky ul li{width:100%; text-align:center;}
.sticky ul li a{font-size:9px;padding:7px 0 2px 0;display: block;font-weight: bold;text-transform: uppercase;}
.sticky ul li a .icon{background-image: url("/Resources/joshMobile/LiteV/images/sprite.png?v01"); height:20px; width:21px; display: block; margin:0 auto;background-size: cover;}
.sticky ul li a i.latest{background-position:0 0;}
.sticky ul li a .popular{background-position:0 -21px;}
.sticky ul li a .hindi{background-position:0 -42px;}
.sticky ul li a .topic{background-position:0 -63px;}
.sticky ul li a .cart{background-position:0 -148px;}
body.fullover{overflow: hidden !important;} 
footer{padding:3px 0 80px;width:100%;background: #000;text-align: center;}
footer ul{padding: 8px 0;margin:0 15px;}
footer li{vertical-align:top;display:inline-block;text-align:center; color:#000;}
footer li a{color:#fff;font-size: 12px;}
footer h5{margin:10px 0 0; display:none;}
ul.foot-cate{border-bottom:solid 1px #ddd; display:none;}
ul.foot-cate li{clear:both; text-align:left; display:block; font-size:13px;}
ul.foot-cate li b{float:left; margin-right:10px; text-transform:uppercase;}
.other-site{border-bottom:solid 1px #ddd; display:none;}
ul.other-site li a, ul.foot-link li a, ul.social li a{margin:0 8px; display:block;}
.copyright{background: #000;color:#fff;padding:5px 0;border-top: 1px solid #464646;font-size: 13px;}

/*cookie Policy */
#gdprbx{padding:25px 20px;position:fixed;bottom:-100px;z-index:9999;left:0;right:0;background:#333;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4);text-align:center;animation:slideup 5s 1.0s 1 ease forwards;-webkit-animation: slideup 5s 1.0s 1 ease forwards;-moz-animation:slideup 5s 1.0s 1 ease forwards;border-top: 1px solid #2d2d2d;}
#gdprbx .closegdper{background: #fec722;padding:6px 14px;color: #131212;margin: 10px auto 0;border-radius: 3px;display: block;width: 22px;}
.cookiebox{padding:1px 10px;font-size:12px;line-height:17px;color: #fff;}
.cookiebox a{color: #51adf1;font-weight:bold;}
@keyframes slideup {100% {transform: translateY(-100px);}}
@-webkit-keyframes slideup {100% {-webkit-transform: translateY(-100px);}}
@-moz-keyframes slideup {100% {-moz-transform: translateY(-100px);}}


.footer_news{width: 100%;background: #000;display: flex;margin: auto;}
.foot_news{float: none;clear: both;margin:10px 20px 20px;background: #fff;padding:13px 0;text-align: left;    border-radius: 5px;}
.foot_news h2{color:#000;margin-bottom:6px;font-size: 18px;margin-left:12px;display: inline-block;border-bottom: 2px solid #000;}
.foot_news .fot-list {margin-bottom:2px;white-space: initial;margin: 0;}
.foot_news ul{}
.foot_news li{display:block;margin-bottom: 12px;padding: 4px 13px;box-sizing: border-box;font-size: 9px;text-transform: uppercase;color: #717171;text-align: left;border-bottom: 1px solid #eee;}
.foot_news li:last-child{border-bottom:none;}
.foot_news li a{color:#000;font-size:13px;display:block;line-height:22px;font-family: 'Roboto', sans-serif;font-weight: 600;text-transform: none;}
.foot_news li:nth-child(3),.foot_news li:nth-child(6){margin-right:0;}

@media (min-width:728px){
.foot_news{max-width: 1000px;border-bottom:none;    margin: auto;    background: none;}
.foot_news ul{display: flex;flex-wrap: wrap;}
.foot_news li {width: 31.3%; border:none;background: #fff;padding:5px 14px;margin-right: 2%; border-radius:5px;}
.fullFooter{background: #e1e6ea;clear: both;}
.foot_news li:nth-child(3), .foot_news li:nth-child(6) {margin-right: 0;}
.foot_news h2{border:0;margin-left: 1px;margin-bottom: 10px;}
}


</style><script>
    
  var izoo = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && izoo == false) {
            izoo = true;
            var iz = document.createElement("script");
            iz.type = "text/javascript";
            iz.src = "https://cdn.izooto.com/scripts/52b51f8d69b90ab6ccbccb41d1ae4e4835c940c4.js";
            $("body").append(iz);
        }
    });
	
</script><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script> 
	   
		 var gCdIzoo = false;
		 $(window).scroll(function() {
			if(izoo == true && gCdIzoo == false) {
				 if(!(typeof _izooto === 'undefined' || _izooto === null)) {
					var izoId = _izooto.getBrowserKeyFromToken(_izooto.getStorage("iztoken"));
					//console.log('izoId : ' + izoId);
					if(izoId != '')	{
						var gcd = [];
						gcd.dimension23 = izoId;
						ga('send', 'event', 'tvc_izooto', 'page_Scroll', 'jagranjosh.com', gcd);
						//console.log('send gcd izoId : ' + izoId);
					}
					gCdIzoo = true;
				}
			   
			}
		});
	
</script><script>
	if(!(typeof ga === 'undefined' || ga === null)) {
		ga(function(obj) {
			var cat = obj.get('dimension1');
			if(cat != ''){
				window._izq.push(["userProfile",{"add":{ "Category":[cat]} }]);
				console.log("izooto category : " + cat + " sent");
			}
		});
	}
</script>
</div><!--ls:end[component-1559806464241]--></div><div class="ls-cmp-wrap" id="w1562585539096"><!--ls:begin[component-1562585539096]--><div class="iw_component" id="1562585539096"><div class="overlay_toggle"></div><p id="foryou" class="foryou">Also Read +</p><div class="PopularArt" id="nextArticle-footer">
<div class="PopularArt-tittle">Stories For You</div>
<div id="footerNote"></div>
</div><style> 
.sticky{ display:none;}
.foryou{display: inline-block;background-color:#ed1d23;color: white; height: 28px;padding:0 15px;border-radius:35px;position: fixed;bottom:20px;right:20px;line-height: 28px;font-size:13px;font-weight:700;box-shadow: 0 0 5px rgba(0, 0, 0, 0.4); z-index:999999;transition: all 0.5s;}
.foryou.up{background-color:#000;width: 25px;padding: 0;height: 25px;margin: 0;}
.foryou.up::before{content:"+";transform: rotate(45deg);position: absolute;top:-2px;left: 7px;font-size: 22px;font-weight: 400;}
.PopularArt{position:fixed;width:100%;background: #ffffff;box-shadow:0px 0px 4px rgba(0, 0, 0, 0.26);overflow-y:hidden;z-index: 9;border-radius:20px 20px 0 0;padding: 0 0 12px 0;bottom:-480px;transition: all 0.5s;}
.PopularArt ul li{display:flex;vertical-align:top;font-size:14px;font-family:'Roboto', arial;white-space: normal;line-height:20px;height:auto;margin: 10px 3% 0;border-radius: 8px; overflow: hidden;}
.PopularArt ul li+li{border-left:none;}
.PopularArt ul li a{padding:4px 10px 3px;display:inline-block;font-weight: 500;height:36px;    overflow: hidden;    font-size: 13px;}
.PopularArt ul li i{display:inline-block; margin-bottom:-5px;}
.PopularArt span {font-size:14px;font-weight:600;line-height:29px;font-family: arial;vertical-align: top;overflow: hidden; display: block; width: 20px; color: #b70000;}
.PopularArt span img{width: 100%;    height: 100%;}
/*.PopularArt li.active {border-top: 2px solid #dc131b;} */
.nextArticles li.active span {color: #dc131b;}
.PopularArt-tittle{margin:15px 26px 0; color: #b70000;font-weight:600; font-size:14px; position: relative;border-bottom: 1px solid #dcdcdc;padding-bottom: 5px;}
.nextArticles ul { display: flex;flex-wrap: wrap;padding:0 15px 40px;}
.overlay_toggle.active_overlay  {background-color: rgba(0, 0, 0, 0.7);width: 100%;height: 100%;position: fixed;top: 0px;left: 0px;z-index:9;}
.PopularArt.opt{bottom:0;}
.fixedScroll { overflow: hidden !important; }


@media (min-width:728px){
.nextArticles ul {padding: 0;}
.PopularArt{white-space: nowrap;border-radius:0;padding:0;bottom:0;}
.PopularArt{box-shadow: 0px 0px 8px rgba(0, 0, 0, 0.5);}
#footerNote{margin: auto; width:1300px;}
.PopularArt ul li{width:25%;height:63px;margin:5px 0 2px; box-shadow:none; display: flex;}
.PopularArt span{margin-top: 9px;font-size:20px;width:20px;    height: 50px;}
.PopularArt ul li a{width:80%;padding:10px 15px 12px 6px;height: 28px;overflow: hidden;    font-size: 13px;}
.PopularArt-tittle, .overlay_toggle, .foryou {display:none;}
.fixedScroll { overflow: visible !important; }
.PopularArt span img{border-radius: 5px;}
.nextArticles{height: auto;overflow: auto;}
}
</style><script>

var stickB=0;
		  $(document).ready(function() {			  
			   function checkVisible( elm, eval ) {
                eval = eval || "object visible";
                var viewportHeight = $(window).height(), // Viewport Height
                    scrolltop = $(window).scrollTop(), // Scroll Top
                    y = $(elm).offset().top+900,
                    elementHeight = $(elm).height();
                if (eval == "object visible") return ((y < (viewportHeight + scrolltop)) && (y > (scrolltop - elementHeight)));
                if (eval == "above") return ((y < (viewportHeight + scrolltop)));
            }
			
                $(".foryou").click(function(){
                   if($(this).hasClass('up')){
						hidePopup();
					  }
					  else {
					  showPopup();
					  gaEvent('Open', 'Button');
					}
               });
			  
            $(window).on('scroll',function() {				
				if (checkVisible($('.appendToThis'))) {
                    if(stickB == 0) {
					showPopup();
					gaEvent('Open', 'Scroll');
					stickB=1;
					}
                } 
            });
            
         });

		 $(".overlay_toggle").click(function(){
                    $(this).removeClass("active_overlay");
                    $('#nextArticle-footer').removeClass('opt');
                    $('.foryou').removeClass("up");
                    $('#foryou').text('Also Read +');
                    $('body').removeClass('fixedScroll');
                    gaEvent('Close', 'Outside');
               });  

		 function showPopup() {
			 $('#nextArticle-footer').addClass('opt');
					$('body').addClass('fixedScroll');
                    $('.overlay_toggle').addClass('active_overlay');
					 $('#foryou').text('');
					$('#foryou').addClass('up');
			 }
		 function hidePopup(){
			   $('#nextArticle-footer').removeClass('opt');
					$('body').removeClass('fixedScroll');
					$('.overlay_toggle').removeClass('active_overlay');
					 $('#foryou').text('Also Read +');
					 $('#foryou').removeClass('up');
					 gaEvent('Close', 'Button');
			 }
			
			
	$( ".foryou" ).click(function(){  
      $( ".PopularArt span img" ).each(function( index ) {
        $(this).attr('src',$(this).attr('data-src'));
      });
	}); 
			
			</script>
</div><!--ls:end[component-1562585539096]--></div><div class="ls-cmp-wrap" id="w1571906344532"><!--ls:begin[component-1571906344532]--><div class="iw_component" id="1571906344532"><div id='target-5' class="btf">

</div></div><!--ls:end[component-1571906344532]--></div></div></div><div class="ls-row-clr"></div></div></div></div></div><!--ls:end[body]--></body></html>