<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Hindi-List of products exported to China by India</title><!--fixed-layout--><!--ls:begin[stylesheet]--><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="list of products exported to china by india, What India exports to China?, What products does China"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="In the FY 2019-20 Indian export to China stands at $16.6 billion.  India exports organic chemical, mineral fuels, cotton, ores, plastic items, nuclear machinery, fish, salts,electrical machinery and iron and steel to China."><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[favicon]--><link type="image/x-icon" href="/Resources/edu2/images/favicon.ico" rel="shortcut icon"><!--ls:end[favicon]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/joshMobile/LiteV/js/scripts.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="news_keywords" content="list of products exported to china by india, What India exports to China?, What products does China export to India, How much does China export to India, What products do we export to China, Which product is most exported from India, what india export to china, india export to china in percentage, i" /><link href="https://plus.google.com/115792378478520621635" rel="publisher" /><meta property="og:site_name" content="Jagranjosh.com" /><meta property="og:type" content="article"/><meta property="og:title" content="भारत द्वारा चीन को निर्यात किए गए उत्पादों की सूची" /><meta property="og:description" content="वित्त वर्ष 2019-20 में चीन को भारतीय निर्यात 16.6 बिलियन डॉलर था, भारत, चीन को मुख्य रूप से जैविक रसायन, खनिज ईंधन, कपास, लौह अयस्क, प्लास्टिक की" /><meta property="og:image" content="https://www.jagranjosh.com/imported/images/E/GK/what-india-export-china-list.jpg" /><meta property="og:url" content="https://www.jagranjosh.com/general-knowledge/list-of-products-exported-to-china-by-india-in-hindi-1594293823-2" /><meta property="article:published_time" content="2020-07-09T17:02:00+0530" /><meta property="article:modified_time" content="2020-07-09T17:02:00+0530" /><meta property="article:publisher" content="https://www.facebook.com/jagranjosh" /><meta property="fb:admins" content="166816780017302" /><meta property="fb:pages" content="166816780017302" /><meta name="DC.date.issued" content="2020-07-09T17:02:00+0530" /><link href="https://plus.google.com/107410591890685461725" rel="publisher" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Jagranjosh" /><meta name="twitter:url" content="https://www.jagranjosh.com/general-knowledge/list-of-products-exported-to-china-by-india-in-hindi-1594293823-2" /><meta name="twitter:title" content="भारत द्वारा चीन को निर्यात किए गए उत्पादों की सूची" /><meta name="twitter:description" content="वित्त वर्ष 2019-20 में चीन को भारतीय निर्यात 16.6 बिलियन डॉलर था, भारत, चीन को मुख्य रूप से जैविक रसायन, खनिज ईंधन, कपास, लौह अयस्क, प्लास्टिक की" /><meta name="twitter:image" content=https://www.jagranjosh.com/imported/images/E/GK/what-india-export-china-list.jpg /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jagranjosh.com/general-knowledge/list-of-products-exported-to-china-by-india-in-hindi-1594293823-2" /><link rel="canonical" href="https://www.jagranjosh.com/general-knowledge/list-of-products-exported-to-china-by-india-in-hindi-1594293823-2" /><link rel="amphtml"   href="https://m.jagranjosh.com/general-knowledge/amp/list-of-products-exported-to-china-by-india-in-hindi-1594293823-2" /><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="dns-prefetch" href="https://vuukle.com/"><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><link rel="preconnect" href="https://vuukle.com/"><script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');  fbq('init', '570864263071190'); fbq('track', "PageView"); </script>  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=570864263071190&ev=PageView&noscript=1"/></noscript>  <script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N62LNQ');</script> <script data-ad-client="ca-pub-5467088872192028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var PWT={};var googletag = googletag || {};	googletag.cmd = googletag.cmd || []; PWT.jsLoaded = function(){ (function() {	var gads = document.createElement('script');var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';	var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();};(function() { var purl = window.location.href; var url = '//ads.pubmatic.com/AdServer/js/pwt/156015/545'; var profileVersionId = ''; if(purl.indexOf('pwtv=')>0){ var regexp = /pwtv=(.*?)(&|$)/g; var matches = regexp.exec(purl); if(matches.length >= 2 && matches[1].length > 0){ profileVersionId = '/'+matches[1];}} var wtads = document.createElement('script'); wtads.async = true; wtads.type = 'text/javascript'; wtads.src = url+profileVersionId+'/pwt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads, node);})(); </script><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div itemscope itemtype="https://schema.org/NewsArticle"><div itemscope itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jagranjosh.com/Resources/edu2/images/logot.png"> <meta itemprop="width" content="123"> <meta itemprop="height" content="46"> </div> <meta content="Jagran Josh" itemprop="name"/></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jagranjosh.com/general-knowledge/list-of-products-exported-to-china-by-india-in-hindi-1594293823-2" /><meta itemprop="description" content="वित्त वर्ष 2019-20 में चीन को भारतीय निर्यात 16.6 बिलियन डॉलर था, भारत, चीन को मुख्य रूप से जैविक रसायन, खनिज ईंधन, कपास, लौह अयस्क, प्लास्टिक की वस्तुओं, परमाण"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.jagranjosh.com/imported/images/E/GK/what-india-export-china-list.jpg"> <meta itemprop="width" content="250"> <meta itemprop="height" content="250"> </div> <meta itemprop="articleSection" content="News" ><meta itemprop="datePublished" content="2020-07-09T17:02:00+0530"/><meta itemprop="dateModified" content="2020-07-09T17:02:00+0530"/><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen49461863-ls-fxr"><div class="ls-area header-show" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen49461864-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464232"><!--ls:begin[component-1559806464232]--><div class="iw_component" id="1559806464232"><script>
googletag.cmd.push(function() {


  
 	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Header_1',[[980, 60], [980, 50], [728, 90]], 'Header_1').addService(googletag.pubads());
 	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Gutter_LHS', [[160, 600], [120, 600]], 'Gutter_LHS').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Gutter_RHS', [[160, 600], [120, 600]], 'Gutter_RHS').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ATF_1', [[300, 600], [300, 250]], 'ATF_1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ATF_2', [[300, 600], [300, 250]], 'ATF_2').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ATF_3', [[300, 600], [300, 250]], 'ATF_3').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Interstitial_1x1', [1, 1], 'Interstitial_1x1_W').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/Midarticle_480x320', [[480, 320], [300, 300], [300, 250], [336, 280]], 'Midarticle_1').addService(googletag.pubads());
	//googletag.defineSlot('/13276288/Josh/Desktop/General-Knowledge/Detail/ticker_980x60', [[980, 60], [980, 50]], 'ticker_1').addService(googletag.pubads());
  

	var fullurl = "https://m.jagranjosh.com" + window.location.pathname;
	googletag.pubads().set("page_url", fullurl);
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('Josh_Category', 'General Knowledge');
	googletag.pubads().setTargeting('Josh_Series', 'Jobs');
	googletag.pubads().setTargeting('Josh_Section', 'GK and Aptitude');
	googletag.enableServices();
  });
</script><div id="Interstitial_1x1_W">
<script>
googletag.cmd.push(function() { googletag.display('Interstitial_1x1_W'); });
</script>
</div>
</div><!--ls:end[component-1559806464232]--></div><div class="ls-cmp-wrap" id="w1559806464228"><!--ls:begin[component-1559806464228]--><div class="iw_component" id="1559806464228"><header>
<a class="logo" href="/"><img alt="Jagran Josh" src="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo_icon_w.png"></a>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo.png">
<meta itemprop="width" content="123">
<meta itemprop="height" content="46">
</div>
<link itemprop="url" href="/">
<meta itemprop="name" content="Jagran Josh">
</div>
</header>
</div><!--ls:end[component-1559806464228]--></div><div class="ls-cmp-wrap" id="w1582546900870"><!--ls:begin[component-1582546900870]--><div class="iw_component" id="1582546900870"><meta content="#000" name="theme-color"><style>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</style><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;">
<script>var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "13184768", cs_ucfr: "1" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1"></noscript>
</div><div class="nav-wrap">
<div class="covid">
<a href="https://m.jagranjosh.com/study-at-home?ref=web_nav">  Study at Home </a>
</div>
<div class="nav">
<span class="mob-icon"></span>
</div>
<div style="display:none;" id="mob-nav-list">
<div class="mask-nav"></div>
<ul>
<li class="tophead">
<div class="left">
<a href="/hindi?ref=nav_mob">हिन्दीं</a>
</div>
<span class="hindi-read"><a href="/?ref=nav_mob"><img src="https://m.jagranjosh.com/Resources/joshMobile/images/josh-logo_icon_w.png" alt="Jagran Josh"></a></span>
<div class="right">
<a href="javascript:void(0)"><i class="cross"></i></a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/school?ref=nav_mob">School Board <i class="rght_arw"></i></a>
</div>
<a href="/cbse?ref=nav_mob">CBSE</a><a href="/articles-uttar-pradesh-board-1299218838-1?ref=nav_mob">UP Board</a><a href="/articles-bihar-board-bseb-1528282670-2?ref=nav_mob">Bihar Board</a><a href="/articles-maharashtra-board-1531387148-1?ref=nav_mob">Maharastra Board</a><a href="/articles-rajasthan-board-1535620617-1?ref=nav_mob">Rajasthan Board</a><a href="/articles-madhya-pradesh-board-1536224969-1?ref=nav_mob">MP Board</a><a href="/articles-school-life-1501764600-1?ref=nav_mob">School Life</a><a href="/engineering?ref=nav_mob">JEE Prep</a>
</div>
<div class="categories">
<div class="cats">
<a href="/institutes-colleges?ref=nav_mob">Admission<i class="rght_arw"></i></a>
</div>
<a href="/institutes-colleges/engineering-colleges?ref=nav_mob">Engineering</a><a href="/institutes-colleges/business-management-colleges?ref=nav_mob">Management</a><a href="/institutes-colleges/journalism-mass-communication-colleges?ref=nav_mob">Mass Comm.</a><a href="/institutes-colleges/design-colleges?ref=nav_mob">Design</a><a href="/institutes-colleges/law-colleges?ref=nav_mob">Law</a><a rel="noreferrer noopener" href="https://ranking.jagranjosh.com/?ref=nav_mob">Colleges Ranking</a><a href="/mba?ref=nav_mob">MBA Prep</a><a href="/articles-placements-1504618356-1?ref=nav_mob">Placement Guide</a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/government-jobs?ref=nav_mob">Jobs<i class="rght_arw"></i></a>
</div>
<a href="/trending/private-jobs/50017?ref=nav_mob">Private Jobs</a><a href="/civil-services?ref=nav_mob">Civil Services Prep</a><a href="/staff-selection-commission-ssc?ref=nav_mob">SSC Exams Prep</a><a href="/bank-exams?ref=nav_mob">Banking Exams Prep</a><a href="/articles-sarkari-naukri-government-jobs-1303378740-2?ref=nav_mob">सरकारी नौकरी</a>
</div>
<div class="categories">
<div class="cats">
<a href="/careers?ref=nav_mob">Careers<i class="rght_arw"></i></a>
</div>
<a href="/careers/after-class-10th-1528206380-1?ref=nav_mob">After Class 10th</a><a href="/careers/after-polytechnic-courses-1528887111-1?ref=nav_mob">After Polytechnic</a><a href="/careers/after-iti-1528887705-1?ref=nav_mob">After ITI</a><a href="/careers/after-class-12th-1528885120-1?ref=nav_mob">After Class 12th</a><a href="/careers/after-graduation-1528886480-1?ref=nav_mob">After Graduation</a><a href="/hindi-careers?ref=nav_mob">करियर विकल्प</a>
</div>
</li>
<li>
<div class="categories">
<div class="cats">
<a href="/current-affairs?ref=nav_mob">Current Affairs</a>
</div>
<div class="cats">
<a href="/general-knowledge?ref=nav_mob">GK</a>
</div>
<div class="cats">
<a href="/videos?ref=nav_mob">Videos</a>
</div>
</div>
</li>
</ul>
</div>
</div><div class="hashtag">
<ul>
<li>
<a href="/general-knowledge?ref=web_nav">GK</a>
</li>
<li>
<a href="/jobs?ref=web_nav">Jobs</a>
</li>
<li>
<a style="font-weight:700; color: #fec722; font-size: 13px;" rel="noreferrer noopener" target="_blank" href="https://sgtuniversity.ac.in/sgtlms/?utm_source=JagaranJosh&amp;utm_medium=BannerActivity&amp;utm_campaign=adm2020&amp;utm_term=sgtlms&amp;utm_content=leadgen">SGT University</a>
</li>
<li>
<a href="/current-affairs?ref=web_nav">Current Affairs</a>
</li>
<li>
<a href="/results?ref=web_nav">Results</a>
</li>
<li>
<a href="/school?ref=web_nav">School</a>
</li>
<li>
<a href="/careers?ref=web_nav">Careers</a>
</li>
<li>
<a href="/institutes-colleges?ref=web_nav">Colleges</a>
</li>
<li>
<a href="/engineering?ref=web_nav">JEE</a>
</li>
<li>
<a href="/mba?ref=web_nav">MBA</a>
</li>
<li>
<a href="/news?ref=web_nav">News</a>
</li>
<li>
<a href="/videos?ref=web_nav">Videos</a>
</li>
<li>
<a href="/hindi?ref=web_nav">हिंदी</a>
</li>
<li>
<a style="font-weight:700; color: #fec722; font-size: 13px;" href="/marketplace?ref=web_nav"> Marketplace</a>
</li>
</ul>
<a onclick="ga('send', 'event','secondlevel','entry_nav','toggleNav', 1);" aria-label="Read more" class="pluspop" href="javascript:void(0)"></a>
</div>
</div><!--ls:end[component-1582546900870]--></div><div class="ls-cmp-wrap" id="w1583492286863"><!--ls:begin[component-1583492286863]--><div class="iw_component" id="1583492286863"><style>
.gutterAds{ position: relative;}
.GutterL {position: absolute;left: 3px;margin-right: 0;top: 0;width: 160px;display: block !important;text-align: left;}
.GutterR {position: absolute;right: 0 !important;margin-left: 500px;top: 0;width: 160px;display: block !important;left: auto;}
.stick{ position: fixed;}
</style><div class="gutterAds">
<div class="GutterL" id="Gutter_LHS">
<script>
googletag.cmd.push(function() { googletag.display('Gutter_LHS'); });
</script>
</div>
<div class="GutterR" id="Gutter_RHS">
<script>
googletag.cmd.push(function() { googletag.display('Gutter_RHS'); });
</script>
</div>
<script>

    // $(window).scroll(function(){
    //     $(".GutterL, .GutterR").css("top", Math.max(5, 100 - $(this).scrollTop()));
    // });
    
    function sticktothetop() {
        var window_top = $(window).scrollTop();
        var top = $('.gutterAds').offset().top;
        if (window_top > top) {
            $('.GutterL, .GutterR').addClass('stick');
            $('.gutterAds').height($('#stickThis').outerHeight());
        } else {
            $('.GutterL, .GutterR').removeClass('stick');
            $('.gutterAds').height(0);
        }
    }
    $(function() {
        $(window).scroll(sticktothetop);
        sticktothetop();
    });
    
        </script>
</div>
</div><!--ls:end[component-1583492286863]--></div><div class="ls-cmp-wrap" id="w1583492286864"><!--ls:begin[component-1583492286864]--><div class="iw_component" id="1583492286864"><script>
    googletag.cmd.push(function() {
         
      //googletag.defineSlot('/13276288/Josh/Desktop/Articles/Detail/ticker_980x60', [[980, 60], [980, 50]], 'ticker_1').addService(googletag.pubads());    
          
      googletag.pubads().set("page_url", "https://www.jagranjosh.com/");
      googletag.pubads().collapseEmptyDivs();   
      
      googletag.enableServices();
    });
  </script><div id="topad-wrapper">
<div style="margin:auto; text-align:center">
<div id="ticker_1">
<script>googletag.cmd.push(function() { googletag.display('ticker_1'); });</script>
</div>
</div>
</div><script>
$(document).ready(function() {

var topadticker=document.getElementById('topad-wrapper') .innerHTML;
$('body').prepend(topadticker);

$('#topad-wrapper').remove(); 
});
</script><style>
@media (min-width:1000px){
body{padding-top: 0 !important;}
.header-show {position: relative !important;}
}
</style>
</div><!--ls:end[component-1583492286864]--></div><div class="ls-cmp-wrap" id="w1583492286865"><!--ls:begin[component-1583492286865]--><div class="iw_component" id="1583492286865"><div class="search-sec">
<span onclick="ga('send', 'event','Mobile_Header','Search','click', 1);" class="searchbutton"><i>Search </i></span><script>	
	function searchText(e){	
			var keycode;
			var lang1;
			if (window.event) keycode = window.event.keyCode;
    else if (e) keycode = e.which;
	if (keycode == 13) {
    	
         $('.display_box_hover').trigger('keyup');
          return false;
      }
    
      if (keycode == 40) {
    	  
    	  //down arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
      if (keycode == 38) {
          //up arrow
         
		  document.getElementById("hide").value=$('.display_box_hover').parent().attr('id');
  
      }
   if (!(keycode ==38 || keycode ==40 ) )
    
	{       
						
			$('#searchRadio li a').each(function(){
			if($(this).hasClass('active')){
			lang=$(this).text();
			
			}
			});
			
				var searchQuery =  $("#search").val().toLowerCase();
				if( searchQuery.split(' ').length >1)
		        {
				  searchQuery =searchQuery.replace(/ /g,' AND ');
		          searchQuery = searchQuery.replace(/AND.*$/i, " AND key: "+searchQuery+"*");
		          if(searchQuery!='')
			      searchQuery=searchQuery+"*"
		        }
		        else
				{
					
					var ss=searchQuery;
					
					searchQuery= "\""+searchQuery+"\""+" OR key:"+searchQuery;
					searchQuery+=" OR key:"+ss+"*";
					
		        }
				
				
				$('#search-box-div').empty();
				if(searchQuery.includes('AND  AND')){
						searchQuery = searchQuery.replace(/AND  AND.*$/i, '');
					}
				var sBox =  $("#search").val();
				if(sBox!=''){
				
				//$('#search-box-div').css("display","block");
				}
				else{
				$('#search-box-div').css("display","none");
				}
				
				
				
				var str = '';
				var lang1;
				var URL ="/iw-cc/mmi/searchAuto.jsp?url="+searchQuery+"&lang="+lang1;
				
				var keyWordLength = $("#search").val().length;
				
				if (keyWordLength > 2) {
					
				
					$.get(URL,function(responseText) {
					
					var jsonData = JSON.parse(responseText);
					var json=jsonData.response.docs;
					
					if(json!='')
							$('#search-box-div').css("display","block");
							str += "<ul>";
							$.each(json, function(index, item) {
	                
					           str += "<li id="+item.link+">";
						       str +="<a href="+item.link+">";
					         str+= item.key + "</a>";
							 str+="</li>";
                           });
						   str += "</ul>";
							
							$('#search-box-div').html(str);
					

   });
					
					
						}
			}
			
			
	
	}
	function submitenter(e)
            {
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            if (keycode == 13)
            {
            searchSubmit();
            return false;
            }
            else
            return true;
            }

            function searchSubmit()
            {
           
              var searchForm = document.getElementById("searchForm");
              var q = searchForm.search.value;
              if(q=="" || q=="Search jagranjosh...")
              {
                    alert("Please enter text to search");
                    return false;
              }
             q = q.replace(/[^a-zA-Z0-9\u0900-\u097F-]+/g,'-');
             var actionStr = '/search/'+ q ;
			 searchForm.action =actionStr;
             searchForm.submit();
            }


        </script>
<div style="display:none;" id="search-box">
<form enctype="multipart/form-data" method="POST" id="searchForm" name="searchForm" action="/mJosh/generalknowledge/generalknowlege_detail.page?submit=true&componentID=1583492286865">
<div class="searchback">
<a class="close left-arrow" onclick="ga('send', 'event','Mobile_Header','Search Close','click', 1);" href="#"></a>
</div>
<div class="main-search">
<div class="search-box">
<input onkeyup="searchText(event);" onKeyPress="return submitenter(event)" value="Search jagranjosh..." onBlur="if(value=='') value = 'Search jagranjosh...'" onFocus="if(value=='Search jagranjosh...') value = ''" type="text" class="searchBox" id="search" name="search" autocomplete="off"><input value="GO" type="submit" onclick=" return searchSubmit();">
</div>
</div>
</form>
<div id="search-box-div"></div>
</div>
</div>
</div><!--ls:end[component-1583492286865]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row body-fx" id="ls-row-2"><div class="ls-fxr" id="ls-gen49461865-ls-fxr"><div class="ls-area center-fx" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen49461866-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464277"><!--ls:begin[component-1559806464277]--><div class="iw_component" id="1559806464277"><div class="atf_top">
<div class="atf_top" id="Header_1">
<script>googletag.cmd.push(function() { googletag.display('Header_1'); });</script>
</div>
</div>
</div><!--ls:end[component-1559806464277]--></div><div class="ls-cmp-wrap" id="w1559806464231"><!--ls:begin[component-1559806464231]--><div class="iw_component" id="1559806464231"><div style="height:0; padding:0; margin:0; line-height:0; overflow:hidden;"></div>
</div><!--ls:end[component-1559806464231]--></div><div class="ls-cmp-wrap" id="w1561642531968"><!--ls:begin[component-1561642531968]--><div class="iw_component" id="1561642531968"><div>
<input id="jdevice" value="w" name="jdevice" type="hidden">
</div>
</div><!--ls:end[component-1561642531968]--></div><div class="ls-cmp-wrap" id="w1559806464237"><!--ls:begin[component-1559806464237]--><div class="iw_component" id="1559806464237"><div style="clear:both;"></div><div class="breadcrum">
<ol itemtype="https://schema.org/BreadcrumbList" itemscope="">
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a title="Home" href="https://www.jagranjosh.com" itemprop="item"><span itemprop="name">Home</span></a>
<meta itemprop="position" content="1">
</li>
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/hindi-general-knowledge"><span itemprop="name">GENERAL KNOWLEDGE</span></a>
<meta itemprop="position" content="2">
</li>
<li itemtype="https://schema.org/ListItem" itemscope="" itemprop="itemListElement" class="title_name">
<a itemprop="item" href="/general-knowledge-%E0%A4%B8%E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%AF%E0%A4%BF%E0%A4%95-%E0%A4%B8%E0%A4%BE%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A5%8D%E0%A4%AF-%E0%A4%9C%E0%A5%8D%E0%A4%9E%E0%A4%BE%E0%A4%A8-1488976010-2"><span itemprop="name">समसामयिक सामान्य ज्ञान</span></a>
<meta itemprop="position" content="2">
</li>
</ol>
</div>
</div><!--ls:end[component-1559806464237]--></div></div></div><div class="ls-area body-LHS" id="ls-row-2-area-2"><div class="ls-area-body" id="ls-gen49461867-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464238"><!--ls:begin[component-1559806464238]--><div class="iw_component" id="1559806464238"><script src="/Resources/joshMobile/js/onePlusThreeCom.js?v=2"></script><style>
  .faq{border: 1px solid #bbb3b3;border-radius: 10px; margin:10px 20px 25px;}
.faq h2{font-size: 18px;color: #000; margin-bottom: 0; padding: 10px 0 10px 10px;}
.faq div h3{font-size: 16px;font-weight: 500;color: #000;margin-bottom: 0;border-top: 1px solid #bbb3b3;padding-top: 5px;padding: 8px 0 8px 10px; position: relative;}
.faq div h3 i{content: ''; position: absolute; right: 15px; top: 13px; border: solid #585757;border-width: 0 2px 2px 0;display: inline-block;padding: 4px;transform: rotate(45deg); -webkit-transform: rotate(45deg);}
.faqOpen i{transform: rotate(-135deg) !important; -webkit-transform: rotate(-135deg) !important;}
.faq div.content {display:none; font-size: 14px;font-weight: 400;text-transform: capitalize;padding:0px 0 8px 12px; }
  </style><style>
	.timestamp{display: flex;margin-top: 5px;border-top: 1px solid #eee;padding-top: 12px;}
	.ishare{clear: both;text-align: right;width: 50%;}
	.ishare img {width:22px;}
	.ishare a {margin-right: 5px;}
	.authwrap {width: 50%;}
	.authwrap h3{line-height: 2px;float: none;}
	.dontmiss{background: #f3f3f3 !important;}
	</style><script language="javascript" type="text/javascript">
			$(document).ready(function(){
				$("#facebookShare").attr("href", "http://www.facebook.com/sharer.php?u="+window.location);
				$("#twitterShare").attr("href",  "http://twitter.com/share?url="+window.location+"&via=Jagranjosh&text="+ document.title);			
				$("#whatsapp").attr('href', 'whatsapp://send?text=To know more on "'+document.title+ '", click the link - ' +window.location+ " (Sent from www.jagranjosh.com)");
  
			});			
</script><div id="maindiv">
<input id="brandedContent" name="brandedContent" type="hidden" value="NA"><input id="compaign" name="compaign" type="hidden" value="study at home"><input id="contentPref" name="contentPref" type="hidden" value="Business And Finance"><input id="wordCount" name="wordCount" type="hidden" value="580">
<div class="article-det" id="itemdiv">
<h1 itemprop="headline">भारत द्वारा चीन को निर्यात किए गए उत्पादों की सूची</h1>
<div class="articleSummery">वित्त वर्ष 2019-20 में चीन को भारतीय निर्यात 16.6 बिलियन डॉलर था, भारत, चीन को मुख्य रूप से जैविक रसायन, खनिज ईंधन, कपास, लौह अयस्क, प्लास्टिक की वस्तुओं, परमाणु मशीनरी, मछली, नमक, विद्युत मशीनरी और लोहे और इस्पात का निर्यात करता है. यहाँ यह उल्लेख करना जरूरी है कि भारत ने वित्त वर्ष 2019 में अपने कुल निर्यात का 5.47% भाग चीन को निर्यात किया था.</div>
<div class="timestamp">
<div class="authwrap">
<h3 itemtype="https://schema.org/Person" itemscope="" itemprop="author">
<span itemprop="name" class="Author-article">Hemant Singh</span>
</h3>
<span class="date-article">Jul 9, 2020 17:02 IST</span><span class="Author-article"></span>
</div>
<div class="ishare">
<a id="facebookShare" href=""><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a><a id="twitterShare" href=""><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a><a id="whatsapp" href=""><img src="data:image/svg+xml;utf8;base64,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" alt="facebook Icon"></a>
</div>
</div>
<div class="lang-change"></div>
<div class="pic-cont">
<div align="center" id="previewPane">
<picture>
<source alt="List of products exported to China by India" type="image/webp" srcset="/imported/images/E/GK/what-india-export-china-list.webp"></source>
<source alt="List of products exported to China by India" type="image/jpeg" srcset="/imported/images/E/GK/what-india-export-china-list.jpg"></source>
<img alt="List of products exported to China by India" src="/imported/images/E/GK/what-india-export-china-list.jpg"></picture>
<div id="largeImageCaption">
<em>List of products exported to China by India</em>
</div>
</div>
</div>
<div>
<span itemprop="articleBody"><p>वर्तमान में, भारत और चीन के बीच व्यापारिक युद्ध जैसे हालात हैं, इसलिए हर कोई जानना चाहता है कि भविष्य में ये संबंध बिगड़ते हैं तो कौन सा देश सबसे अधिक पीड़ित होगा?<br><strong>भारत के सबसे बड़े निर्यात भागीदार देश:-</strong></p><div class="btf" id="target-1"></div> 
<p>वित्त वर्ष 2018-19 में, भारत अपने कुल निर्यात का सबसे बड़ा हिस्सा अमेरिका को भेजता था. भारत अपने कुल निर्यात का लगभग 17% संयुक्त राज्य अमेरिका निर्यात करता है, इसके बाद 9.2% भाग के साथ संयुक्त अरब अमीरात का नम्बर आता है जबकि <strong>इस सूची में &nbsp;5.47% हिस्से के साथ चीन तीसरे स्थान पर आता है.</strong></p><div class="btf mbtf" id="target-2"></div>
<div class="btf wbtf" id="target-11"></div> 
<p><img src="https://www.jagranjosh.com/imported/images/E/GK/export-partners-india-2020.jpg" alt="export-partners-india-2020" width="294" height="155" data-original="https://www.jagranjosh.com/imported/images/E/GK/export-partners-india-2020.jpg" class="lazy img-responsive"></p> 
<p>इस लेख में हमने भारत द्वारा चीन को निर्यात की जाने वाली वस्तुओं की सूची बतायी है. यह लेख स्पष्ट रूप से दिखाएगा कि चीन, भारतीय वस्तुओं पर कितना निर्भर है?<br>भारत, चीन को कई उत्पादों का निर्यात कर रहा है. कुछ सबसे आम हैं; कॉटन यार्न, लौह अयस्क और विद्युत मशीनरी इत्यादि. भारत अपने हीरे का 36% चीन को निर्यात करता है.</p><div class="btf" id="target-3"></div> 
<p><img src="https://www.jagranjosh.com/imported/images/E/GK/what-india-export-china-2019.jpg" alt="what-india-export-china-2019" width="298" height="303" data-original="https://www.jagranjosh.com/imported/images/E/GK/what-india-export-china-2019.jpg" class="lazy img-responsive"></p> 
<p><strong>भारत, चीन को क्या-क्या निर्यात करता है?</strong></p> 
<p>1. कॉटन यार्न</p> 
<p>2. कच्ची धातुएं (अयस्क)</p> 
<p>3. ऑर्गेनिक रसायन</p> 
<p>4. मिनरल ईंधन</p> 
<p>5. प्लास्टिक आइटम</p> 
<p>6. सी फ़ूड (फिश)&nbsp;</p> 
<p>7. साल्ट्स &nbsp;</p> 
<p>8. विद्युत मशीनरी</p> 
<p>9. लौह और स्टील</p><div class="btf" id="target-4"></div> 
<p>10. रत्न और आभूषण</p> 
<p>11. कृषि उत्पाद</p> 
<p>12. सूती वस्त्र</p> 
<p>13. हस्तशिल्प उत्पाद</p> 
<p>14. कच्चा सीसा</p> 
<p>15. नारियल &nbsp;</p> 
<p>16. दूरसंचार सामग्री</p> 
<p>17. अन्य पूंजीगत वस्तुएं</p> 
<p>18. वनस्पति वसा</p> 
<p>19. काजू&nbsp;</p> 
<p>20. चमड़ा</p> 
<p>आइये अब जानते हैं कि भारत किस वस्तु का कितना निर्यात चीन को करता है?</p> 
<p><strong>भारत द्वारा चीन को निर्यात किए गए उत्पादों की सूची:-</strong></p> 
<table> 
 <tbody> 
  <tr> 
   <td width="166"> <p><strong>निर्यात वस्तु </strong></p> </td> 
   <td width="135"> <p><strong>2018-19 </strong><strong>(Rs.cr)</strong></p> </td> 
   <td width="123"> <p><strong>2017-18 </strong><strong>(Rs.cr)</strong></p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>1. ऑर्गेनिक&nbsp;केमिकल</p> </td> 
   <td width="135"> <p>22760</p> </td> 
   <td width="123"> <p>13578</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>2. खनिज&nbsp;ईंधन</p> </td> 
   <td width="135"> <p>20031</p> </td> 
   <td width="123"> <p>9731</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>3.&nbsp;कॉटन&nbsp;</p> </td> 
   <td width="135"> <p>12444</p> </td> 
   <td width="123"> <p>6476</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>4. कच्ची&nbsp;धातुएं&nbsp;(अयस्क)</p> </td> 
   <td width="135"> <p>8572</p> </td> 
   <td width="123"> <p>8124</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>5. प्लास्टिक&nbsp;आइटम</p> </td> 
   <td width="135"> <p>7759</p> </td> 
   <td width="123"> <p>3552</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>6. परमाणु&nbsp;मशीनरी</p> </td> 
   <td width="135"> <p>5790</p> </td> 
   <td width="123"> <p>4615</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>7.&nbsp;मछलियाँ&nbsp;</p> </td> 
   <td width="135"> <p>5094</p> </td> 
   <td width="123"> <p>1043</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>8.&nbsp;नमक&nbsp;</p> </td> 
   <td width="135"> <p>4756</p> </td> 
   <td width="123"> <p>4336</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>9.&nbsp;इलेक्ट्रिकल&nbsp;मशीनरी</p> </td> 
   <td width="135"> <p>4071</p> </td> 
   <td width="123"> <p>3093</p> </td> 
  </tr> 
  <tr> 
   <td width="166"> <p>10.&nbsp;लोहा&nbsp;और&nbsp;स्टील</p> </td> 
   <td width="135"> <p>2230</p> </td> 
   <td width="123"> <p>2089</p> </td> 
  </tr> 
 </tbody> 
</table> 
<p>सोर्स:इकॉनोमिक टाइम्स,प्रेस इनफार्मेशन ब्यूरो&nbsp;</p> 
<p><strong>भारत चीन व्यापार संबंध:-</strong></p> 
<p>वित्त वर्ष 2018-19 में चीन को भारतीय निर्यात सिर्फ 16.75 बिलियन अमेरिकी डॉलर था, दूसरी ओर भारत में चीनी निर्यात 2018-19 में US$ 70.32 बिलियन था. <strong>इसलिए 2018-19 में चीन के साथ भारत का व्यापार घाटा US$53.57 बिलियन था. वित्त वर्ष 2018-19 में चीन के साथ भारत का व्यापार वॉल्यूम US$87.07 बिलियन डॉलर था.</strong></p> 
<p><strong>यदि चीन में भारतीय निर्यात बाधित हुआ तो;</strong></p> 
<p><strong>1. </strong>भारत में कई चीजों का मूल्य बढ़ सकता है, जिससे देश में महंगाई बढ़ सकती है.</p> 
<p><strong>2.</strong> भारत ऐसी कई चीजें (intermediate goods) चीन से आयात करता है जिनका इस्तेमाल भारत में बनने वाली वस्तुओं में होता है और फिर उन वस्तुओं को भारत में बनाकर उनका निर्यात चीन को किया जाता है.</p> 
<p><strong>3. </strong>फार्मा और इलेक्ट्रॉनिक उत्पाद का निर्यात सबसे अधिक प्रभावित होने की संभावना है. भारत, ऑर्गेनिक केमिकल को बड़ी मात्रा में चीन को निर्यात करता है जिसका इस्तेमाल फार्मा सेक्टर में होता है.</p> 
<p>उपरोक्त आंकड़ों से पता चलता है कि भारत अपने कुल निर्यात का सिर्फ 5% चीन को निर्यात करता है जबकि चीन अपने कुल निर्यात का सिर्फ 2% भारत भेजता है. इस प्रकार भारत की निर्भरता चीन के ऊपर ज्यादा है.</p> 
<p>यदि दोनों देशों के बीच निर्यात प्रतिबन्ध बढ़ते हैं तो भारत को अपने तीसरे सबसे बड़े निर्यात पार्टनर देश के बाजार से हाथ धोना पड़ सकता है.<br>इसलिए दोनों देशों को ट्रेड वार में उलझने की बजाय, इस मुद्दे को सुलझाने के प्रयास करने चाहिए, क्योंकि ट्रेड वॉर से न केवल चीन बल्कि भारत भी प्रभावित होगा.</p> 
<p><a href="https://www.jagranjosh.com/general-knowledge/what-is-the-panchsheel-agreement-in-hindi-1593766105-2" target="_blank" rel="noopener"><strong>भारत और चीन के बीच पंचशील समझौता क्या है?</strong></a></p> 
<p><strong><a href="https://www.jagranjosh.com/general-knowledge/list-of-products-india-imports-from-china-in-hindi-1593583795-2" target="_blank" rel="noopener">भारत द्वारा चीन से आयात की गयी वस्तुओं की सूची</a><br></strong></p> 
<p>&nbsp;</p></span>
</div>
<div>
</div>
<div class="ctn-colombia appendToThis"></div>
<input value="1" id="h-i" type="hidden"><input value="" id="h-t" type="hidden"><input value="" id="h-u" type="hidden"><input id="locale" type="hidden" value="2"><input id="articleId" type="hidden" value="1594293823">
</div>
</div><script>
	
		//On click any <h3> within the container
		$('#accDetail h3').click(function(e) {
			
			//Close all <div> but the <div> right after the clicked <a>
			$(e.target).next('div').siblings('div').slideUp('fast');
		
			//Toggle open/close on the <div> after the <h3>, opening it if not open.
			$(e.target).next('div').slideToggle('fast');
			$('h3').removeClass('faqOpen');
			$(this).addClass('faqOpen');
			
		});
		
		</script>
</div><!--ls:end[component-1559806464238]--></div><div class="ls-cmp-wrap" id="w1587623586165"><!--ls:begin[component-1587623586165]--><div class="iw_component" id="1587623586165"><style>
	.tags{width:100%;display:block;margin: 0;padding: 10px 15px;box-sizing: border-box;}
	.tags h2 {font-size: 20px;color: #000;line-height: 28px;padding-bottom: 5px;border-bottom: 1px solid #ccc;}
	.tags li a{color: blue;font-size: 14px;font-weight: 500;margin: 0 8px 8px 0;border: 1px solid #ded7d7;}
	</style><div class="tags">
<h2>Related Categories</h2>
<ul>
<li>
<a href="/general-knowledge-%E0%A4%AD%E0%A4%BE%E0%A4%B0%E0%A4%A4%E0%A5%80%E0%A4%AF-%E0%A4%85%E0%A4%B0%E0%A5%8D%E0%A4%A5%E0%A4%B5%E0%A5%8D%E0%A4%AF%E0%A4%B5%E0%A4%B8%E0%A5%8D%E0%A4%A5%E0%A4%BE-1291980293-2?ref=rel_cat" title="भारतीय अर्थव्यवस्था">भारतीय अर्थव्यवस्था</a>
</li>
<li>
<a href="/general-knowledge-%E0%A4%B5%E0%A4%BF%E0%A4%B6%E0%A5%8D%E0%A4%B5-%E0%A4%95%E0%A5%87-%E0%A4%A6%E0%A5%87%E0%A4%B6-1291982919-2?ref=rel_cat" title="विश्व के देश">विश्व के देश</a>
</li>
<li>
<a href="/general-knowledge-economic-facts-in-hindi-1488879523-2?ref=rel_cat" title="आर्थिक तथ्य">आर्थिक तथ्य</a>
</li>
<li>
<a href="/general-knowledge-state-psc-exam-in-hindi-1488974098-2?ref=rel_cat" title="राज्य लोक सेवा सामान्य ज्ञान">राज्य लोक सेवा सामान्य ज्ञान</a>
</li>
<li>
<a href="/general-knowledge-upsc-ias-exam-in-hindi-1488973513-2?ref=rel_cat" title="UPSC सामान्य ज्ञान">UPSC सामान्य ज्ञान</a>
</li>
<li>
<a href="/general-knowledge-banking-awareness-in-hindi-1488972351-2?ref=rel_cat" title="बैंकिंग सामान्य ज्ञान">बैंकिंग सामान्य ज्ञान</a>
</li>
<li>
<a href="/general-knowledge-ssc-exam-in-hindi-1488972562-2?ref=rel_cat" title="SSC सामान्य ज्ञान">SSC सामान्य ज्ञान</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1587623586165]--></div><div class="ls-cmp-wrap" id="w1559806464242"><!--ls:begin[component-1559806464242]--><div class="iw_component" id="1559806464242"><script>
					var gtmCd = {};
					gtmCd.event = 'pageview';
			
								gtmCd.category = 'General Knowledge';
								
								gtmCd.page_type = 'Detail';
								
								var auth = $('.Author-article').text();
								gtmCd.author = auth;
								
								var wc = $('#wordCount').val();
								gtmCd.word_count =  wc;
								
									gtmCd.language = 'Hindi';
								
								var articleDate = $('.date-article').text();
								gtmCd.publish_date = articleDate;
								
								gtmCd.series = 'Jobs';
								
								var contentPref = $('#contentPref').val();
								gtmCd.content_preferences = contentPref;
								
								gtmCd.sections = 'GK and Aptitude';
								
								gtmCd.storyID = '1594293823';
								
								var brandedContent = $('#brandedContent').val();
								gtmCd.branded_content = brandedContent;
								
								var compaign = $('#compaign').val();
								gtmCd.Campaign_name = compaign;
								
			dataLayer.push(gtmCd);
		</script>
</div><!--ls:end[component-1559806464242]--></div><div class="ls-cmp-wrap" id="w1559806464267"><!--ls:begin[component-1559806464267]--><div class="iw_component" id="1559806464267"><div class="related-list">
<h2>मुख्य खबरें</h2>
<ul>
<li>
<a href="https://www.jagran.com/news/national-us-japan-and-australia-warn-dragon-on-south-china-sea-increasing-global-pressure-20489469.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">चीन पर बढ़ रहा वैश्विक दबाव, अमेरिका, जापान व ऑस्ट्रेलिया ने ड्रैगन को दी चेतावनी</a>
</li>
<li>
<a href="https://www.jagran.com/news/national-terrorists-fired-upon-bjp-leader-wasim-bari-outside-his-shop-near-bandipur-police-station-20488942.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Jammu and Kashmir : आतंकियों ने भाजपा नेता, पिता और भाई को गोलियों से भूना, पीएम मोदी ने किया फोन</a>
</li>
<li>
<a href="https://www.jagran.com/news/national-indian-army-has-asked-its-personnel-to-delete-89-apps-from-their-smartphones-including-facebook-says-indian-army-sources-20489183.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Apps banned in Indian Army: सूचनाओं के लीक होने का खतरा, भारतीय सैनिकों को Facebook समेत 89 ऐप्स हटाने को कहा गया</a>
</li>
<li>
<a href="https://www.jagran.com/uttar-pradesh/kanpur-city-vikas-dubey-latest-news-prabhat-mishra-and-ranveer-shukla-killed-in-police-enounter-20490749.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">Kanpur Encounter News: मोस्टवांटेड विकास दुबे के दो साथी प्रभात मिश्रा और बऊआ दुबे एनकाउंटर में ढेर</a>
</li>
<li>
<a href="https://www.jagran.com/uttar-pradesh/noida-ncr-noida-heavy-force-deployed-outside-film-city-vikas-dubey-may-surrender-infront-of-media-20488804.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">नोएडा के पर्थला चौक पर ऑटो से उतर कर फिर फरार हुआ विकास, मीडिया के सामने सरेंडर करने की अटकलें</a>
</li>
<li>
<a href="https://www.jagran.com/uttar-pradesh/lucknow-city-vikas-dubey-arrested-notorious-criminal-vikas-dubey-arrested-in-ujjain-of-mp-20490986.html?utm_source=jagran&amp;utm_medium=widget&amp;utm_campaign=mfon">LIVE Vikas Dubey Arrested: यूपी STF ने विकास दुबे को गिरफ्तार किया, MP से लखनऊ लेकर रवाना</a>
</li>
</ul>
</div>
</div><!--ls:end[component-1559806464267]--></div></div></div><div class="ls-area body-RHS" id="ls-row-2-area-3"><div class="ls-area-body" id="ls-gen49461868-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464239"><!--ls:begin[component-1559806464239]--><div class="iw_component" id="1559806464239"><div id="gkLHS"></div>
</div><!--ls:end[component-1559806464239]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-3"><div class="ls-fxr" id="ls-gen49461869-ls-fxr"><div class="ls-area footer-fx" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen49461870-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1559806464240"><!--ls:begin[component-1559806464240]--><div class="iw_component" id="1559806464240"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){	
			 
			 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }				
				
					if(document.getElementById('target-1')){showAds('atf_1', 1)};	
					if(document.getElementById('target-2')){showAds('btf_1', 2)};
					if(document.getElementById('target-3')){showAds('btf_2', 3)};
					if(document.getElementById('target-4')){showAds('btf_3', 4)};	
					if(document.getElementById('target-5')){showAds('Interstitial_1x1', 5)};
					if(document.getElementById('target-11')){showAds('Midarticle_1', 11)};
                                        //if(document.getElementById('target-6')){showAds('sticky_1', 6)};
				   
					var htmlUrl="";
			 	 	if($('#jdevice').val() == 'w'){ 
					htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g-w.html";
					} else { 
					htmlUrl="/Resources/joshMobile/LiteV/opt/ArticleDetail-2g.html";
					}
					$.get(htmlUrl, function (data) {		
			      $(".appendToThis").append(data); 	
			 	  $('body').attr('id', 'jagrancss'); 
					});
						
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<div id="target-5"> </div>

<!-- sticky_1 
<div  class="stickyad">
<div id="target-6"> </div>
</div>--></div><!--ls:end[component-1559806464240]--></div><div class="ls-cmp-wrap" id="w1559806464241"><!--ls:begin[component-1559806464241]--><div class="iw_component" id="1559806464241"><div class="fullFooter">
<div class="foot_news">
<h2>Latest News</h2>
<ul></ul>
</div>
</div><footer class="text-center">
<h5>QUICK LINKS</h5>
<ul class="foot-link">
<li>
<a href="/about-us">About Us</a>
</li>
<li>
<a href="/register">Register</a>
</li>
<li>
<a href="/contact-us">Contact us</a>
</li>
<li>
<a href="/advertise-with-us">Advertise with Us </a>
</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a href="/terms-of-use">Terms &amp; Conditions</a>
</li>
</ul>
<div class="copyright">Jagran Prakashan Ltd @ 2020</div>
</footer><script>

$(document).ready(function(){readCookie("hide")||$("#gdprbx").show(),$("#close").click(function(){return $("#gdprbx").hide(),createCookie("hide",!0,60),!1})});

function createCookie(e,t,n){if(n){var r=new Date;r.setTime(r.getTime()+24*n*60*60*1e3);var i="; expires="+r.toGMTString()}else i="";document.cookie=e+"="+t+i+"; path=/"}function readCookie(e){for(var t=e+"=",n=document.cookie.split(";"),r=0;r<n.length;r++){for(var i=n[r];" "==i.charAt(0);)i=i.substring(1,i.length);if(0==i.indexOf(t))return i.substring(t.length,i.length)}return!1}

</script><div style="display:none" id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a href="https://www.jagranjosh.com/privacy-policy">Privacy Policy</a> and <a href="https://www.jagranjosh.com/cookies-policy">Cookie Policy</a>.
   <a href="javascript:void(0)" class="closegdper" id="close">OK</a>
</div>
</div><style>
/*Footer */
.sticky{position:fixed;bottom:0; width:100%; background-color:#fff; z-index:1;-webkit-box-shadow:0px -2px 5px 0px rgba(0, 0, 0, 0.07);-moz-box-shadow: 0px -2px 5px 0px rgba(0, 0, 0, 0.07);box-shadow: 0px -2px 5px 0px rgba(0, 0, 0, 0.07);}
.sticky ul{display:flex;}
.sticky ul li{width:100%; text-align:center;}
.sticky ul li a{font-size:9px;padding:7px 0 2px 0;display: block;font-weight: bold;text-transform: uppercase;}
.sticky ul li a .icon{background-image: url("/Resources/joshMobile/LiteV/images/sprite.png?v05"); height:20px; width:21px; display: block; margin:0 auto;background-size: cover;}
.sticky ul li a i.latest{background-position:0 0;}
.sticky ul li a .popular{background-position:0 -21px;}
.sticky ul li a .hindi{background-position:0 -42px;}
.sticky ul li a .topic{background-position:0 -63px;}
.sticky ul li a .cart{background-position:0 -148px;}
.sticky ul li a .feed{background-position:0 -400px;}
body.fullover{overflow: hidden !important;} 
footer{padding:3px 0 3px;width:100%;background: #000;text-align: center;}
footer ul{padding: 8px 0;margin:0 15px;}
footer li{vertical-align:top;display:inline-block;text-align:center; color:#000;}
footer li a{color:#fff;font-size: 12px;}
footer h5{margin:10px 0 0; display:none;}
ul.foot-cate{border-bottom:solid 1px #ddd; display:none;}
ul.foot-cate li{clear:both; text-align:left; display:block; font-size:13px;}
ul.foot-cate li b{float:left; margin-right:10px; text-transform:uppercase;}
.other-site{border-bottom:solid 1px #ddd; display:none;}
ul.other-site li a, ul.foot-link li a, ul.social li a{margin:0 8px; display:block;}
.copyright{background: #000;color:#fff;padding:5px 0;border-top: 1px solid #464646;font-size: 13px;}

/*cookie Policy */
#gdprbx{padding:25px 20px;position:fixed;bottom:-100px;z-index:9999;left:0;right:0;background:#333;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4);text-align:center;animation:slideup 5s 1.0s 1 ease forwards;-webkit-animation: slideup 5s 1.0s 1 ease forwards;-moz-animation:slideup 5s 1.0s 1 ease forwards;border-top: 1px solid #2d2d2d;}
#gdprbx .closegdper{background: #fec722;padding:6px 14px;color: #131212;margin: 10px auto 0;border-radius: 3px;display: block;width: 22px;}
.cookiebox{padding:1px 10px;font-size:12px;line-height:17px;color: #fff;}
.cookiebox a{color: #51adf1;font-weight:bold;}
@keyframes slideup {100% {transform: translateY(-100px);}}
@-webkit-keyframes slideup {100% {-webkit-transform: translateY(-100px);}}
@-moz-keyframes slideup {100% {-moz-transform: translateY(-100px);}}


.footer_news{width: 100%;background: #000;display: flex;margin: auto;}
.foot_news{float: none;clear: both;margin:10px 20px 20px;background: #fff;padding:13px 0;text-align: left;    border-radius: 5px;}
.foot_news h2{color:#000;margin-bottom:6px;font-size: 18px;margin-left:12px;display: inline-block;border-bottom: 2px solid #000;}
.foot_news .fot-list {margin-bottom:2px;white-space: initial;margin: 0;}
.foot_news ul{}
.foot_news li{display:block;margin-bottom: 12px;padding: 4px 13px;box-sizing: border-box;font-size: 9px;text-transform: uppercase;color: #717171;text-align: left;border-bottom: 1px solid #eee;}
.foot_news li:last-child{border-bottom:none;}
.foot_news li a{color:#000;font-size:13px;display:block;line-height:22px;font-family: 'Roboto', sans-serif;font-weight: 600;text-transform: none;}
.foot_news li:nth-child(3),.foot_news li:nth-child(6){margin-right:0;}

@media (min-width:728px){
.foot_news{max-width: 1000px;border-bottom:none;    margin: auto;    background: none;}
.foot_news ul{display: flex;flex-wrap: wrap;}
.foot_news li {width: 31.3%; border:none;background: #fff;padding:5px 14px;margin-right: 2%; border-radius:5px;}
.fullFooter{background: #e1e6ea;clear: both;}
.foot_news li:nth-child(3), .foot_news li:nth-child(6) {margin-right: 0;}
.foot_news h2{border:0;margin-left: 1px;margin-bottom: 10px;}
}


</style><script>
    
  var izoo = false;
    $(window).scroll(function() {
        if ($(window).scrollTop() >= 1 && izoo == false) {
            izoo = true;
            var iz = document.createElement("script");
            iz.type = "text/javascript";
            iz.src = "https://cdn.izooto.com/scripts/52b51f8d69b90ab6ccbccb41d1ae4e4835c940c4.js";
            $("body").append(iz);
        }
    });
	
</script><script>window._izq = window._izq || []; window._izq.push(["init"]);</script><script>
console.log('get gtmCd.sections : ' +gtmCd.sections);
window._izq.push(["userProfile",{"add":{ "Category":[gtmCd.sections]} }]);
console.log("izooto gtmCd.sections Izoo: " + gtmCd.sections+ " sent");

</script><script> 
	   
		 var gCdIzoo = false;
		 $(window).scroll(function() {
			if(izoo == true && gCdIzoo == false) {
				 if(!(typeof _izooto === 'undefined' || _izooto === null)) {
					var izoId = _izooto.getBrowserKeyFromToken(_izooto.getStorage("iztoken"));
					//console.log('izoId : ' + izoId);
					if(izoId != '')	{
						var gcd = [];
						gcd.dimension23 = izoId;
						ga('send', 'event', 'tvc_izooto', 'page_Scroll', 'jagranjosh.com', gcd);
						//console.log('send gcd izoId : ' + izoId);
					}
					gCdIzoo = true;
				}
			   
			}
		});
	
</script><script>
        console.log('izoId Param ');

	if(!(typeof ga === 'undefined' || ga === null)) {
		ga(function(obj) {
			var cat = obj.get('dimension1');
			if(cat != ''){
				window._izq.push(["userProfile",{"add":{ "Category":[cat]} }]);
				console.log("izooto category : " + cat + " sent");
			}
		});
	}
</script>
</div><!--ls:end[component-1559806464241]--></div><div class="ls-cmp-wrap" id="w1571906344532"><!--ls:begin[component-1571906344532]--><div class="iw_component" id="1571906344532"><div id='target-5' class="btf">

</div></div><!--ls:end[component-1571906344532]--></div></div></div><div class="ls-row-clr"></div></div></div></div></div><!--ls:end[body]--></body></html>